<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>32 faits que vous ne savez pas concernant le temps des Fêtes</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Grâce à ces faits amusants concernant le temps des Fêtes, vous ne serez jamais à court de conversations durant vos partys."/>
<link rel="canonical" href="https://www.selection.ca/arts-et-culture/32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="32 faits que vous ne savez pas concernant le temps des Fêtes" />
<meta property="og:url" content="https://www.selection.ca/arts-et-culture/32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:tag" content="activités en famille" />
<meta property="article:tag" content="Société" />
<meta property="article:section" content="Arts et culture" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Temps des Fêtes : il y a des similitudes entre Hanoukka et Noël." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Grâce à ces faits amusants concernant le temps des Fêtes, vous ne serez jamais à court de conversations durant vos partys." />
<meta name="twitter:title" content="32 faits que vous ne savez pas concernant le temps des Fêtes" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.districtm.ca' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.7.39' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.7.39' type='text/css' media='all' />
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-js-listicle/js/js-listicle-feature.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='//cdn.districtm.ca/merge/merge.v4.5.131301.js'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"Below Gallery Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script async type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=2.1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"is_rdc":"","is_srd":"1","is_bhc":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-social-share/js/addthis-config.js?ver=1.2.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/listicle-scroll-tracking.js?ver=3.7.39'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.selection.ca/?p=89353' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});

                                        
                    gaplusu('single.send', 'pageview');
                            </script>

		
<script type="application/ld+json">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</script><style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<link rel="amphtml" href="https://www.selection.ca/arts-et-culture/32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes/amp/" />
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "32 faits que vous ne savez pas concernant le temps des F\u00eates",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/arts-et-culture\/32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes\/"
    },
    "description": "Gr\u00e2ce \u00e0 ces faits amusants concernant le temps des F\u00eates, vous ne serez jamais \u00e0 court de conversations durant vos partys. ",
    "datePublished": "2018-11-28",
    "dateModified": "2018-11-28",
    "author": {
        "@type": "Person",
        "name": "France Blondeau"
    },
    "image": [
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/11\/temps-des-fetes-hanoukka-noel-similitudes-1200x675.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/11\/temps-des-fetes-hanoukka-noel-similitudes-1200x800.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/11\/temps-des-fetes-hanoukka-noel-similitudes-1200x800.jpg"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/themes\/tmbi-theme-v3\/images\/srd\/srd-header-logo-dark.png",
            "width": 335,
            "height": 60
        }
    }
}
</script>
<meta name="pageName" content = "32 faits que vous ne savez pas concernant le temps des Fêtes">
<meta name="description" content = "Gr&acirc;ce &agrave; ces faits amusants concernant le temps des F&ecirc;tes, vous ne serez jamais &agrave; court de conversations durant vos partys.">
<meta name="contentId" content = "89353">
<style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style><link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body .ad-wrapper {
  z-index: 3 !important;
}		</style>
	</head>
<body class="listicle-template-default single single-listicle postid-89353 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div>
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->
<header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper">
		<div id="subscribe-to-magazine"><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900"><img class="subscribe-logo" alt="Subscribe" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd.png"></a></div>	</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Bien manger","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li>
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-90678" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage-2018/">À propos du sondage 2018</a></li>
	<li id="menu-item-102621" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les 30 gagnants 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/les-30-gagnants-2018-du-sondage-marque-de-confiance-de-selection/">Les 30 gagnants 2018</a></li>
	<li id="menu-item-90677" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Liste des gagnants 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants-du-sondage-marque-de-confiancemd-selection-de-readers-digest/">Liste des gagnants 2018</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
	<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-117124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Carri\u00e8re","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/carriere/">Carrière</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>	<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<input type="submit" value="Rechercher">
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->

<div id="subscribe-to-magazine-sticky">
	<a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900" class="subscribe-header-cta appears-on-stick">
		<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-sticky.png"  alt="Subscribe">
	</a>
</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->

<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-89353 listicle type-listicle status-publish has-post-thumbnail category-arts-et-culture tag-activites-en-famille tag-societe tmbi_first_associated-rd-com entry"><header class="entry-header"><div class="social-sharing listicle"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_facebook"   addthis:title="32 faits que vous ne savez pas concernant le temps des Fêtes" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes.jpg" data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_twitter"   addthis:title="32 faits que vous ne savez pas concernant le temps des Fêtes" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes.jpg"  data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav"}' ></a><a class="addthis_button_email"    addthis:title="32 faits que vous ne savez pas concernant le temps des Fêtes" data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_compact"  addthis:title="32 faits que vous ne savez pas concernant le temps des Fêtes" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes.jpg" data-analytics-metrics='{"link_name":"compact","link_module":"social share","link_pos":"left sticky nav"}'></a></div></div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/arts-et-culture/32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<section class="listicle-page-group-container">
<div class="listicle-page-container"><a href="https://www.selection.ca/arts-et-culture/" data-analytics-metrics= '{"link_name":"Arts et culture","link_module":"content navigation","link_pos":"breadcrumb"}'></p>
<h4 class="post-category-label">Arts et culture</h4>
<p></a></p>
<h1 class="entry-title">32 faits que vous ne savez pas concernant le temps des Fêtes</h1>
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author">Par Lauren Cahn, RD.com</span><span class="post-author-position"></span><span class="post-published-date">November 28, 2018</span></div>
<div class="dek">
<h2>Grâce à ces faits amusants concernant le temps des Fêtes, vous ne serez jamais à court de conversations durant vos partys. </h2>
</div>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-2957157541" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119248" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-en-decembre.jpg" alt="Temps des Fêtes : pourquoi y a-t-il autant de fêtes en décembre?" width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-en-decembre.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-en-decembre-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-en-decembre-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-en-decembre-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-en-decembre-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-en-decembre-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-en-decembre-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">Yuganov Konstantin/Shutterstock</span></span>
<h2>Pourquoi y a-t-il autant de fêtes en décembre?</h2>
<p>Bien qu’il n’y ait pas d’explication unique, de nombreux experts s’accordent à dire que les vacances de décembre remontent à d’anciennes célébrations entourant le solstice d’hiver, qui est le jour le plus court de l’année, mais qui symbolise aussi une sorte de «naissance de lumière» pour les six prochains mois. Le solstice d’hiver a lieu la troisième semaine de décembre. Lorsque la religion chrétienne a commencé à célébrer la naissance de Jésus-Christ à la fin du IIIe siècle, on croit que les célébrations se sont installées le 25 décembre pour coïncider avec les fêtes déjà en place entourant le solstice facilitant ainsi la persuasion païenne à accepter le christianisme.</p>
<p>Passer le temps des Fêtes en famille exige beaucoup de préparatifs. <a href="https://www.selection.ca/maison/trucs-et-astuces/noel-10-trucs-preparer-temps-des-fetes/">Prévoyez ces 10 trucs tout de suite, pour éviter de vous y prendre à la dernière minute.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89356 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/02-Hanoukka-pas-Noël-juif-734173069-tomertu.jpg" alt="Hanoukka n’est pas le Noël juif" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/02-Hanoukka-pas-Noël-juif-734173069-tomertu.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/02-Hanoukka-pas-Noël-juif-734173069-tomertu-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/02-Hanoukka-pas-Noël-juif-734173069-tomertu-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/02-Hanoukka-pas-Noël-juif-734173069-tomertu-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/02-Hanoukka-pas-Noël-juif-734173069-tomertu-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/02-Hanoukka-pas-Noël-juif-734173069-tomertu-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">tomertu / Shutterstock</span></span>
<h2>Hanoukka n’est pas le Noël juif</h2>
<p>Parce que Hanoukka et Noël ont tendance à tomber autour de la même période de l’année, les gens se demandent souvent si Hanoukka est une version juive de Noël. Religieusement, ce n’est pas le cas.</p>
<p>La fête juive de Hanoukka (dont nous parlerons plus loin) n’a rien à voir avec la naissance du Christ et l’événement qu’elle commémore : la consécration du Second Temple de Jérusalem, où les Juifs s’étaient dressés avec succès contre leurs oppresseurs durant la révolte des Maccabées. Cela se produisit quelques centaines d’années avant la naissance de Jésus. Hanoukka est souvent appelée la « Fête des Lumières » parce que, selon le Talmud (un des textes centraux de la religion juive), lorsque les Juifs ont repris leur Temple après la bataille, il leur restait juste assez d’huile pour garder les lumières allumées un seul jour et pourtant, miraculeusement, les lumières ont brillé pendant encore huit nuits, laissant ainsi le temps de trouver un nouvel approvisionnement en pétrole. La célébration de Hanukkah implique l’allumage et la bénédiction d’un candélabre à neuf branches connu sous le nom de menorah ou hanukkiah. Sur chacune des huit nuits de la fête, une autre bougie est ajoutée et allumée; la neuvième bougie (appelée «shamash») est la bougie d’assistance qui est utilisée pour allumer tous les autres. Hanoukka n’a pas nécessairement lieu en décembre. Il commence toujours le 25e jour de Kislev sur le calendrier hébreu, qui peut tomber de la fin novembre à la fin décembre dans le calendrier séculier.</p>
<p>Le temps des Fêtes est généralement célébré par des repas copieux. <a href="https://www.selection.ca/sante/maigrir/31-astuces-pour-eviter-les-exces-alimentaires-pendant-les-fetes/">Mettez en place ces 31 astuces pour éviter les excès.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119247" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes.jpg" alt="Temps des Fêtes : il y a des similitudes entre Hanoukka et Noël." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-hanoukka-noel-similitudes-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">AfricaStudio/Shutterstock</span></span>
<h2>Mais vous avez raison de voir les similitudes</h2>
<p>Les juifs ont toujours célébré la consécration du temple et le miracle des lumières, bien que cette célébration n’ait pas ressemblé à Noël jusqu’à la fin des années 1800. C’est à ce moment-là que deux rabbins de Cincinnati ont intentionnellement apporté un sentiment de Noël à ces festivités. De plus en plus préoccupés par le fait que les enfants juifs semblaient déconnectés de leur religion, ils ont développé une nouvelle célébration pour les enfants pendant Hanoukka qui comprenait des cadeaux. Ceci est également devenu un moyen pour la communauté juive de ressentir une partie de quelque chose d’aussi culturellement significatif en Amérique.</p>
<p>Évitez les cadeaux inutiles. <a href="https://www.selection.ca/sante/vivre-sainement/20-idees-pour-un-noel-zero-dechet/">Inspirez-vous de ces 20 idées pour un Noël zéro déchet.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="ad-sidebar-top">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-top-adunit-lazy" data-ad="listicle-top-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119244" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-ecriture-hanoukka.jpg" alt="Temps des Fêtes : comment écrire Hanoukka?" width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-ecriture-hanoukka.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-ecriture-hanoukka-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-ecriture-hanoukka-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-ecriture-hanoukka-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-ecriture-hanoukka-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-ecriture-hanoukka-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-ecriture-hanoukka-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">AfricaStudio/Shutterstock</span></span>
<h2>Comment écrire Hanoukka?</h2>
<p>Il n’y a pas de bonne façon d’épeler Hanoukka. C’est un mot hébreu cette langue utilise un alphabet entièrement différent et comprend des sons entièrement différents de l’alphabet français. Orthographe du mot en anglais ou en français implique le processus de «translittération», qui signifie changer les lettres d’un mot dans les caractères les plus étroitement correspondants d’une autre langue. La translittération est un art imprécis, c’est pourquoi on retrouve différentes façons de l’écrire.</p>
<p>Si vous êtes l&#8217;hôte durant les Fêtes, <a href="https://www.selection.ca/maison/trucs-et-astuces/un-noel-gastronomique-en-14-recettes-faciles/">préparez quelques-unes de ces 50 recettes pour épater la galerie!</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-5/" id="card-5/" ></a><span class="listicle-page__count-current">5</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89359 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/05-Kwanzaa-célébrée-plus-Noël-528214783-Ailisa.jpg" alt="Kwanzaa est célébrée en plus de Noël" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/05-Kwanzaa-célébrée-plus-Noël-528214783-Ailisa.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/05-Kwanzaa-célébrée-plus-Noël-528214783-Ailisa-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/05-Kwanzaa-célébrée-plus-Noël-528214783-Ailisa-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/05-Kwanzaa-célébrée-plus-Noël-528214783-Ailisa-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/05-Kwanzaa-célébrée-plus-Noël-528214783-Ailisa-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/05-Kwanzaa-célébrée-plus-Noël-528214783-Ailisa-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Ailisa / Shutterstock</span></span>
<h2>Kwanzaa est célébrée en plus de Noël</h2>
<p>Kwanzaa est un festival laïque (non religieux) observé par de nombreux Afro-Américains du 26 décembre au 1er janvier en tant que célébration de leur héritage culturel et de leurs valeurs traditionnelles. Kwanzaa est célébré par les Afro-Américains de toutes confessions. Ceux qui sont chrétiens peuvent l’observer, en plus de Noël. Kwanzaa a été créé par le Dr. Maulana Karenga (un nationaliste noir qui deviendra plus tard un professeur d’université) en 1966 comme un moyen d’unir la communauté africaine à la suite des émeutes meurtrières de Watts à Los Angeles. Ayant modelé ses vacances sur les festivals traditionnels des moissons africaines, il prit le nom de Kwanzaa de l’expression swahili « matunda ya kwanza », qui signifie « premiers fruits ». Le « a » supplémentaire a été ajouté, a dit Karenga, simplement pour accueillir sept enfants lors de la première célébration de Kwanzaa en 1966, chacun d’entre eux souhaitant représenter une lettre.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-6/" id="card-6/" ></a><span class="listicle-page__count-current">6</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89360 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/06-Numéro-7-revient-beaucoup-Kwanzaa_528214804-Ailisa.jpg" alt="Le numéro 7 revient beaucoup dans la fête de Kwanzaa" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/06-Numéro-7-revient-beaucoup-Kwanzaa_528214804-Ailisa.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/06-Numéro-7-revient-beaucoup-Kwanzaa_528214804-Ailisa-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/06-Numéro-7-revient-beaucoup-Kwanzaa_528214804-Ailisa-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/06-Numéro-7-revient-beaucoup-Kwanzaa_528214804-Ailisa-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/06-Numéro-7-revient-beaucoup-Kwanzaa_528214804-Ailisa-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/06-Numéro-7-revient-beaucoup-Kwanzaa_528214804-Ailisa-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Ailisa / Shutterstock</span></span>
<h2>Le numéro 7 revient beaucoup dans la fête de Kwanzaa</h2>
<p>Il y a sept principes et sept symboles primaires qui mettent l’accent sur un ensemble unique de valeurs et d’idéaux au cours de la célébration de sept jours de Kwanzaa, qui est épelée avec sept lettres.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="ad-sidebar-middle">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-2" class="listicle-middle-adunit-lazy" data-ad="listicle-middle-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-7/" id="card-7/" ></a><span class="listicle-page__count-current">7</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119241" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-rassemblement-chandails-de-noel.jpg" alt="Le temps des Fêtes est une source majeure d’étranges records du monde." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-rassemblement-chandails-de-noel.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-rassemblement-chandails-de-noel-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-rassemblement-chandails-de-noel-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-rassemblement-chandails-de-noel-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-rassemblement-chandails-de-noel-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-rassemblement-chandails-de-noel-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-rassemblement-chandails-de-noel-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">frenkle vic/shutterstock</span></span>
<h2>En parlant de chiffres&#8230; parlons du nombre 3 473</h2>
<p>Les vacances sont une source majeure d’étranges records du monde. Par exemple : le plus grand rassemblement de personnes portant des chandails de Noël est de 3 473, enregistré à l’Université du Kansas le 19 décembre 2015. Toutes ces personnes portaient des chandails aux couleurs vives pour le match de basketball masculin contre le Montana.</p>
<p>Gardez votre chandail pour l&#8217;année prochaine! Suivez nos <a href="https://www.selection.ca/maison/trucs-et-astuces/10-conseils-pratiques-pour-faire-durer-plus-longtemps-vos-vetements-preferes/">conseils pratiques pour faire durer plus longtemps vos vêtements préférés.</a></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-8/" id="card-8/" ></a><span class="listicle-page__count-current">8</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119239" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-exposition-arbres-illumines.jpg" alt="Durant le temps des Fêtes a lieu la plus grande exposition d’arbres de Noël illuminés." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-exposition-arbres-illumines.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-exposition-arbres-illumines-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-exposition-arbres-illumines-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-exposition-arbres-illumines-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-exposition-arbres-illumines-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-exposition-arbres-illumines-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-exposition-arbres-illumines-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">ChantalDeBruijne/shutterstock</span></span>
<h2>Le numéro 559</h2>
<p>La plus grande exposition d’arbres de Noël illuminés a été enregistrée le 2 novembre 2015, lorsque le canal Hallmark a allumé 559 arbres de Noël à Herald Square, à New York.</p>
<p>Créez un arbre de Noël unique avec <a href="https://www.selection.ca/maison/trucs-et-astuces/10-idees-originales-decorer-sapin-noel/">ces 10 idées de décoration originales.</a></p>
</div>
<div id="nativo1"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-9/" id="card-9/" ></a><span class="listicle-page__count-current">9</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119238" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-beignets-gelee.jpg" alt="Temps des Fêtes : les beignets à la gelée sont un régal traditionnel de Hanoukka." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-beignets-gelee.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-beignets-gelee-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-beignets-gelee-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-beignets-gelee-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-beignets-gelee-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-beignets-gelee-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-beignets-gelee-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">JewishContentImages/shutterstock</span></span>
<h2>Le nombre 6 400</h2>
<p>Les beignets à la gelée sont un régal traditionnel de Hanoukka. La plus grosse pile de ces délicieuses friandises a été enregistrée la première nuit de Hanoukka en 1997 quand une pyramide haute de 12 pieds faite de 6 400 beignets de gelée (appelés «soufganiyot» en hébreu) a été érigée près de la ville israélienne d’Afula. Par la suite, les beignets ont été distribués aux soldats israéliens servant le long de la frontière avec le Liban. La question est : que sont devenus les trous de beignets?</p>
<p>Essayez cette <a href="https://www.selection.ca/cuisine/recettes/pain-couronne-noel/">recette traditionnelle de pain en couronne de Noël.</a>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1690378864" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-3" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-10/" id="card-10/" ></a><span class="listicle-page__count-current">10</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89364 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/10-Numéros-1-et-deux-240317197-lazyllama.jpg" alt="Les numéros 1 et 2" width="1000" height="665" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/10-Numéros-1-et-deux-240317197-lazyllama.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/10-Numéros-1-et-deux-240317197-lazyllama-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/10-Numéros-1-et-deux-240317197-lazyllama-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/10-Numéros-1-et-deux-240317197-lazyllama-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/10-Numéros-1-et-deux-240317197-lazyllama-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/10-Numéros-1-et-deux-240317197-lazyllama-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">lazyllama/ Shutterstock</span></span>
<h2>Les numéros 1 et 2 (alerte de couches)</h2>
<p>La Saint-Sylvestre amène beaucoup de fêtards à Times Square chaque année; un million record était attendu pour les festivités de l’année dernière. Et beaucoup d’entre eux portent des couches. Non, nous ne parlons pas de bébés ici. Nous parlons d’adultes. Apparemment, en raison d’un manque de toilettes, certains adultes portent une couche pendant la fête du Nouvel An à Times Square.</p>
<p>Vous souhaitez perdre quelques kilos avant les Fêtes? <a href="https://www.selection.ca/sante/maigrir/silhouette-affinee-ventre-plat-trucs/">Affinez votre silhouette avec ces 40 trucs efficaces pour un ventre plat.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-11/" id="card-11/" ></a><span class="listicle-page__count-current">11</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89365 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/11-Mais-ne-parlons-pas-1752-66781117-Csaba-Peterdi.jpg" alt="Mais ne parlons pas de 1752" width="1000" height="657" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/11-Mais-ne-parlons-pas-1752-66781117-Csaba-Peterdi.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/11-Mais-ne-parlons-pas-1752-66781117-Csaba-Peterdi-300x197.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/11-Mais-ne-parlons-pas-1752-66781117-Csaba-Peterdi-150x99.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/11-Mais-ne-parlons-pas-1752-66781117-Csaba-Peterdi-600x394.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Csaba Peterdi / Shutterstock</span></span>
<h2>Mais ne parlons pas de 1752</h2>
<p>Avant l’année 1753, la Grande-Bretagne et tous les pays britanniques ont célébré le Nouvel An le 25 mars (Jour de l’Annonciation). Pour que 1753 commence le 1er janvier 1753, comme tous les autres pays du monde (sauf l’Éthiopie, voir le 12e fait de notre liste), l’année 1752 a dû littéralement sauter pour toutes les dates du 1er janvier au 24 mars ainsi que les 3 et 13 septembre. Ainsi, 1752 n’a duré que neuf mois.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-12/" id="card-12/" ></a><span class="listicle-page__count-current">12</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="size-full wp-image-89366 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/12-Éthiopie-jour-Nouvel-An-différent-283917212-Nick-Fox.jpg" alt="L’Éthiopie a un jour du Nouvel An totalement différent" width="1000" height="668" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/12-Éthiopie-jour-Nouvel-An-différent-283917212-Nick-Fox.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/12-Éthiopie-jour-Nouvel-An-différent-283917212-Nick-Fox-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/12-Éthiopie-jour-Nouvel-An-différent-283917212-Nick-Fox-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/12-Éthiopie-jour-Nouvel-An-différent-283917212-Nick-Fox-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/12-Éthiopie-jour-Nouvel-An-différent-283917212-Nick-Fox-380x254.jpg 380w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/12-Éthiopie-jour-Nouvel-An-différent-283917212-Nick-Fox-384x258.jpg 384w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Nick Fox / Shutterstock</span></span>
<h2>L’Éthiopie a un jour du Nouvel An totalement différent</h2>
<p>L’Éthiopie est le seul pays au monde à ne pas avoir adopté le calendrier de 12 mois, parfois appelé calendrier grégorien. L’Éthiopie utilise le calendrier copte, qui a 13 mois, dont 12 sont constitués de 30 jours chacun, et un 13e mois à la fin de l’année qui a 5 jours (ou 6 jours, si c’est une année bissextile). Le résultat est que l’Éthiopie célèbre la nouvelle année le 11 septembre.</p>
<p>Consultez cette liste des <a href="https://www.selection.ca/arts-et-culture/les-traditions-de-noel-autour-du-monde/">différentes traditions de Noël autour du monde.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1680728909" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-4" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-13/" id="card-13/" ></a><span class="listicle-page__count-current">13</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119235" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-coree-nouvel-an-anniversaire.jpg" alt="Temps des Fêtes : en Corée, le jour de l’an est votre anniversaire." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-coree-nouvel-an-anniversaire.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-coree-nouvel-an-anniversaire-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-coree-nouvel-an-anniversaire-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-coree-nouvel-an-anniversaire-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-coree-nouvel-an-anniversaire-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-coree-nouvel-an-anniversaire-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-coree-nouvel-an-anniversaire-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">AfricaStudio/shutterstock</span></span>
<h2>En Corée, le jour de l’an est votre anniversaire</h2>
<p>En Corée, l’anniversaire de tout le monde est le jour de l’An quel que soit le jour de votre naissance. De plus, le jour de votre naissance, vous êtes considéré comme ayant 1 an, donc peu importe le jour de votre naissance, vous serez considéré comme étant âgé de 2 ans le premier jour de la nouvelle année de votre vie. Ainsi, si vous êtes né le 31 décembre, vous serez considéré comme étant âgé de 2 ans le jour suivant.
</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-14/" id="card-14/" ></a><span class="listicle-page__count-current">14</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89368 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/14-Japon-Noël-poulet-frit-144845914-Darryl-Brooks.jpg" alt="Au Japon, si c’est Noël, vous mangez du PFK" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/14-Japon-Noël-poulet-frit-144845914-Darryl-Brooks.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/14-Japon-Noël-poulet-frit-144845914-Darryl-Brooks-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/14-Japon-Noël-poulet-frit-144845914-Darryl-Brooks-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/14-Japon-Noël-poulet-frit-144845914-Darryl-Brooks-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/14-Japon-Noël-poulet-frit-144845914-Darryl-Brooks-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/14-Japon-Noël-poulet-frit-144845914-Darryl-Brooks-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Darryl Brooks / Shutterstock</span></span>
<h2>Au Japon, si c’est Noël, vous mangez du PFK</h2>
<p>C’est une tradition de manger du poulet frit à Noël au Japon. À partir de 1974, Kentucky Fried Chicken est entré dans l’action en demandant aux Japonais de profiter de Noël pour déguster un seau de PFK. Au Japon, les gens commandent des mois à l’avance leur baril de poulet pour Noël de… à raison d’environ 3 000 000 de commandes de PFK chaque année.</p>
<p>Suivez nos <a href="https://www.selection.ca/cuisine/trucs-cuisine/un-noel-moins-gras/">conseils pour un Noël plus santé et moins gras.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-15/" id="card-15/" ></a><span class="listicle-page__count-current">15</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="size-full wp-image-89370 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/15-Noel-Pérou-revoyez-premiere-rèege-Fight-Club_607571618-Peek-Creative-Collective-1.jpg" alt="Noël au Pérou : revoyez la première règle de Fight Club" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/15-Noel-Pérou-revoyez-premiere-rèege-Fight-Club_607571618-Peek-Creative-Collective-1.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/15-Noel-Pérou-revoyez-premiere-rèege-Fight-Club_607571618-Peek-Creative-Collective-1-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/15-Noel-Pérou-revoyez-premiere-rèege-Fight-Club_607571618-Peek-Creative-Collective-1-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/15-Noel-Pérou-revoyez-premiere-rèege-Fight-Club_607571618-Peek-Creative-Collective-1-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/15-Noel-Pérou-revoyez-premiere-rèege-Fight-Club_607571618-Peek-Creative-Collective-1-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/15-Noel-Pérou-revoyez-premiere-rèege-Fight-Club_607571618-Peek-Creative-Collective-1-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Peek Creative Collective / Shutterstock</span></span>
<h2>Noël au Pérou : revoyez la première règle de Fight Club</h2>
<p>Takanakuy est un festival qui a lieu les jours de Noël dans la province de Chumbivilcas au Pérou. Le festival consiste à danser et à combattre avec les poings que ce soit pour régler de vieux conflits ou simplement pour montrer sa virilité. Ici, nous essayons d’éviter de nous battre (théoriquement) pendant les vacances, même si ce n’est pas toujours facile puisque les membres de la famille semblent savoir exactement quoi dire pour nous faire sortir de nos gonds (comment font-ils cela?). <a href="https://www.selection.ca/maison/trucs-et-astuces/comment-eviter-un-drame-familial-noel/">Voici quelques recommandations pour éviter un drame familial à Noël.</a></div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1398847644" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-5" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-16/" id="card-16/" ></a><span class="listicle-page__count-current">16</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89371 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/16-Équateur-modérez-cadeau-762750673-Per-Bengtsson.jpg" alt="En Équateur, modérez vos cadeaux" width="1000" height="681" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/16-Équateur-modérez-cadeau-762750673-Per-Bengtsson.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/16-Équateur-modérez-cadeau-762750673-Per-Bengtsson-300x204.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/16-Équateur-modérez-cadeau-762750673-Per-Bengtsson-150x102.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/16-Équateur-modérez-cadeau-762750673-Per-Bengtsson-600x409.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Per Bengtsson / Shutterstock</span></span>
<h2>En Équateur, modérez vos cadeaux</h2>
<p>Pour la plupart, les enfants en Équateur ne s’attendent pas à recevoir des cadeaux durant le temps des Fêtes. Au contraire, ils ont tendance à obtenir un ou deux cadeaux sélectionnés spécialement pour eux. Et pas parce qu’ils sont méchants ou gentils, mais simplement parce qu’ils sont aimés.</p>
</div>
<div id="nativo2"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-17/" id="card-17/" ></a><span class="listicle-page__count-current">17</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89372 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/17-Nouvel-An-Thaïlande-apportez-serviette-270431480-puwanai.jpg" alt="Si c’est le Nouvel An en Thaïlande, apportez une serviette" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/17-Nouvel-An-Thaïlande-apportez-serviette-270431480-puwanai.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/17-Nouvel-An-Thaïlande-apportez-serviette-270431480-puwanai-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/17-Nouvel-An-Thaïlande-apportez-serviette-270431480-puwanai-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/17-Nouvel-An-Thaïlande-apportez-serviette-270431480-puwanai-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/17-Nouvel-An-Thaïlande-apportez-serviette-270431480-puwanai-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/17-Nouvel-An-Thaïlande-apportez-serviette-270431480-puwanai-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">puwanai / Shutterstock</span></span>
<h2>Si c’est le Nouvel An en Thaïlande, apportez une serviette</h2>
<p>La célébration du Nouvel An en Thaïlande, Songkran, est une fête nationale où les combats d’eau durent des jours. Littéralement, trois jours! Le nom vient du sanskrit et signifie transformation. Avant que les pistolets à eau ne soient inventés, les Thaïlandais se rendaient dans leurs temples locaux pour se livrer à un nettoyage spirituel. Ils se dirigent toujours vers leurs temples pour baigner les statues sacrées de Bouddha pour la bonne chance. Mais en cours de route, c’est une ambiance de fête, car tout le monde arrose les autres avec de l’eau.</p>
<p>Cette tradition possède des vertus santé. Lisez ces <a href="https://www.selection.ca/sante/vivre-sainement/8-bonnes-raisons-de-prendre-une-douche-froide-le-matin/">8 bonnes raisons de prendre une douche froide le matin.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-18/" id="card-18/" ></a><span class="listicle-page__count-current">18</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119233" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-gateau-geant-mobile-alabama.jpg" alt="Temps des Fêtes : la ville de Mobile fait descendre un gâteau géant pour la nouvelle année." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-gateau-geant-mobile-alabama.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-gateau-geant-mobile-alabama-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-gateau-geant-mobile-alabama-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-gateau-geant-mobile-alabama-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-gateau-geant-mobile-alabama-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-gateau-geant-mobile-alabama-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-gateau-geant-mobile-alabama-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">BryanSolomon/Shutterstock</span></span>
<h2>Gâteau géant à Mobile pour célébrer la nouvelle année</h2>
<p>Depuis le réveillon du Nouvel An 2008, la ville de Mobile, en Alabama, lève un gâteau MoonPie géant et éclairé de 12 pieds pour célébrer l’arrivée de la nouvelle année. Plus de 50 000 personnes sont présentes pour faire la fête toute la nuit en attendant l’événement principal : célébrer la nouvelle année quand le géant Moon Pie tombe à minuit accompagné d’un spectacle laser et d’un feu d’artifice. L’événement a maintenant une page Facebook.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1739047064" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-6" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-19/" id="card-19/" ></a><span class="listicle-page__count-current">19</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119230" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-johannesberg-jeter-grille-pain.jpg" alt="Pendant le temps des Fêtes à Johannesberg, les habitants jettent leur ancien électroménager." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-johannesberg-jeter-grille-pain.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-johannesberg-jeter-grille-pain-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-johannesberg-jeter-grille-pain-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-johannesberg-jeter-grille-pain-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-johannesberg-jeter-grille-pain-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-johannesberg-jeter-grille-pain-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-johannesberg-jeter-grille-pain-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">FerencCegledi/shutterstock</span></span>
<h2>Réveillon du Nouvel An à Johannesberg = jeter un grille-pain</h2>
<p>Le soir du réveillon du Nouvel An, les habitants d’un petit quartier de Johannesburg, en Afrique du Sud, ramassent de vieux appareils, les transportent sur les toits des immeubles d’appartements et les jettent bien au-dessous dans les rues.</p>
<p>Vous trouvez cette fête farfelue? Jetez un oeil à ces <a href="https://www.selection.ca/maison/trucs-et-astuces/10-traditions-extravagantes-du-nouvel/">10 traditions extravagantes du Nouvel An.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-20/" id="card-20/" ></a><span class="listicle-page__count-current">20</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119228" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-danemark-detruire-vaisselle.jpg" alt="Pendant le temps des Fêtes au Danemark, il est coutume de détruire un jour de vaisselle." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-danemark-detruire-vaisselle.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-danemark-detruire-vaisselle-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-danemark-detruire-vaisselle-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-danemark-detruire-vaisselle-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-danemark-detruire-vaisselle-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-danemark-detruire-vaisselle-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-danemark-detruire-vaisselle-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">kayame/shutterstock</span></span>
<h2>Réveillon du Nouvel An au Danemark = détruire un jour de vaisselle</h2>
<p>Au Danemark, les gens célèbrent la nouvelle année en fracassant des plats aux portes des maisons de leurs familles et amis. Cela est également vrai aux Pays-Bas. Nous supposons (ou du moins, nous espérons) que les plats sont ceux dont les fêtards du Nouvel An veulent se débarrasser, car casser un plat est à peu près irréversible.</p>
<p>Cette coutume servirait à attirer la chance.<a href="https://www.selection.ca/sante/vivre-sainement/20-superstitions-etranges/"> Retrouvez 20 superstitions étranges à travers le monde.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-21/" id="card-21/" ></a><span class="listicle-page__count-current">21</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89376 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/21-Nouvel-An-Espagne-remplissez-bouche-raisins-529882711-phatymaks-studio.jpg" alt="Nouvel An en Espagne = remplissez votre bouche de raisins" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/21-Nouvel-An-Espagne-remplissez-bouche-raisins-529882711-phatymaks-studio.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/21-Nouvel-An-Espagne-remplissez-bouche-raisins-529882711-phatymaks-studio-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/21-Nouvel-An-Espagne-remplissez-bouche-raisins-529882711-phatymaks-studio-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/21-Nouvel-An-Espagne-remplissez-bouche-raisins-529882711-phatymaks-studio-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/21-Nouvel-An-Espagne-remplissez-bouche-raisins-529882711-phatymaks-studio-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/21-Nouvel-An-Espagne-remplissez-bouche-raisins-529882711-phatymaks-studio-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">phatymak&#039;s studio / Shutterstock</span></span>
<h2>Nouvel An en Espagne = remplissez votre bouche de raisins</h2>
<p>En Espagne, une tradition du Nouvel An pour la bonne chance durant l’année tourne autour des raisins. Si vous réussissez à remplir votre bouche de 12 raisins à minuit, vous aurez de la chance l’année suivante.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1264565665" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-7" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-22/" id="card-22/" ></a><span class="listicle-page__count-current">22</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119226" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-krampus-mechant-pere-noel.jpg" alt="Temps des Fêtes : Krampus est à l’origine du « méchant père Noël »." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-krampus-mechant-pere-noel.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-krampus-mechant-pere-noel-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-krampus-mechant-pere-noel-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-krampus-mechant-pere-noel-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-krampus-mechant-pere-noel-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-krampus-mechant-pere-noel-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-krampus-mechant-pere-noel-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">IvaJanezashvill/Shutterstock</span></span>
<h2>Krampus est à l’origine du « méchant père Noël »</h2>
<p>Krampus est une horrible bête à demi-chèvre et demi-démon qui sert d’anti-père Noël dans plusieurs pays européens (dont l’Autriche, la Croatie, la République tchèque et la Hongrie), encourageant les enfants à bien se comporter, de peur d’être battus avec des chaînes, mis dans un sac et emportés en enfer. Krampus est un peu moins effrayant dans la version cinématographique américaine, qui a été créée en 2015 et qui mélange comédie et horreur.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-23/" id="card-23/" ></a><span class="listicle-page__count-current">23</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89378 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/23-Père-Noel-changé-allure-160197791-Milles-Studio.jpg" alt="Le père Noël a changé d’allure" width="1000" height="666" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/23-Père-Noel-changé-allure-160197791-Milles-Studio.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/23-Père-Noel-changé-allure-160197791-Milles-Studio-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/23-Père-Noel-changé-allure-160197791-Milles-Studio-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/23-Père-Noel-changé-allure-160197791-Milles-Studio-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/23-Père-Noel-changé-allure-160197791-Milles-Studio-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/23-Père-Noel-changé-allure-160197791-Milles-Studio-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Milles Studio / Shutterstock</span></span>
<h2>Le père Noël a changé d’allure</h2>
<p>N’appelez pas les tabloïds, mais disons simplement que le père Noël a beaucoup changé depuis ses débuts en tant que personne qui est devenue Saint-Nicolas. Ce type était un homme d’origine grecque, né au troisième siècle après J.-C., et était un « défenseur ardent, nerveux et défiant de la doctrine de l’Église » qui devint néanmoins un saint patron des enfants autour de l’an 1200. Effrayant au début, et parfois vu portant une baguette, Saint-Nicolas a commencé sa transformation en 1822. Il est devenu cet homme dodu, joyeux, aux joues rouges avec un traîneau tiré par des rennes qu’il reste aujourd’hui grâce à Clement Clark qui l’a décrit comme tel dans son poème, The Night Before Christmas.</p>
<p>À la fin des années 1800, l’image de Saint-Nicolas était devenue celle d’un grand homme adulte, vêtu de rouge avec une fourrure blanche et s’aventurant au Pôle Nord sur un traîneau tiré par des rennes et veillant, avec bienveillance, sur les enfants partout, en s’assurant qu’ils ne sont pas vilains, mais gentils.</p>
<p>Partez à la <a href="https://www.selection.ca/reportages/rennes-du-pere-noel-a-la-rencontre-du-veritable-rudolph/">découverte du véritable Rudolph et des autres rennes du Père Noël.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-24/" id="card-24/" ></a><span class="listicle-page__count-current">24</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119223" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-santacon.jpg" alt="Temps des Fêtes : SantaCon est une tournée des bars annuelle." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-santacon.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-santacon-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-santacon-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-santacon-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-santacon-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-santacon-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-santacon-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">Peter Foley/Epa/REX/Shutterstock</span></span>
<h2>Vous voyez double? Vous pourriez être à SantaCon</h2>
<p>SantaCon est une tournée des bars annuelle qui se déroule dans différentes villes du monde où les gens circulent habillés en père Noël (ou parfois comme d’autres personnages de Noël). C’est à New York qu’on retrouve le plus grand SantaCon. Non seulement les rues sont remplies de pères Noël, mais les pères Noël ont tendance à être éméchés.</p>
<p>Si vous assistez à SantaCon cette année, ayez en tête ces <a href="https://www.selection.ca/reportages/insolite/21-remedes-farfelus-contre-la-gueule-de-bois-du-monde-entier/">21 remèdes farfelus venant de tous les coins du monde contre la gueule de bois.</a></div>
<div id="nativo3"></div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-682463043" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-8" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-25/" id="card-25/" ></a><span class="listicle-page__count-current">25</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89382 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/25-Boxing-day-rien-voir-lutte-contre-prix-224124109-Dragon-Images.jpg" alt="Le Boxing Day n’a rien à voir avec la lutte contre les prix" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/25-Boxing-day-rien-voir-lutte-contre-prix-224124109-Dragon-Images.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/25-Boxing-day-rien-voir-lutte-contre-prix-224124109-Dragon-Images-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/25-Boxing-day-rien-voir-lutte-contre-prix-224124109-Dragon-Images-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/25-Boxing-day-rien-voir-lutte-contre-prix-224124109-Dragon-Images-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/25-Boxing-day-rien-voir-lutte-contre-prix-224124109-Dragon-Images-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/25-Boxing-day-rien-voir-lutte-contre-prix-224124109-Dragon-Images-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Dragon Images / Shutterstock</span></span>
<h2>Le Boxing Day n’a rien à voir avec la lutte contre les prix</h2>
<p>Le Boxing Day est une tradition anglaise qui se déroule le lendemain de Noël. Il tient son nom du fait que c’est le jour où les familles ouvriraient littéralement la boîte (la boîte d’aumône) aux pauvres. Traditionnellement, chaque église en Angleterre avait une boîte d’aumône dans laquelle les gens plaçaient l’argent destiné à un don. La boîte était ouverte le lendemain de Noël et le contenu était alors distribué aux moins fortunés de la paroisse. La tradition continue aujourd’hui. Voici d’autres façons de célébrer Noël dans le monde entier.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-26/" id="card-26/" ></a><span class="listicle-page__count-current">26</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119221" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-journee-barbe-a-papa.jpg" alt="Le temps des Fêtes regroupe des fêtes moins connus." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-journee-barbe-a-papa.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-journee-barbe-a-papa-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-journee-barbe-a-papa-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-journee-barbe-a-papa-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-journee-barbe-a-papa-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-journee-barbe-a-papa-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-journee-barbe-a-papa-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">Number1411/shutterstock</span></span>
<h2>D’autres fêtes de décembre dont vous ignoriez l’existence</h2>
<p>Journée de la barbe à papa : inventée en 1897 et commercialisée à l’origine sous le nom de « barbe à papa », la barbe à papa est devenue populaire à l’Exposition universelle de 1904 à Saint-Louis et a été rebaptisée dans les années 1920. La raison pour laquelle elle est célébrée le 7 décembre reste un mystère. Attention de ne pas en abuser : rappelez-vous les <a href="https://www.selection.ca/sante/danger-du-sucre-25-raisons-qui-prouvent-ses-mefaits-sur-votre-sante/">25 raisons qui prouvent les méfaits du sucre sur la santé.</a></p>
<p>Journée nationale de la lampe de poche : Cette fête se célèbre le 21 décembre. Nous imaginons que cela a quelque chose à voir avec l’éclairage du solstice d’hiver.</p>
<p>Festivus : Cette fête pour « le reste d’entre nous » est arrivée dans la culture populaire dans les années 1990 grâce à l’émission de télévision Seinfeld, mais c’est pourtant vraiment une fête depuis 1966.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-27/" id="card-27/" ></a><span class="listicle-page__count-current">27</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119218" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-festivus-invention.jpg" alt="Temps des Fêtes : Festivus a été inventé pour la télévision?" width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-festivus-invention.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-festivus-invention-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-festivus-invention-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-festivus-invention-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-festivus-invention-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-festivus-invention-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-festivus-invention-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">Seinfeld IMDB.com</span></span>
<h2>Festivus a été inventé pour la télévision?</h2>
<p>Festivus est une fête non traditionnelle dont le slogan est « A Festivus for the rest of us. » (« Un Festivus pour le reste d’entre nous »). Les traditions de Festivus incluent :</p>
<p>Un rassemblement autour d’un poteau métallique sans décoration.</p>
<p>Le partage de nos mécontentements, nos doléances et nos griefs lors d’une cérémonie bien nommée, la « Airing of Grievances ».</p>
<p>Un combat de force dans lequel « le chef de famille doit être épinglé » (comme un lutteur).<br />
La plupart des gens croient que Festivus est né de l’épisode de Seinfeld de la saison 9 intitulé « The Strike » qui a été diffusé le 18 décembre 1997. Cependant, la fête a été inventée en 1966 dans la maison de Dan O’Keefe, l’auteur de cet épisode. Dan O’Keefe était, à l’époque, un éditeur de Reader’s Digest.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1481768011" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-9" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-28/" id="card-28/" ></a><span class="listicle-page__count-current">28</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119215" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-chasons-noel-populaires.jpg" alt="Temps des Fêtes : voilà les trois morceaux de Noël les plus populaires." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-chasons-noel-populaires.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-chasons-noel-populaires-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-chasons-noel-populaires-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-chasons-noel-populaires-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-chasons-noel-populaires-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-chasons-noel-populaires-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-chasons-noel-populaires-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">Jacob 09/shutterstock</span></span>
<h2>Les trois morceaux de Noël les plus populaires</h2>
<p>Certaines chansons de Noël ne semblent jamais vieillir. Sur les 24 chansons de Noël les plus populaires, aucune n’a été reprise moins de 7 000 fois. Les trois premiers morceaux sont :</p>
<p><em>Silent Night</em> écrit en 1818 : 26 496 versions</p>
<p><em>White Christmas</em> écrit en 1940 : 20 721 versions</p>
<p><em>Jingle Bells</em> écrit en 1857 : 19 080 versions</p>
<p>Écoutez ces <a href="https://www.selection.ca/sante/vivre-sainement/8-chansons-de-noel-pour-stimuler-votre-entrainement/">8 chansons de Noël pour stimuler votre entraînement.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-29/" id="card-29/" ></a><span class="listicle-page__count-current">29</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119212" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-noel-a-la-charlie-brown.jpg" alt="Temps des Fêtes : Un Noël à la Charlie Brown (A Charlie Brown Christmas) a failli ne pas exister." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-noel-a-la-charlie-brown.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-noel-a-la-charlie-brown-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-noel-a-la-charlie-brown-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-noel-a-la-charlie-brown-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-noel-a-la-charlie-brown-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-noel-a-la-charlie-brown-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-noel-a-la-charlie-brown-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">NicoleKeathley/Shutterstock</span></span>
<h2>Un Noël à la Charlie Brown (A Charlie Brown Christmas) a failli ne pas exister</h2>
<p>L’un des films les plus populaires de tous les temps est A Charlie Brown Christmas, mais il a fallu beaucoup de temps avant que les dirigeants de la télévision ne puissent convaincre Charles Schulz d’entrer dans le jeu d’animation. Quand cela a finalement été fait, les dirigeants de CBS l’ont tellement détesté qu’ils l’ont presque rejeté. Les dirigeants de Coca Cola, le commanditaire, le détestaient aussi lors de leur premier visionnement. Heureusement pour les admirateurs de ce film, Un Noël à la Charlie Brown a finalement fait sa première apparition sur les ondes le 9 décembre 1965. Cette nuit, il a été vu par environ la moitié des ménages américains qui possédaient une télévision.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-30/" id="card-30/" ></a><span class="listicle-page__count-current">30</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-119209" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-film-une-histoire-de-noel.jpg" alt="Temps des Fêtes : le film Une histoire de Noël a eu de modestes débuts." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-film-une-histoire-de-noel.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-film-une-histoire-de-noel-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-film-une-histoire-de-noel-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-film-une-histoire-de-noel-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-film-une-histoire-de-noel-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-film-une-histoire-de-noel-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/11/temps-des-fetes-film-une-histoire-de-noel-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">MGM/UA/Kobal/REX/Shutterstock</span></span>
<h2>Le film Une histoire de Noël a eu de modestes débuts</h2>
<p>Le film, <em>A Christmas Story</em>, est devenu un classique de Noël, mais quand il a pris l’affiche, la semaine avant la fête de l’Action de grâces de 1983, il est apparu sur moins de 900 écrans. C’est grâce au fait que le réseau câblé TNT a diffusé son premier marathon de 12 diffusions du film en 24 heures que <em>A Christmas Story</em> est devenu une œuvre culte. Le marathon annuel est maintenant sur TBS et attire plus de 40 millions de téléspectateurs chaque année.</p>
<p>Pour vous imprégner de l&#8217;esprit des Fêtes, rien de mieux qu&#8217;un marché de Noël. <a href="https://www.selection.ca/voyage/canada/15-marches-de-noel-a-visiter/">En voici 15 à visiter au Québec.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1762817257" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-10" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-31/" id="card-31/" ></a><span class="listicle-page__count-current">31</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89388 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/31-Pouvez-vous-devener-films-populaires-Hanoukka-Kwanzaa-530079643-Tercer-Ojo-Photography.jpg" alt="Pouvez-vous deviner les films les plus populaires de Hanoukka et Kwanzaa" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/31-Pouvez-vous-devener-films-populaires-Hanoukka-Kwanzaa-530079643-Tercer-Ojo-Photography.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/31-Pouvez-vous-devener-films-populaires-Hanoukka-Kwanzaa-530079643-Tercer-Ojo-Photography-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/31-Pouvez-vous-devener-films-populaires-Hanoukka-Kwanzaa-530079643-Tercer-Ojo-Photography-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/31-Pouvez-vous-devener-films-populaires-Hanoukka-Kwanzaa-530079643-Tercer-Ojo-Photography-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/31-Pouvez-vous-devener-films-populaires-Hanoukka-Kwanzaa-530079643-Tercer-Ojo-Photography-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/31-Pouvez-vous-devener-films-populaires-Hanoukka-Kwanzaa-530079643-Tercer-Ojo-Photography-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Tercer Ojo Photography / Shuttestock</span></span>
<h2>Pouvez-vous deviner les films les plus populaires de Hanoukka et Kwanzaa?</h2>
<p>Non? C’est parce qu’il n’y en a pas, du moins au cinéma commercial (<em>Hebrew Hammer</em> est un long-métrage indépendant sur le thème de Hanoukka). Les deux seuls longs métrages sur Hanoukka sont des films animés : <em>Eight Crazy Nights</em> <em>and An American Tail</em>. Le seul film de Kwanzaa qui a été réalisé jusqu’à présent est un documentaire : <em>The Black Candle</em>.</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-32/" id="card-32/" ></a><span class="listicle-page__count-current">32</span><span class="listicle-page__count-total"> / 32</span></div>
<img class="aligncenter size-full wp-image-89421 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/32_jamesstewart_Things-You-Didnt-Know-About-the-Holiday-Season_5885962be_RKO_Kobal_REX_Shutterstock.jpg" alt="Le film It’s a Wonderful Life a été jugé non américain par le FBI" width="640" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/12/32_jamesstewart_Things-You-Didnt-Know-About-the-Holiday-Season_5885962be_RKO_Kobal_REX_Shutterstock.jpg 640w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/32_jamesstewart_Things-You-Didnt-Know-About-the-Holiday-Season_5885962be_RKO_Kobal_REX_Shutterstock-240x300.jpg 240w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/32_jamesstewart_Things-You-Didnt-Know-About-the-Holiday-Season_5885962be_RKO_Kobal_REX_Shutterstock-150x188.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/12/32_jamesstewart_Things-You-Didnt-Know-About-the-Holiday-Season_5885962be_RKO_Kobal_REX_Shutterstock-600x750.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><span class="credits-overlay"><span class="image-credit">Kobal REX / Shutterstock</span></span>
<h2>Le film <em>It’s a Wonderful Life</em> a été jugé non américain par le FBI</h2>
<p>Pendant les 10 premières années après sa création en 1946, <em>It’s a Wonderful Life</em>, ce classique de Noël doux et apparemment sans scrupules, était sur le radar du FBI comme une propagande communiste présumée parce qu’il faisait passer les banquiers comme des abrutis. Il a été exonéré en 1956.</p>
<p><a href="https://www.selection.ca/voyage/canada/10-films-celebres-tournes-au-canada/">Découvrez 10 films cultes tournés au Canada.</a></div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1528942673" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<link rel="prerender" href="https://www.selection.ca/arts-et-culture/32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Readers Digest","link_module":"navigation","link_pos":"footer"}'><img src="https://www.selection.ca/wp-content/plugins/tmbi-first-published-taxonomy/images/rd-com.gif"/></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Readers Digest","link_module":"navigation","link_pos":"footer"}'>Readers Digest</a></div></div><div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-1267432789" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-692389345" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div></div></aside></section></main></div></div>
<!-- Ad Start:MOBILE_FOOTER_PLACEMENT -->
<div class="ad-wrapper mobile_footer adunit-lazy" data-ad="postarticle" >
<div id='div-gpt-ad-1370019314149-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:MOBILE_FOOTER_PLACEMENT -->
<footer class="site-footer"><div class="wrap"><div class="footer-left">
	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
	<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/readersdigestca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"footer","link_pos":"navigation"}'>Reader&#8217;s Digest</a></li>
<li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"footer","link_pos":"navigation"}'>Plaisirs Santé</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"link_name":"Best Health","link_module":"footer","link_pos":"navigation"}'>Best Health</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<button type="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2018 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://selection.readersdigest.ca/infolettre/" method="post"   data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"footer"}' >
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<button type="submit" class="toh-sign-up-btn">S’inscrire</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.0'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/listicle-scroll.js?ver=0.6'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pressboard_Media_ID = ["135236"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-pressboard-custom/js/pressboard-loader.js?ver=1.0.0'></script>
<script async type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.2.4#pubid=wp-3bd27c62f83784c3c7ff20d7b15e1345'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"80cc9e3f0f","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.7.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-61112934-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/list-view-redirect.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button">Révoquer les cookies</a></div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"49972365","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtUWw0JUFRECFxc","queueTime":0,"applicationTime":1228,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
