<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>40 cadeaux de Noël pour moins de 40 $ - Sélection</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vous en avez marre d’offrir des cadeaux inutiles? Voici des suggestions qui sauront plaire à quiconque les recevra durant les Fêtes!"/>
<link rel="canonical" href="https://www.selection.ca/maison/trucs-et-astuces/40-cadeaux-de-noel-pour-moins-de-40/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="40 cadeaux de Noël pour moins de 40 $ - Sélection" />
<meta property="og:url" content="https://www.selection.ca/maison/trucs-et-astuces/40-cadeaux-de-noel-pour-moins-de-40/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:tag" content="Budget" />
<meta property="article:tag" content="Donner pour de bon" />
<meta property="article:tag" content="Tendances" />
<meta property="article:section" content="Trucs et astuces" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="Retrouvez des idées de cadeaux de Noël." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vous en avez marre d’offrir des cadeaux inutiles? Voici des suggestions qui sauront plaire à quiconque les recevra durant les Fêtes!" />
<meta name="twitter:title" content="40 cadeaux de Noël pour moins de 40 $ - Sélection" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.districtm.ca' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.7.39' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.7.39' type='text/css' media='all' />
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-js-listicle/js/js-listicle-feature.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='//cdn.districtm.ca/merge/merge.v4.5.131301.js'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"Below Gallery Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script async type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=2.1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"is_rdc":"","is_srd":"1","is_bhc":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-social-share/js/addthis-config.js?ver=1.2.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/listicle-scroll-tracking.js?ver=3.7.39'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.selection.ca/?p=119753' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2F40-cadeaux-de-noel-pour-moins-de-40%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2F40-cadeaux-de-noel-pour-moins-de-40%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});

                                        
                    gaplusu('single.send', 'pageview');
                            </script>

		
<script type="application/ld+json">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</script><style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<link rel="amphtml" href="https://www.selection.ca/maison/trucs-et-astuces/40-cadeaux-de-noel-pour-moins-de-40/amp/" />
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "40 cadeaux de No\u00ebl pour moins de 40 $",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/maison\/trucs-et-astuces\/40-cadeaux-de-noel-pour-moins-de-40\/"
    },
    "description": "Vous en avez marre d\u2019offrir des cadeaux inutilis\u00e9s qui accumulent la poussi\u00e8re dans une \u00e9tag\u00e8re? Voici des suggestions qui sauront plaire \u00e0 quiconque les recevra durant les F\u00eates! ",
    "datePublished": "2018-12-03",
    "dateModified": "2018-12-03",
    "author": {
        "@type": "Person",
        "name": "Fanny LeBihan"
    },
    "image": [
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/12\/cadeau-de-noel-1000x675.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/12\/cadeau-de-noel.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/12\/cadeau-de-noel.jpg"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/themes\/tmbi-theme-v3\/images\/srd\/srd-header-logo-dark.png",
            "width": 335,
            "height": 60
        }
    }
}
</script>
<meta name="pageName" content = "40 cadeaux de Noël pour moins de 40 $">
<meta name="description" content = "Vous en avez marre d&rsquo;offrir des cadeaux inutiles? Voici des suggestions qui sauront plaire &agrave; quiconque les recevra durant les F&ecirc;tes!">
<meta name="contentId" content = "119753">
<style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style><link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body .ad-wrapper {
  z-index: 3 !important;
}		</style>
	</head>
<body class="listicle-template-default single single-listicle postid-119753 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div>
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->
<header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper">
		<div id="subscribe-to-magazine"><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900"><img class="subscribe-logo" alt="Subscribe" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd.png"></a></div>	</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Bien manger","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li>
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-90678" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage-2018/">À propos du sondage 2018</a></li>
	<li id="menu-item-102621" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les 30 gagnants 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/les-30-gagnants-2018-du-sondage-marque-de-confiance-de-selection/">Les 30 gagnants 2018</a></li>
	<li id="menu-item-90677" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Liste des gagnants 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants-du-sondage-marque-de-confiancemd-selection-de-readers-digest/">Liste des gagnants 2018</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
	<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-117124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Carri\u00e8re","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/carriere/">Carrière</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>	<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<input type="submit" value="Rechercher">
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->

<div id="subscribe-to-magazine-sticky">
	<a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900" class="subscribe-header-cta appears-on-stick">
		<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-sticky.png"  alt="Subscribe">
	</a>
</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->

<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-119753 listicle type-listicle status-publish has-post-thumbnail category-trucs-et-astuces tag-budget tag-donner-pour-de-bon tag-tendances tmbi_first_associated-rdca-com entry"><header class="entry-header"><div class="social-sharing listicle"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_facebook"   addthis:title="40 cadeaux de Noël pour moins de 40 $" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel.jpg" data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_twitter"   addthis:title="40 cadeaux de Noël pour moins de 40 $" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel.jpg"  data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav"}' ></a><a class="addthis_button_email"    addthis:title="40 cadeaux de Noël pour moins de 40 $" data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_compact"  addthis:title="40 cadeaux de Noël pour moins de 40 $" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel.jpg" data-analytics-metrics='{"link_name":"compact","link_module":"social share","link_pos":"left sticky nav"}'></a></div></div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/maison/trucs-et-astuces/40-cadeaux-de-noel-pour-moins-de-40/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<section class="listicle-page-group-container">
<div class="listicle-page-container"><a href="https://www.selection.ca/maison/trucs-et-astuces/" data-analytics-metrics= '{"link_name":"Trucs et astuces","link_module":"content navigation","link_pos":"breadcrumb"}'></p>
<h4 class="post-category-label">Trucs et astuces</h4>
<p></a></p>
<h1 class="entry-title">40 cadeaux de Noël pour moins de 40 $</h1>
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author">Par Brett Walther, readersdigest.ca</span><span class="post-author-position"></span><span class="post-published-date">December 3, 2018</span></div>
<div class="dek">
<h2>Vous en avez marre d’offrir des cadeaux inutilisés qui accumulent la poussière dans une étagère? Voici des suggestions qui sauront plaire à quiconque les recevra durant les Fêtes! </h2>
</div>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-1015186058" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119848 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jeux-de-cartes.jpg" alt="Cadeau de noël : Le jeu de cartes Sing It Back and Classic Charades" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jeux-de-cartes.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jeux-de-cartes-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jeux-de-cartes-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jeux-de-cartes-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Marshalls</span></span>
<p>
<strong>Le problème :</strong> elle reçoit parents et amis pour la veille du Jour de l’An, mais ne sait trop comment combler le temps mort entre le souper et le décompte de minuit.<br />
<strong>La solution :</strong> le jeu de cartes Sing It Back and Classic Charades, 10 $ (ensemble de deux jeux), Marshalls<br />
Ces jeux de cartes sont parfaits pour faire participer les amoureux du karaoké une fois le souper terminé. L’activité est conçue comme un jeu de plateau, ce qui entraînera moult rires autour de la table.</p>
<p>Grâce à ces 32 faits méconnus concernant le temps des Fêtes, <a href="https://www.selection.ca/arts-et-culture/32-faits-que-vous-ne-savez-pas-concernant-le-temps-des-fetes/">vous ne serez jamais à court de conversation.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119846 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jumelles.jpg" alt="Cadeau de noël : les jumelles Tasco 10×25" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jumelles.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jumelles-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jumelles-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-jumelles-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit"> Canadian Tire</span></span>
<p>
<strong>Le problème :</strong> vos parents sont très fiers de la mangeoire à oiseaux installée dans la cour, mais celle-ci est beaucoup trop loin de la maison pour identifier convenablement les espèces qui s’y régalent.<br />
<strong>La solution :</strong> les jumelles Tasco 10×25, 25 $, Canadian Tire<br />
Ces jumelles légères et compactes vous permettront d’identifier les bêtes ailées qui dégustent, allant jusqu’à grossir 10x pour bien observer les geais bleus et autres invités volants.</p>
<p>Vous aimez observer les animaux dans leur habitat naturel? <a href="https://www.selection.ca/voyage/destinations-de-voyage/voyage-5-destinations-pour-observer-le-royaume-animal/">Réservez vos prochaines vacances dans l&#8217;une de ces destinations.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119845 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-a-raser.jpg" alt="Cadeau de noël : la crème à raser à l’eucalyptus, lime et pin et scotch distillé" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-a-raser.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-a-raser-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-a-raser-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-a-raser-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Always Bearded</span></span>
<p>
<strong>Le problème :</strong> il s’est laissé pousser la barbe en se disant que c’était de peu d’entretien, mais il combat maintenant les pellicules du menton (oui, ça existe!).<br />
<strong>La solution :</strong> la crème à raser à l’eucalyptus, lime et pin et scotch distillé, 25 $, Always Bearded<br />
Voici Beard Cream, une crème à raser qui ne laissera pas de résidu graisseux dans vos mains. Ce produit canadien hydrate la peau et le poil, adoucissant et réparant les poils de barbe tout en combattant la peau sèche.</p>
<p>Même avec une simple moustache, ce cadeau peut s&#8217;avérer utile. <a href="https://www.selection.ca/sante/prevention/7-faits-etonnants-sur-la-moustache/">Découvrez 7 faits étonnant sur cet attribut masculin pileux!</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="ad-sidebar-top">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-top-adunit-lazy" data-ad="listicle-top-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119843 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-service-de-cafe.jpg" alt="Cadeau de noël : le service de café Kikkerland Pour-Over" width="1000" height="743" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-service-de-cafe.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-service-de-cafe-300x223.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-service-de-cafe-150x111.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-service-de-cafe-600x446.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Staples</span></span>
<p>
<strong>Le problème :</strong> elle adore le café gourmet, mais la machine du bureau ne lui donne pas satisfaction.<br />
<strong>La solution : </strong>le service de café Kikkerland Pour-Over (incluant le filtre, la cuillère et trois pinces), 20 $, Staples<br />
Ce filtre rétractable en inox transforme n’importe quelle tasse ordinaire en véritable machine à café. Remplissez simplement le panier de grains de café, versez-y de l’eau bouillante et le tour est joué.</p>
<p>Pour préparer le meilleur café possible, <a href="https://www.selection.ca/cuisine/trucs-cuisine/7-erreurs-eviter-faire-cafe/">évitez de commettre ces 7 erreurs courantes.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-5/" id="card-5/" ></a><span class="listicle-page__count-current">5</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119840 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-paquet-de-chaussettes.jpg" alt="Cadeau de noël : le paquet de 5 chaussettes Work Week" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-paquet-de-chaussettes.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-paquet-de-chaussettes-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-paquet-de-chaussettes-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-paquet-de-chaussettes-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Drake General Store</span></span>
<p>
<strong>Le problème :</strong> son tiroir à chaussettes est un véritable foutoir de bas solitaires.<br />
<strong>La solution :</strong> le paquet de 5 chaussettes Work Week, 30 $, Drake General Store<br />
Non seulement cet ensemble de chaussettes l’amènera à un autre niveau vestimentaire au bureau, mais ça l’empêchera aussi de chercher un duo aux couleurs identiques le matin venu.</p>
<p>Prenez soin de vos pieds en abandonnant <a href="https://www.selection.ca/sante/vivre-sainement/14-habitudes-qui-font-des-douleurs-aux-pieds-deconseillees-par-les-podiatres/">ces habitudes déconseillées par les podiatres.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-6/" id="card-6/" ></a><span class="listicle-page__count-current">6</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119837 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-lampe-de-lecture.jpg" alt="Cadeau de noël : une lampe de lecture à pince" width="807" height="621" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-lampe-de-lecture.jpg 807w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-lampe-de-lecture-300x231.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-lampe-de-lecture-150x115.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-lampe-de-lecture-600x462.jpg 600w" sizes="(max-width: 807px) 100vw, 807px" /><span class="credits-overlay"><span class="image-credit"> Kikkerland</span></span>
<p>
<strong>Le problème :</strong> elle ne peut poser le livre sur sa table de chevet malgré le sommeil qui la gagne.<br />
<strong>La solution : </strong>une lampe de lecture à pince, 8 $, Kikkerland<br />
Éteignez la lampe de chevet et profitez de la luminosité de cette lampe de lecture savamment dessinée. Inspirée de la bonne vieille pince à linge, elle peut être fixée directement sur la tête de lit, ou encore mieux, sur le livre lui-même. Point boni : c’est du sans-fil!</p>
<p>Vous pouvez aussi <a href="https://www.selection.ca/arts-et-culture/15-livres-lire-cet-ete/">offrir l&#8217;un de ces 15 livres à vos proches, amateurs de lecture.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="ad-sidebar-middle">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-2" class="listicle-middle-adunit-lazy" data-ad="listicle-middle-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-7/" id="card-7/" ></a><span class="listicle-page__count-current">7</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119834 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-parapluie.jpg" alt="Cadeau de noël : le parapluie réversible Belami Knirps" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-parapluie.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-parapluie-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-parapluie-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-parapluie-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Knirps</span></span>
<p>
<strong>Le problème :</strong> le mois de décembre est reconnu pour ses nombreuses journées de pluie. Par exemple à Vancouver il pleut en moyenne 21 jours durant le mois de décembre.<br />
<strong>La solution :</strong> le parapluie réversible Belami Knirps, 35 $, CAA<br />
Un parapluie se veut le cadeau pratique où que l’on soit, mais ce modèle novateur réversible en fait un présent fort apprécié. Contrairement au modèle standard, celui-ci se plie de l’intérieur, vous évitant de vous inonder lorsque vous pénétrez ou sortez de la voiture. Vous évitez également une pluie de gouttelettes en l’ouvrant et en le fermant. De plus, il est son propre porte-parapluie lorsqu’il sèche. C’est tout simplement brillant.</p>
<p><a href="https://www.selection.ca/maison/trucs-et-astuces/5-trucs-faire-avec-un-parapluie/">Donnez une seconde vie à votre vieux parapluie avec ces 5 idées pour la maison.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-8/" id="card-8/" ></a><span class="listicle-page__count-current">8</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119833 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-bagage-a-main.jpg" alt="Cadeau de noël : l’ensemble de quatre cubes AmazonBasics" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-bagage-a-main.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-bagage-a-main-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-bagage-a-main-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-bagage-a-main-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Amazon</span></span>
<p>
<strong>Le problème :</strong> il ne peut jamais tout mettre dans son bagage à main.<br />
<strong>La solution : </strong>l’ensemble de quatre cubes AmazonBasics, 30 $, Amazon<br />
Demandez à n’importe qui le secret pour éviter de payer un surplus de bagages à l’aéroport, et vous aurez droit à la même réponse : des cubes de rangement. Ce sont essentiellement des diviseurs de tiroirs qui vous permettront de maximiser chaque pouce carré. Roulez vos vêtements et rangez vos essentiels de déplacement dans un espace bien organisé. Cela révolutionnera la façon dont on voyage… et sauvera beaucoup de temps une fois arrivé à destination.</p>
<p>Ces cubes de rangement apporteront une protection supplémentaire à vos affaires. Vous pensez que cette précaution est inutile? <a href="https://www.selection.ca/voyage/astuces-de-voyage/8-secrets-que-nous-devoilent-ceux-qui-manipulent-vos-bagages/">Lisez ces 8 secrets dévoilés par ceux qui manipulent vos bagages.</a></p>
</div>
<div id="nativo1"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-9/" id="card-9/" ></a><span class="listicle-page__count-current">9</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119830 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chandelle.jpg" alt="Cadeau de noël : la chandelle Snowy Pine and Balsam Fir" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chandelle.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chandelle-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chandelle-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chandelle-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Chapters Indigo</span></span>
<p>
<strong>Le problème :</strong> les règles du syndicat de copropriété l’empêchent de profiter d’un sapin de Noël naturel.<br />
<strong>La solution : </strong>la chandelle Snowy Pine and Balsam Fir, 20 $, Chapters Indigo<br />
Même si elle doit se rabattre sur un sapin artificiel, elle pourra au moins apprécier les effluves d’un arbre véritable grâce à cette chandelle parfumée. Ne reste plus qu’à syntoniser le poste du feu de foyer sur le téléviseur, et l’hiver urbain est prêt à commencer.</p>
<p>Si vous disposez d&#8217;un petit budget, réalisez l&#8217;un de ces <a href="https://www.selection.ca/maison/renovation-et-bricolage/8-projets-d-aromatherapie-pour-parfumer-votre-maison/">projets d&#8217;aromathérapie pour parfumer la maison.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-434977617" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-3" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-10/" id="card-10/" ></a><span class="listicle-page__count-current">10</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119828 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-denicheur-de-portefeuilles.jpg" alt="Cadeau de noël : le dénicheur de portefeuilles Tile Slim" width="826" height="629" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-denicheur-de-portefeuilles.jpg 826w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-denicheur-de-portefeuilles-300x228.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-denicheur-de-portefeuilles-150x114.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-denicheur-de-portefeuilles-600x457.jpg 600w" sizes="(max-width: 826px) 100vw, 826px" /><span class="credits-overlay"><span class="image-credit">Amazon</span></span>
<p>
<strong>Le problème :</strong> il perd constamment son portefeuille, son cellulaire, etc.<br />
<strong>La solution : </strong>le dénicheur de portefeuilles Tile Slim, 40 $, Amazon<br />
De la minceur de deux cartes de crédit, le très discret dispositif Tile Slim se glisse aisément dans un portefeuille. Il ne suffit que d’activer l’application afin de le localiser via le GPS. Encore mieux : ça marche dans les deux sens. Appuyez deux fois sur le bouton du Tile Slim, et votre téléphone sonnera, même en mode silencieux. Il suffit de ne pas perdre le portefeuille ET le cellulaire en même temps.</p>
<p>En cas de vol de portefeuille, <a href="https://www.selection.ca/maison/mon-argent/les-5-choses-faire-immediatement-en-cas-de-vol-didentite/">ayez immédiatement ces 5 bons réflexes</a>.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-11/" id="card-11/" ></a><span class="listicle-page__count-current">11</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119826 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-doigts.jpg" alt="Cadeau de noël : les protège-doigts Chop-Safe" width="1000" height="749" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-doigts.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-doigts-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-doigts-150x112.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-doigts-600x449.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit"> Lee Valley</span></span>
<p>
<strong>Le problème :</strong> vous plissez les yeux chaque fois que vous la regardez couper une carotte.<br />
<strong>La solution : </strong>les protège-doigts Chop-Safe, 10 $, Lee Valley<br />
Si vous n’avez pas pu lui enseigner les rudiments de la lame, sauvez ses doigts avec ces petits gardiens en acier inoxydable. Une bague fendue au dos qui se glisse sur le doigt du milieu l’aidera à tenir le légume en place.</p>
<p><a href="https://www.selection.ca/cuisine/trucs-cuisine/23-astuces-pour-cuisiner-rapidement/">Cuisinez sans risque et gagnez du temps avec ces astuces de chef.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-12/" id="card-12/" ></a><span class="listicle-page__count-current">12</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119823 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-appareil-anti-fatigue.jpg" alt="Cadeau de noël : l’appareil anti-fatigue AlertMe" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-appareil-anti-fatigue.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-appareil-anti-fatigue-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-appareil-anti-fatigue-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-appareil-anti-fatigue-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Amazon</span></span>
<p>
<strong>Le problème :</strong> ses déplacements nocturnes vous inquiètent.<br />
<strong>La solution : </strong>l’appareil anti-fatigue AlertMe, 18 $, Amazon<br />
Ce petit appareil électronique copie la taille et la forme d’une oreillette Bluetooth, mais les similarités s’arrêtent là. Conçu spécifiquement pour éviter les accidents causés par la fatigue lorsqu’on est derrière le volant, l’appareil détecte les signes de fatigue ou de somnolence, et émet alors une alarme pour éveiller le conducteur. Il ne remplacera jamais une bonne nuit de sommeil, mais il réduit le risque de perdre la route des yeux – et les voitures en sens inverse –, pour moins de 20 $.</p>
<p>Vos coups de fatigue surviennent à n&#8217;importe quel moment de la journée? <a href="https://www.selection.ca/sante/maladies-conseils/fatigue-raisons-causes/">Ces 7 raisons médicales pourraient expliquer votre fatigue chronique.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-2122390831" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-4" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-13/" id="card-13/" ></a><span class="listicle-page__count-current">13</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119820 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-soins-peau.jpg" alt="Cadeau de noël : le gel pour la douche et la crème corporelle Sleepy Little Box of Slumbers" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-soins-peau.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-soins-peau-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-soins-peau-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-soins-peau-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Lush</span></span>
<p>
<strong>Le problème :</strong> votre meilleur ami souffre d’insomnie.<br />
<strong>La solution :</strong> le gel pour la douche et la crème corporelle Sleepy Little Box of Slumbers, 15 $, Lush<br />
La science a prouvé hors de tout doute qu’une bonne douche chaude avant de se coucher améliore le sommeil. Combinez cette douche relaxante aux effluves calmants de lavande et de tonka. C’est la recette parfaite pour une nuit bordée de beaux rêves.</p>
<p>Découvrez <a href="https://www.selection.ca/sante/vivre-sainement/8-bonnes-raisons-de-prendre-une-douche-froide-le-matin/">pourquoi une bonne douche froide est la meilleure façon de commencer une journée.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-14/" id="card-14/" ></a><span class="listicle-page__count-current">14</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119818 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-de-presentation.jpg" alt="Cadeau de noël : le support de présentation Sammanhang" width="1430" height="1130" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-de-presentation.jpg 1430w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-de-presentation-300x237.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-de-presentation-1024x809.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-de-presentation-150x119.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-de-presentation-600x474.jpg 600w" sizes="(max-width: 1430px) 100vw, 1430px" /><span class="credits-overlay"><span class="image-credit">IKEA Canada</span></span>
<p>
<strong>Le problème :</strong> elle a raison d’être fière de ses meubles antiques, mais sa maison commence à ressembler à un entrepôt.<br />
<strong>La solution :</strong> le support de présentation Sammanhang, 25 $, IKEA Canada<br />
Un magnifique support de présentation peut mettre un peu d’ordre dans votre chaos. Ne montrez qu’une partie de vos objets préférés, et entreposez le reste. Ceci haussera le statut d’œuvre d’art de vos possessions.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-15/" id="card-15/" ></a><span class="listicle-page__count-current">15</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119815 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-cicatrisante.jpg" alt="Cadeau de noël : la crème cicatrisante pour pattes Good Girl Good Boy" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-cicatrisante.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-cicatrisante-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-cicatrisante-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-creme-cicatrisante-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">One of a Kind</span></span>
<p>
<strong>Le problème :</strong> votre petite bête poilue est sensible au sel étendu sur le trottoir.<br />
<strong>La solution : </strong>la crème cicatrisante pour pattes Good Girl Good Boy, 23 $, (nettoyant naturel pour oreilles, 20 $; savon biologique, 15 $), One of a Kind<br />
Fait à la main avec de l’huile de chanvre canadienne et du beurre de kokum exclusivement pour le chien (désolé, minou!), ce baume hydratant aide à soulager ses pattes irritées.</p>
<p>Votre chat aussi a besoin d&#8217;un petit toilettage de temps à autre. <a href="https://www.selection.ca/maison/animaux/toilettez-votre-chat/">Appliquez nos meilleurs astuces pour laver votre chat.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-227769138" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-5" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-16/" id="card-16/" ></a><span class="listicle-page__count-current">16</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119814 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-herbes-mediterraneennes.jpg" alt="Cadeau de noël : la trousse de départ d’herbes méditerranéennes Indigo Design Studio" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-herbes-mediterraneennes.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-herbes-mediterraneennes-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-herbes-mediterraneennes-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-herbes-mediterraneennes-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Chapters Indigo</span></span>
<p>
<strong>Le problème :</strong> votre père a déménagé et il s’ennuie de son jardin d’herbes fraîches.<br />
<strong>La solution :</strong> la trousse de départ d’herbes méditerranéennes Indigo Design Studio, 22 $, Chapters Indigo<br />
S’il a un rebord de fenêtre disponible chez lui, il a assez de place pour cette trousse de départ incluant des graines bio certifiées dont la germination est assurée. On y trouve également des boulettes d’argile et une planteuse en métal galvanisé. Il pourra de nouveau garnir ses plats de romarin, sauge et ciboulette frais.</p>
<p>Consultez notre <a href="https://www.selection.ca/maison/jardinage/8-plantes-medicinales-cultiver-la-maison/">guide des plantes médicinales à cultiver soi-même.</a></p>
</div>
<div id="nativo2"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-17/" id="card-17/" ></a><span class="listicle-page__count-current">17</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119812 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-crampons-a-glace.jpg" alt="Cadeau de noël : des crampons à glace sans lacets Slip-On Snow Traction" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-crampons-a-glace.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-crampons-a-glace-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-crampons-a-glace-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-crampons-a-glace-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Walmart</span></span>
<p>
<strong>Le problème :</strong> votre mère s’est blessée en glissant sur la glace l’hiver dernier, et elle n’a pas l’intention de sortir cet hiver.<br />
<strong>La solution :</strong> des crampons à glace sans lacets Slip-On Snow Traction, 11 $, Walmart<br />
En prenant en considération le fait que les chutes sont les principales causes de blessure chez les aînés, ce cadeau sécuritaire vaut l’investissement. Les crampons en caoutchouc et en acier sont conçus pour être glissés sur les semelles de ses bottes, pour un maximum de traction.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-18/" id="card-18/" ></a><span class="listicle-page__count-current">18</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119811 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-douche-portative.jpg" alt="Cadeau de noël : la douche portative Kurgo Travel" width="881" height="717" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-douche-portative.jpg 881w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-douche-portative-300x244.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-douche-portative-150x122.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-douche-portative-600x488.jpg 600w" sizes="(max-width: 881px) 100vw, 881px" /><span class="credits-overlay"><span class="image-credit"> Petsmart</span></span>
<p>
<strong>Le problème :</strong> son chien adore les flaques boueuses<br />
<strong>La solution : </strong>la douche portative Kurgo Travel, 12 $, Petsmart<br />
Au lieu de tenter de nettoyer son ami à quatre pattes à l’intérieur et de créer un véritable bordel, elle pourra le rincer sur place avec cet accessoire de douche portable. Elle n’aura qu’à remplir une vieille bouteille d’eau, y visser solidement le bouchon, basculer le tout et presser. Magie : un chien tout neuf à la sortie du parc.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-225357724" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-6" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-19/" id="card-19/" ></a><span class="listicle-page__count-current">19</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119808 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-livre-de-bijoux.jpg" alt="Cadeau de noël : le gros livre de bijoux" width="1000" height="751" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-livre-de-bijoux.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-livre-de-bijoux-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-livre-de-bijoux-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-livre-de-bijoux-600x451.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Kikkerland</span></span>
<p>
<strong>Le problème :</strong> trouvez un endroit où déposer les objets de valeur lors d’un voyage est une véritable agonie.<br />
<strong>La solution : </strong>le gros livre de bijoux, 25 $, Kikkerland<br />
Qu’est-ce qui est mieux caché qu’une boîte à bijoux ingénieusement dissimulée dans un livre? Elle disparaît!</p>
<p><a href="https://www.selection.ca/maison/trucs-et-astuces/nettoyer-bijoux-trucs-maison/">Essayez ces 12 trucs miraculeux pour nettoyer vos bijoux.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-20/" id="card-20/" ></a><span class="listicle-page__count-current">20</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119805 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-couteaux.jpg" alt="Cadeau de noël : l’ensemble de 12 couteaux de couleur AmazonBasics" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-couteaux.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-couteaux-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-couteaux-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-couteaux-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Amazon</span></span>
<p>
<strong>Le problème :</strong> il met sa vie en jeu à chaque fois qu’il plonge une main dans le tiroir à couteaux.<br />
<strong>La solution : </strong>l’ensemble de 12 couteaux de couleur AmazonBasics, 21 $, Amazon<br />
Chaque couteau de cet ensemble bien pensé se présente équipé d’un protège-lame aux couleurs coordonnées, afin d’aider à l’identification, au rangement et au maintien d’une lame bien aiguisée. De plus, en dédiant certaines couleurs à certains aliments, on évite la contamination croisée.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-21/" id="card-21/" ></a><span class="listicle-page__count-current">21</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119804 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-a-meches.jpg" alt="Cadeau de noël : le support à mèches ThumBits" width="835" height="628" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-a-meches.jpg 835w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-a-meches-300x226.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-a-meches-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-support-a-meches-600x451.jpg 600w" sizes="(max-width: 835px) 100vw, 835px" /><span class="credits-overlay"><span class="image-credit">Lee Valley</span></span>
<p>
<strong>Le problème :</strong> chacun de ses projets de rénovation se solde par un ongle noirci.<br />
<strong>La solution :</strong> le support à mèches ThumBits, 9 $, Lee Valley<br />
Cette bague à pouce en silicone manque peut-être un peu de style, mais quelle utilité! Équipée d’un aimant en terre rare, elle peut tenir un clou en place, évitant ainsi les doigts écrasés. De plus, elle peut tenir trois mèches standards d’un quart de pouce, ce qui est bien mieux que de les tenir avec ses dents ou de les mettre dans ses poches, une perceuse électrique à la main.</p>
<p>Retrouvez <a href="https://www.selection.ca/maison/renovation-et-bricolage/16-idees-de-genie-pour-la-maison/">nos idées de génie pour résoudre les problèmes courants de rangement et de bricolage.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1442399072" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-7" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-22/" id="card-22/" ></a><span class="listicle-page__count-current">22</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119803 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chargeur-sans-fil.jpg" alt="Cadeau de noël : le chargeur sans-fil Nordmarke" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chargeur-sans-fil.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chargeur-sans-fil-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chargeur-sans-fil-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-chargeur-sans-fil-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">IKEA Canada</span></span>
<p>
<strong>Le problème :</strong> son appareil portable est constamment déchargé… ou presque.<br />
<strong>La solution :</strong> le chargeur sans-fil Nordmarke, 20 $, IKEA Canada<br />
Un chargeur sans fil pour son bureau l’aidera à conserver son appareil chargé toute la journée (pourvu que son cellulaire soit compatible). Non seulement cela évite d’user son cordon de charge, elle pourra l’utiliser pour d’autres appareils (montre intelligente, tablette, etc.), sans devoir chercher et traîner les chargeurs de chacun.</p>
<p>Ne jetez pas votre cellulaire usagé, <a href="https://www.selection.ca/maison/12-idees-geniales-pour-reconvertir-son-cellulaire-usage/">voici 12 idées géniales pour le reconvertir.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-23/" id="card-23/" ></a><span class="listicle-page__count-current">23</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119801 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-outil-remplacement-cordon.jpg" alt="Cadeau de noël : un outil de remplacement de cordon" width="837" height="692" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-outil-remplacement-cordon.jpg 837w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-outil-remplacement-cordon-300x248.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-outil-remplacement-cordon-150x124.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-outil-remplacement-cordon-600x496.jpg 600w" sizes="(max-width: 837px) 100vw, 837px" /><span class="credits-overlay"><span class="image-credit">Lee Valley</span></span>
<p>
<strong>Le problème :</strong> votre ado dépense plus d’énergie à chercher le cordon de son chandail que de faire sa lessive.<br />
<strong>La solution : </strong>un outil de remplacement de cordon, 5 $, Lee Valley<br />
Cet enfile-aiguille flexible possède une boucle à son bout élancé, ce qui permet d’attraper le cordon. L’autre bout plus épais et rigide vous permet de le tenir en place lorsqu’on glisse le cordon dans le tissu. C’est également idéal pour le maillot de bain!</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-24/" id="card-24/" ></a><span class="listicle-page__count-current">24</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119799 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-degivreur-a-pare-brise.jpg" alt="Cadeau de noël : le dégivreur à pare-brise Rain-X" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-degivreur-a-pare-brise.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-degivreur-a-pare-brise-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-degivreur-a-pare-brise-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-degivreur-a-pare-brise-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">NAPA Canada</span></span>
<p>
<strong>Le problème :</strong> ils ont un garage double… et possèdent trois voitures.<br />
<strong>La solution : </strong>le dégivreur à pare-brise Rain-X, 5 $, NAPA Canada<br />
Rien ne peut battre le bon vieux balai à neige, mais ce dégivreur peut leur éviter beaucoup d’effort physique. Il fait fondre la glace, le givre ou la neige légère au contact. C’est parfait pour le pare-brise, l’essuie-glace, les rétroviseurs extérieurs et les phares.</p>
<p><a href="https://www.selection.ca/auto/entretien-auto/5-astuces-pour-la-voiture-en-hiver/">Ces 5 astuces vous aideront à mieux affronter l&#8217;hiver en voiture.</a></p>
</div>
<div id="nativo3"></div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-925908996" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-8" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-25/" id="card-25/" ></a><span class="listicle-page__count-current">25</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119797 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-panier-lave-vaisselle.jpg" alt="Cadeau de noël : un panier pour lave-vaisselle" width="766" height="480" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-panier-lave-vaisselle.jpg 766w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-panier-lave-vaisselle-300x188.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-panier-lave-vaisselle-150x94.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-panier-lave-vaisselle-600x376.jpg 600w" sizes="(max-width: 766px) 100vw, 766px" /><span class="credits-overlay"><span class="image-credit">Lee Valley</span></span>
<p>
<strong>Le problème :</strong> vos amis, nouveaux parents, vont toujours à la pêche aux accessoires de biberon qui tombent au fond du lave-vaisselle.<br />
<strong>La solution : </strong>un panier pour lave-vaisselle, 7 $, Lee Valley<br />
Pourquoi personne n’y avait pensé avant, demanderez-vous. Voilà la meilleure place où déposer les petits objets dans le lave-vaisselle, réduisant le risque de les voir se balader dans la machine.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-26/" id="card-26/" ></a><span class="listicle-page__count-current">26</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119794 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-brosse-oignon-barbecue.jpg" alt="Cadeau de noël : la brosse Master Chef Onion Smart" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-brosse-oignon-barbecue.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-brosse-oignon-barbecue-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-brosse-oignon-barbecue-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-brosse-oignon-barbecue-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Canadian Tire</span></span>
<p>
<strong>Le problème :</strong> il s’est débarrassé de sa brosse de barbecue aux poils métalliques après avoir appris qu’ils étaient un risque pour la santé.<br />
<strong>La solution : </strong>la brosse Master Chef Onion Smart, 9 $, Canadian Tire<br />
Qu’est-ce qui peut être plus sécuritaire – et délicieux – que de transformer un oignon en brosse à BBQ? Tout ce qu’on nécessite est cette poignée résistante à la chaleur, à laquelle on a greffé des dents. Voilà qui garde un oignon pelé bien en place, qui nous aidera à gratter pour une saison estivale parfaite.</p>
<p>Cette brosse s&#8217;ajoute aux <a href="https://www.selection.ca/cuisine/trucs-cuisine/barbecue-30-accessoires-a-se-procurer-absolument/">30 accessoires pour le barbecue à se procurer absolument.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-27/" id="card-27/" ></a><span class="listicle-page__count-current">27</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119793 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-rangement-pour-ecouteurs.jpg" alt="Cadeau de noël : un boitier de rangement pour écouteurs" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-rangement-pour-ecouteurs.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-rangement-pour-ecouteurs-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-rangement-pour-ecouteurs-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-rangement-pour-ecouteurs-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Lee Valley</span></span>
<p>
<strong>Le problème :</strong> elle se bat constamment pour défaire les nœuds dans ses cordons d’écouteurs.<br />
<strong>La solution :</strong> un boitier de rangement, 12 $, Lee Valley<br />
Ce boitier prévient les nœuds et est parfait pour les sessions de gym. Conçu en silicone flexible, il propose des ouvertures pour garder les écouteurs en place, et une petite bobine pour enrouler le cordon. Le tout est bien protégé lorsque le boîtier est fermé, et il est facile d’en extirper le cordon lorsque la nécessité se fait sentir.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-506268568" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-9" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-28/" id="card-28/" ></a><span class="listicle-page__count-current">28</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119792 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-porte-cle-multioutils.jpg" alt="Cadeau de noël : le porte-clés multioutils" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-porte-cle-multioutils.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-porte-cle-multioutils-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-porte-cle-multioutils-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-porte-cle-multioutils-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Lee Valley</span></span>
<p>
<strong>Le problème :</strong> elle vous emprunte constamment votre tournevis. Et votre couteau. Et votre clé anglaise&#8230;<br />
<strong>La solution : </strong>le porte-clés multioutils, 12 $, Lee Valley<br />
Pourquoi ne pas lui donner les trois objets dans un seul cadeau : un porte-clés. Cet ensemble versatile propose un lot intéressant d’outils, du tournevis Philips #1 à la lame de couteau en passant par les clés Allen de 3/16″, 1/4″ et 5/16″, des règles métrique et impériale et un décapsuleur. Pas mal impressionnant pour un cadeau qui ne vous coûtera pas plus cher qu’un billet de cinéma.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-29/" id="card-29/" ></a><span class="listicle-page__count-current">29</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119789 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-mini-fer-vapeur.jpg" alt="Cadeau de noël : le mini-fer à vapeur Steamfast SF-717 Home-and-Away" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-mini-fer-vapeur.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-mini-fer-vapeur-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-mini-fer-vapeur-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-mini-fer-vapeur-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Amazon</span></span>
<p>
<strong>Le problème :</strong> elle a brûlé sa plus belle jupe avec le fer à repasser de l’hôtel lors de son dernier voyage d’affaires.<br />
<strong>La solution :</strong> le mini-fer à vapeur Steamfast SF-717 Home-and-Away, 39 $, Amazon<br />
Ce minuscule fer à vapeur portable deviendra aussi indispensable que son passeport. Même s’il est petit (la plaque non-adhésive est de la taille de la paume), l’appareil est étonnamment puissant, chauffant en seulement 15 secondes pour ensuite effacer sans effort tous les plis indésirables. —Andrea Karr</p>
<p>Si vous ne possédez (pas encore) cet appareil, <a href="https://www.selection.ca/maison/entretien-et-rangement/8-trucs-pour-defroisser-votre-linge-sans-fer-repasser/">adoptez nos 8 trucs pour défroisser le linge sans fer à repasser.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-30/" id="card-30/" ></a><span class="listicle-page__count-current">30</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119786 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-de-nettoyage.jpg" alt="Cadeau de noël : un ensemble de nettoyage trois-morceaux" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-de-nettoyage.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-de-nettoyage-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-de-nettoyage-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-ensemble-de-nettoyage-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Amazon</span></span>
<p>
<strong>Le problème :</strong> la perceuse que vous lui avez offerte l’an dernier est toujours dans sa boîte.<br />
<strong>La solution :</strong> un ensemble de nettoyage trois-morceaux, 18 $, Amazon<br />
N’attendez plus que ce gros projet « faites-le vous-même » se concrétise, et mettez sa perceuse au travail grâce à cette brosse pour récurer. Elle est conçue pour convenir à une perceuse standard. Les brosses en nylon sauront s’attaquer aux surfaces difficiles à nettoyer de la salle de bain (pensez à la baignoire, aux tuiles et même aux rails de la porte de la douche). Ça ne rendra pas la tâche plus excitante, mais c’est mieux que l’alternative.</p>
<p>Consultez <a href="https://www.selection.ca/sante/vivre-sainement/12-trucs-pour-venir-a-bout-de-votre-menage/">ces trucs d&#8217;experts pour venir à bout de votre ménage.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1662536519" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-10" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-31/" id="card-31/" ></a><span class="listicle-page__count-current">31</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119783 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-filtre-a-eau.jpg" alt="Cadeau de noël : le filtre à eau LifeStraw" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-filtre-a-eau.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-filtre-a-eau-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-filtre-a-eau-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-filtre-a-eau-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Amazon</span></span>
<p>
<strong>Le problème : </strong>il planifie un safari en 2019, mais risque d’avoir de la difficulté à dénicher de l’eau potable.<br />
<strong>La solution :</strong> le filtre à eau LifeStraw, 26 $, Amazon<br />
Voilà l’un des meilleurs vendeurs sur le site d’Amazon. C’est le compagnon idéal en camping, en randonnée ou pour tout voyage où la qualité de l’eau pourrait semer un doute.</p>
<p>Si vous souhaitez filtrer l&#8217;eau de votre domicile, <a href="https://www.selection.ca/sante/vivre-sainement/quel-filtre-a-eau-devriez-vous-choisir/">découvrez les options possibles pour choisir celle qui vous convient.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-32/" id="card-32/" ></a><span class="listicle-page__count-current">32</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119780 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-dispositif-arrosage.jpg" alt="Cadeau de noël : un dispositif ajustable d’arrosage lent" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-dispositif-arrosage.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-dispositif-arrosage-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-dispositif-arrosage-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-dispositif-arrosage-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Lee Valley</span></span>
<p>
<strong>Le problème :</strong> une amie quittant son domicile pour les Fêtes vous a demandé d’arroser ses plantes.<br />
<strong>La solution :</strong> un dispositif ajustable d’arrosage lent, 11 $, Lee Valley<br />
Insérez ceci dans son bas de Noël. Que voilà une manière simple de conserver ses plantes constamment hydratées, et ce jusqu’à une durée de deux semaines. Son pouce vert vous remerciera, et vous éviterez de vous déplacer.</p>
<p>Ne manquez pas ces <a href="https://www.selection.ca/maison/jardinage/4-astuces-pour-garder-vos-plantes-dinterieur-en-sante/">4 astuces pour garder vos plantes d&#8217;intérieur en santé.</a></p>
</div>
<div id="nativo4"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-33/" id="card-33/" ></a><span class="listicle-page__count-current">33</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119777 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupeuse-spirale.jpg" alt="Cadeau de noël : la coupeuse en spirale Microplane" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupeuse-spirale.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupeuse-spirale-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupeuse-spirale-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupeuse-spirale-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Microplane</span></span>
<p>
<strong>Le problème :</strong> il prévoit débuter un régime paléolithique au Nouvel An, mais vous craignez qu’il succombe à la tentation d’un plat de pâtes.<br />
<strong>La solution : </strong>la coupeuse en spirale Microplane, 19 $, Amazon<br />
Des carottes ainsi tranchées seront le substitut idéal – faible en glucides – au spaghetti. Et c’est prêt en un instant, grâce à cet outil de cuisine simple d’utilisation. On insère une carotte (ou une courgette, pourquoi pas) dans l’une des deux ouvertures, on met un peu de pression, on tourne comme pour un aiguisoir à crayon et hop!</p>
<p>Retrouvez <a href="https://www.selection.ca/cuisine/vos-recettes-preferees-style-paleo/">nos meilleures recettes style paléo</a> pour utiliser votre coupeuse en spirale.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-291755433" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-11" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-34/" id="card-34/" ></a><span class="listicle-page__count-current">34</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119774 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-carte.jpg" alt="Cadeau de noël : le protège-carte Love &amp; Lore" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-carte.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-carte-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-carte-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-protege-carte-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Chapters Indigo</span></span>
<p>
<strong>Le problème :</strong> son sac à main est aussi lourd qu’une valise.<br />
<strong>La solution :</strong> le protège-carte Love &amp; Lore, 16 $, Chapters Indigo<br />
Ce mince protège-cartes peut être aussi joli qu’un sac à main, mais beaucoup plus pratique lors d’une soirée en ville. Elle n’aura qu’à y glisser ses cartes les plus importantes, placer le tout dans sa poche arrière et voilà! Elle regrettera de ne pas l’avoir fait avant.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-35/" id="card-35/" ></a><span class="listicle-page__count-current">35</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119773 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-bouteille-de-voyage.jpg" alt="Cadeau de noël : les bouteilles de voyage de 100 ml résistantes aux fuites Tracker" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-bouteille-de-voyage.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-bouteille-de-voyage-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-bouteille-de-voyage-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-bouteille-de-voyage-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Bentley</span></span>
<p>
<strong>Le problème :</strong> il se remet difficilement d’avoir dû abandonner sa grosse bouteille de shampoing à l’aéroport.<br />
<strong>La solution :</strong> les bouteilles de voyage de 100 ml résistantes aux fuites Tracker, 20 $ la paire, Bentley<br />
Contrôlez ce que vous amenez avec ces bouteilles qui respectent les règlements pour passagers. Non seulement pourra-t-il traîner avec lui ses produits préférés (on ne sait jamais ce qui nous attend à l’hôtel), mais il gagnera beaucoup d’espace dans ses valises.</p>
<p>Évitez de commettre ces <a href="https://www.selection.ca/voyage/astuces-de-voyage/20-choses-ne-pas-faire-dans-un-aeroport/">20 erreurs les plus courantes à l&#8217;aéroport.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-36/" id="card-36/" ></a><span class="listicle-page__count-current">36</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119771 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupes-a-vin.jpg" alt="Cadeau de noël : des coupes à vin en acrylique" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupes-a-vin.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupes-a-vin-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupes-a-vin-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-coupes-a-vin-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">HomeSense</span></span>
<p>
<strong>Le problème :</strong> vos amis ont installé une piscine sur leur terrain… faisant de leur cour arrière une zone sans verre.<br />
<strong>La solution : </strong>des coupes à vin en acrylique, 4 $ ch., HomeSense<br />
Les coupes en acryliques ont une durée de vie plus longue que celles en verre, sans toutefois délaisser l’élégance de leur style. De plus, les offrir vous assure une place de choix parmi les premiers invités, la chaude saison venue.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1592902888" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-12" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-37/" id="card-37/" ></a><span class="listicle-page__count-current">37</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119769 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-cuiseur-a-oeufs.jpg" alt="Cadeau de noël : le cuiseur à œufs Hamilton Beach" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-cuiseur-a-oeufs.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-cuiseur-a-oeufs-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-cuiseur-a-oeufs-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-cuiseur-a-oeufs-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Hamilton Beach</span></span>
<p>
<strong>Le problème :</strong> ses objectifs santé déraillent, car elle n’a pas le temps de se préparer des repas.<br />
<strong>La solution : </strong>le cuiseur à œufs Hamilton Beach, 34 $, Amazon<br />
Peu d’aliments sont aussi versatiles que les œufs, et il n’y a pas de manière plus efficace de les préparer en grande quantité qu’avec ce cuiseur économique. Qu’elle les préfère cuits durs, médiums, mous ou pochés, en dés dans une salade ou comme collation à même la coquille, elle pourra les préparer sept à la fois en moins de huit minutes!</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-38/" id="card-38/" ></a><span class="listicle-page__count-current">38</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119766 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-abonnement-service-a-lames.jpg" alt="Cadeau de noël : l'abonnement au service de lames Mach3" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-abonnement-service-a-lames.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-abonnement-service-a-lames-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-abonnement-service-a-lames-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-abonnement-service-a-lames-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit"> Gillette on Demand</span></span>
<p>
<strong>Le problème :</strong> votre fils n’a certainement pas remplacé sa lame de rasoir au cours des six derniers mois.<br />
<strong>La solution : </strong>l’abonnement au service de lames Mach3 (un envoi de lames TK à tous les trois mois, pendant un an), 39 $, Gillette on Demand<br />
Il aura tendance à garder son cou glabre avec ces lames livrées périodiquement devant sa porte. Cet abonnement permet de personnaliser la quantité et la fréquence de chaque livraison. Le nec plus ultra, quoi!</p>
<p>Vous serez surpris par ces <a href="https://www.selection.ca/maison/trucs-et-astuces/5-trucs-faire-avec-de-la-mousse-raser/">5 utilisations de la mousse à raser à l&#8217;extérieur de la salle de bain.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-39/" id="card-39/" ></a><span class="listicle-page__count-current">39</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119763 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-telemetre-a-laser.jpg" alt="Cadeau de noël : le télémètre à laser Benchmark" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-telemetre-a-laser.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-telemetre-a-laser-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-telemetre-a-laser-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-telemetre-a-laser-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Home Hardware</span></span>
<p>
<strong>Le problème :</strong> vous vivez avec un bricoleur qui réclame toujours votre aide lorsque vient le temps de mesurer quelque chose.<br />
<strong>La solution : </strong>le télémètre à laser Benchmark 32’, 30 $, Home Hardware<br />
Laissez de côté le ruban à mesurer classique et optez pour ce modèle laser compact. Il pourra tout faire seul (enfin!). Cet appareil lui sauvera beaucoup de temps, en appuyant simplement sur un bouton pour calculer une distance, qu’elle soit métrique ou impériale.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1474589661" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-13" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-40/" id="card-40/" ></a><span class="listicle-page__count-current">40</span><span class="listicle-page__count-total"> / 40</span></div>
<img class="aligncenter size-full wp-image-119761 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-laisse-chien.jpg" alt="Cadeau de noël : la laisse bungee Beaver Canoe" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-laisse-chien.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-laisse-chien-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-laisse-chien-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/12/cadeau-de-noel-laisse-chien-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Petsmart</span></span>
<p>
<strong>Le problème :</strong> Son chien a envie de sortir au petit matin.<br />
<strong>La solution : </strong>La laisse bungee Beaver Canoe, 25 $, Petsmart<br />
Cette laisse réfléchissante est l’accessoire idéal pour se balader de façon sécuritaire à la noirceur, améliorant la visibilité du maître et de l’animal, tant sur le trottoir qu’en traversant la rue.</p>
<p>Découvrez les photos de <a href="https://www.selection.ca/maison/animaux/25-chiens-prets-pour-noel/">25 chiens prêts pour Noël!</a></div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-97484832" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<link rel="prerender" href="https://www.selection.ca/maison/trucs-et-astuces/40-cadeaux-de-noel-pour-moins-de-40/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.readersdigest.ca/" target="_blank"  data-analytics-metrics='{"link_name":"Readers Digest Canada","link_module":"navigation","link_pos":"footer"}'><img src="https://www.selection.ca/wp-content/plugins/tmbi-first-published-taxonomy/images/rdca-com.gif"/></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.readersdigest.ca/" target="_blank"  data-analytics-metrics='{"link_name":"Readers Digest Canada","link_module":"navigation","link_pos":"footer"}'>Readers Digest Canada</a></div></div><div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-2782795925" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-1098391040" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div></div></aside></section></main></div></div>
<!-- Ad Start:MOBILE_FOOTER_PLACEMENT -->
<div class="ad-wrapper mobile_footer adunit-lazy" data-ad="postarticle" >
<div id='div-gpt-ad-1370019314149-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:MOBILE_FOOTER_PLACEMENT -->
<footer class="site-footer"><div class="wrap"><div class="footer-left">
	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
	<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/readersdigestca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"footer","link_pos":"navigation"}'>Reader&#8217;s Digest</a></li>
<li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"footer","link_pos":"navigation"}'>Plaisirs Santé</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"link_name":"Best Health","link_module":"footer","link_pos":"navigation"}'>Best Health</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<button type="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2018 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://selection.readersdigest.ca/infolettre/" method="post"   data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"footer"}' >
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<button type="submit" class="toh-sign-up-btn">S’inscrire</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.0'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/listicle-scroll.js?ver=0.6'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pressboard_Media_ID = ["135236"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-pressboard-custom/js/pressboard-loader.js?ver=1.0.0'></script>
<script async type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.2.4#pubid=wp-3bd27c62f83784c3c7ff20d7b15e1345'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"e683226fc1","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.7.39'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-61112934-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/list-view-redirect.js?ver=3.7.39'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button">Révoquer les cookies</a></div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"49972365","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtUWw0JUFRECFxc","queueTime":0,"applicationTime":900,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
