<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>15 emplois du futur… vraiment cool!</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les drones et les robots vont peut-être remplacer les humains au travail, mais voici quelques emplois du futur auxquels vous pourrez aspirer."/>
<link rel="canonical" href="https://www.selection.ca/carriere/15-emplois-du-futur-vraiment-cool/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="15 emplois du futur… vraiment cool!" />
<meta property="og:url" content="https://www.selection.ca/carriere/15-emplois-du-futur-vraiment-cool/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:tag" content="Insolite" />
<meta property="article:tag" content="Société" />
<meta property="article:section" content="Carrière" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:alt" content="Emploi du futur : nous aurons bientôt besoin de programmateurs de réalité virtuelle." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les drones et les robots vont peut-être remplacer les humains au travail, mais voici quelques emplois du futur auxquels vous pourrez aspirer." />
<meta name="twitter:title" content="15 emplois du futur… vraiment cool!" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.districtm.ca' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.7.35' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3.7.35' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.7.35' type='text/css' media='all' />
<script type="text/javascript">(function () {     var d = document,        s = d.createElement("script"),         d = d.getElementsByTagName("script")[0];     s.type = "text/javascript";     s.async = !0;     s.src = "https://adserver.pressboard.ca/v3/embedder?media=135236";     d.parentNode.insertBefore(s, d); })(); </script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='//cdn.districtm.ca/merge/merge.v4.5.131301.js'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"Below Gallery Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script async type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=2.0.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"is_rdc":"","is_srd":"1","is_bhc":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-social-share/js/addthis-config.js?ver=1.2.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.7.35'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.3'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.selection.ca/?p=109747' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fcarriere%2F15-emplois-du-futur-vraiment-cool%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fcarriere%2F15-emplois-du-futur-vraiment-cool%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});

                                        
                    gaplusu('single.send', 'pageview');
                            </script>

		<style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "15 emplois du futur\u2026 vraiment cool!",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/carriere\/15-emplois-du-futur-vraiment-cool\/"
    },
    "description": "Les drones et les robots vont peut-\u00eatre remplacer les humains au travail, mais voici quelques bons emplois du futur auxquels vous pourriez aspirer dans les ann\u00e9es \u00e0 venir.",
    "datePublished": "2018-10-05",
    "dateModified": "2018-10-05",
    "author": {
        "@type": "Person",
        "name": "Fanny LeBihan"
    },
    "image": [
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/10\/emploi-du-futur-programmeur-de-realite-virtuelle.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/10\/emploi-du-futur-programmeur-de-realite-virtuelle.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/10\/emploi-du-futur-programmeur-de-realite-virtuelle.jpg"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/themes\/tmbi-theme-v3\/images\/srd\/srd-header-logo-dark.png",
            "width": 335,
            "height": 60
        }
    }
}
</script>
<meta name="pageName" content = "15 emplois du futur… vraiment cool!">
<meta name="description" content = "Les drones et les robots vont peut-&ecirc;tre remplacer les humains au travail, mais voici quelques emplois du futur auxquels vous pourrez aspirer.">
<meta name="contentId" content = "109747">
<style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style><link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
</head>
<body class="listicle-template-default single single-listicle postid-109747 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div>
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->
<header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper">
		<div id="subscribe-to-magazine"><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://abonnement.selection.ca/pubs/RF/RDF/01-cfy-srd-default-subscription.jsp?cds_page_id=196288&cds_mag_code=RDF&id=1533746716244&lsid=82201145034016167&vid=2&cds_response_key=IW7MDZM04"><img class="subscribe-logo" alt="Subscribe" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd.png"></a></div>	</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-90678" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage-2018/">À propos du sondage 2018</a></li>
	<li id="menu-item-102621" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les 30 gagnants 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/les-30-gagnants-2018-du-sondage-marque-de-confiance-de-selection/">Les 30 gagnants 2018</a></li>
	<li id="menu-item-90677" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Liste des gagnants 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants-du-sondage-marque-de-confiancemd-selection-de-readers-digest/">Liste des gagnants 2018</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/menu-abonnezvous">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/menu-abonnementcadeau/">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
	<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>	<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<input type="submit" value="Rechercher">
			<div class="close-btn"><i class="fa fa-times"></i> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->

<div id="subscribe-to-magazine-sticky">
	<a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' href="https://abonnement.selection.ca/pubs/RF/RDF/01-cfy-srd-default-subscription.jsp?cds_page_id=196288&cds_mag_code=RDF&id=1533746716244&lsid=82201145034016167&vid=2&cds_response_key=IW7MDZM04" class="subscribe-header-cta appears-on-stick">
		<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-sticky.png"  alt="Subscribe">
	</a>
</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->

<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-109747 listicle type-listicle status-publish has-post-thumbnail category-carriere tag-insolite tag-societe tmbi_first_associated-rd-com entry"><header class="entry-header"><div class="social-sharing listicle"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_facebook" addthis:title="15 emplois du futur… vraiment cool!" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle.jpg" data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav"}'></a><a data-href="https://www.selection.ca/carriere/15-emplois-du-futur-vraiment-cool/" data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav"}' class="addthis_button_twitter" addthis:title="15 emplois du futur… vraiment cool!" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle.jpg"></a><a class="addthis_button_email" addthis:title="15 emplois du futur… vraiment cool!" data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_compact" addthis:title="15 emplois du futur… vraiment cool!" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle.jpg" data-analytics-metrics='{"link_name":"compact","link_module":"social share","link_pos":"left sticky nav"}'></a></div></div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/carriere/15-emplois-du-futur-vraiment-cool/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<h4 id='pressboard-ad-sponsorship-tag' style='margin-bottom: 35px;'></h4><h4 id='pressboard-ad-sponsorship-tag' style='margin-bottom: 35px;'></h4>
<section class="listicle-page-group-container">
<div class="listicle-page-container"><a href="https://www.selection.ca/carriere/" data-analytics-metrics= '{"link_name":"Carrière","link_module":"content navigation","link_pos":"breadcrumb"}'></p>
<h4 class="post-category-label">Carrière</h4>
<p></a></p>
<h1 class="entry-title">15 emplois du futur… vraiment cool!</h1>
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author">Par Noelia Trujillo, RD.com</span><span class="post-author-position"></span><span class="post-published-date">October 5, 2018</span></div>
<div class="dek">
<h2>Les drones et les robots vont peut-être remplacer les humains au travail, mais voici quelques bons emplois du futur auxquels vous pourriez aspirer dans les années à venir.</h2>
</div>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-2001940060" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109785 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-tourisme-spacial.jpg" alt="Emploi du futur : vous pourriez devenir guide de tourisme spatial." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-tourisme-spacial.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-tourisme-spacial-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-tourisme-spacial-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-tourisme-spacial-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">3Dsculptor/Shutterstock</span></span>
<h2>Guide de tourisme spatial</h2>
<p>Un numéro spécial de la revue <a href="https://www.liebertpub.com/doi/10.1089/space.2015.0029" target="_blank" rel="noopener">New Space</a> paru en 2016 nous promettait la possibilité de nous installer sur la lune d’ici 2022 pour la modique somme de 10 milliards de dollars. Une véritable aubaine pour les chercheurs d’emploi du futur. «Les touristes fortunés à la recherche de sensations fortes paient déjà 20 millions de dollars pour une semaine à bord de la Station spatiale internationale et environ 175 millions de dollars pour un voyage avec SpaceX sur la lune», déclare Jeffrey Manheimer, cofondateur et directeur de l’exploitation de <a href="https://www.tripping.com/en-ca" target="_blank" rel="noopener">Tripping.com</a>.</p>
<p>Les futurs touristes lunaires qui voudront en apprendre davantage sur la lune feront appel à des guides qualifiés : des scientifiques et des colonisateurs de l’espace qui connaissent les tenants et les aboutissants du satellite naturel de la Terre. Voilà un emploi du futur plutôt intéressant…</p>
<p>Découvrez <a href="https://www.selection.ca/arts-et-culture/les-mysteres-de-la-lune-qui-intriguent-les-scientifiques/">les mystères de la lune qui intriguent les scientifiques.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109781 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-securite-maritime-virtuelle.jpg" alt="Emploi du futur : vous pourriez devenir agent de sécurité maritime virtuelle." width="1000" height="668" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-securite-maritime-virtuelle.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-securite-maritime-virtuelle-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-securite-maritime-virtuelle-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-securite-maritime-virtuelle-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-securite-maritime-virtuelle-380x254.jpg 380w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-securite-maritime-virtuelle-384x258.jpg 384w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Alexey Seafarer/Shutterstock</span></span>
<h2>Agent de sécurité maritime virtuelle</h2>
<p>Les voitures sans conducteur sont déjà là, et les bateaux autonomes vont suivre. Selon <a href="https://www.rolls-royce.com/~/media/Files/R/Rolls-Royce/documents/customers/marine/ship-intel/rr-ship-intel-aawa-8pg.pdf" target="_blank" rel="noopener">un rapport</a> de Rolls Royce, la compagnie britannique prévoit de lancer son premier navire océanique sans pilote en 2030. Mais la présence de ces navires à commande numérique fera grimper les risques de piratage.</p>
<p>Merit Valdsalu, PDG de <a href="https://www.standbymate.com/" target="_blank" rel="noopener">StandByMate</a>, explique que les agents de sécurité virtuelle deviendront des figures clés de l’équipage. «Comme 90% du commerce mondial se fait par mer, pirater des cargos autonomes pourrait tenter une nouvelle génération de flibustiers capables d’attaquer des navires à partir de leurs ordinateurs.»</p>
<p>Si cet emploi vous intéresse, consultez ces <a href="https://www.selection.ca/sante/vivre-sainement/9-signes-que-vous-vous-etes-trompe-de-carriere-et-comment-vous-replacer/">9 signes que vous vous êtes peut-être trompé de carrière &#8211; et comment vous replacer.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109779 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-nettoyeur-numerique.jpg" alt="Emploi du futur : il existera bientôt des nettoyeurs numériques." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-nettoyeur-numerique.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-nettoyeur-numerique-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-nettoyeur-numerique-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-nettoyeur-numerique-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Worawee Meepian/Shutterstock</span></span>
<h2>Nettoyeur numérique</h2>
<p>La complexité d’Internet fait qu’il est difficile de supprimer les moments embarrassants qui se retrouvent en ligne à cause des médias sociaux et des messages viraux. Jon Brodsky, directeur chez <a href="https://www.finder.com/" target="_blank" rel="noopener">finder.com</a>, affirme que les jeunes de la Génération Z grandissent sans être conscients des conséquences d’une empreinte numérique regrettable. Évitez ces <a href="https://www.selection.ca/maison/trucs-et-astuces/les-13-pires-erreurs-commises-sur-internet/">13 pires erreurs commises sur internet.</a> «Lorsque cette génération va à entrer sur le marché du travail, les nettoyeurs numériques vont être très sollicités pour effacer tout ce qui pourrait leur porter tort et avoir un impact sur leurs futures occasions d’emploi.»</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="ad-sidebar-top">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-top-adunit-lazy" data-ad="listicle-top-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109775 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-entraineur-pour-robots.jpg" alt="Emploi du futur : il existera peut-être des entraineurs pour robots." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-entraineur-pour-robots.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-entraineur-pour-robots-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-entraineur-pour-robots-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-entraineur-pour-robots-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">MikeDotta/Shutterstock</span></span>
<h2>Entraîneurs pour robots</h2>
<p>Les robots sont là. Beaucoup de gens croient qu’ils vont prendre nos emplois (puis nous), mais l’apprentissage des machines n’est pas parfait. Même les robots ont besoin d’enseignants humains pour les former et les guider.</p>
<p>Ces formateurs pourront leur apprendre certaines fonctions de base, comme marcher et parler, ou des choses bien plus complexes comme les émotions humaines telles que l’empathie. «Les entraîneurs de robots pourraient les aider à analyser les tendances complexes apparaissant dans les médias sociaux, par exemple», explique Harrison Brady, spécialiste des communications chez Frontier Communications.</p>
<p>Retrouvez aussi les <a href="https://www.selection.ca/carriere/les-20-meilleurs-emplois-techno-au-quebec/">20 meilleurs emplois techno au Québec.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-5/" id="card-5/" ></a><span class="listicle-page__count-current">5</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109772 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-responsable-automatisation.jpg" alt="Emploi du futur: responsable de l’automatisation pourrait être un emploi très recherché." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-responsable-automatisation.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-responsable-automatisation-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-responsable-automatisation-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-responsable-automatisation-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-responsable-automatisation-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-responsable-automatisation-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">imnoom/Shutterstock</span></span>
<h2>Responsable de l’automatisation</h2>
<p>Les systèmes automatisés – du traitement des factures au tri du courrier en passant par l’assemblage automobile – occupent déjà une place fondamentale dans la plupart des entreprises. Bientôt, il y aura encore plus de demandes pour de bons technologues capables de superviser et de mettre à jour ces systèmes. «Il est probable que le responsable de l’automatisation deviendra l’un des professionnels les plus recherchés pour combler le fossé entre les processus d’affaires et l’informatique», observe Ruben Vergara Meersohn, PDG et fondateur de Wall Street International.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-6/" id="card-6/" ></a><span class="listicle-page__count-current">6</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109769 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-pilote-de-drone.jpg" alt="Emploi du futur vraiment cool : piloter un drone." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-pilote-de-drone.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-pilote-de-drone-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-pilote-de-drone-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-pilote-de-drone-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-pilote-de-drone-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-pilote-de-drone-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Aunging/Shutterstock</span></span>
<h2>Pilotes de drones</h2>
<p>Voilà un emploi du futur vraiment cool : livrer des colis dans le confort d’un bureau! C’est la voie de l’avenir avec les drones de livraison et les camions autonomes. L’industrie des transports aura probablement moins besoin de conducteurs de camions parcourant des centaines de kilomètres par jour et aura davantage besoin de pilotes de drones.</p>
<p>Zach Howard, directeur du développement commercial chez Nonstop Brokerage Inc, affirme que les drones de livraison deviendront une technologie standard et que les entreprises de livraison devront bientôt employer et entretenir une flotte entière de drones avec des pilotes qualifiés capables de naviguer dans l’environnement futuriste de la livraison.</p>
<p>Vous n&#8217;êtes sûrement pas fait pour ce type d&#8217;emploi <a href="https://www.selection.ca/sante/prevention/15-raisons-pour-lesquelles-la-techno-vous-rend-malade/">si la techno vous rend malade</a>.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="ad-sidebar-middle">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-2" class="listicle-middle-adunit-lazy" data-ad="listicle-middle-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-7/" id="card-7/" ></a><span class="listicle-page__count-current">7</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109768 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-specialiste-marketing-ludique.jpg" alt="Emploi du futur : vous pourriez devenir spécialiste du marketing ludique." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-specialiste-marketing-ludique.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-specialiste-marketing-ludique-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-specialiste-marketing-ludique-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-specialiste-marketing-ludique-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-specialiste-marketing-ludique-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-specialiste-marketing-ludique-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Happy Stock Photo/Shutterstock</span></span>
<h2>Spécialiste du marketing ludique</h2>
<p>Ce futur expert devra faire en sorte que les interactions en ligne se déroulent sur un mode ludique. <a href="https://www.versique.com/for-employers/marketing-automation-and-demand-generation-recruiters/wes-lieser/" target="_blank" rel="noopener">Wes Lieser</a>, directeur des technologies de marketing chez Versique Executive Search, constate qu’internet a changé les habitudes d’achat des consommateurs au cours des 20 dernières années. Il faudra travailler dur pour garder les générations de futurs clients.</p>
<p>«La ludification ne se limite pas à la fidélisation du consommateur, elle veut également le divertir», dit-il. Le spécialiste du marketing du jeu aidera l’acheteur en ligne à vivre une expérience plus ludique et excitante.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-8/" id="card-8/" ></a><span class="listicle-page__count-current">8</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109766 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle.jpg" alt="Emploi du futur : nous aurons bientôt besoin de programmateurs de réalité virtuelle." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-de-realite-virtuelle-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Mark Nazh/Shutterstock</span></span>
<h2>Programmateur de réalité virtuelle</h2>
<p>Les appareils d’écoute et de visionnement hors de prix existent déjà, mais la demande d’équipement de réalité virtuelle est sur le point d’exploser. «Toutes les expériences futures de réalité virtuelle et de réalité augmentée exigeront des programmeurs et des concepteurs capables de créer ces nouveaux mondes, note Andrew Selepak, professeur au Département des télécommunications de l’Université de Floride.</p>
<p>Puisque cette réalité est virtuelle, quelqu’un devra la créer, et de plus en plus de gens devront posséder la formation et les compétences nécessaires pour répondre à la demande.»</p>
<p>Apprenez-en plus sur les futures technologies en découvrant <a href="https://www.selection.ca/reportages/magazine/la-ville-de-demain/">la ville de demain</a>.</p>
</div>
<div id="nativo1"></div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-647159061" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-9/" id="card-9/" ></a><span class="listicle-page__count-current">9</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109763 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-mecanicien-de-voiture-autonome.jpg" alt="Emploi du futur : vous pourriez devenir mécanicien de voitures autonomes." width="2400" height="1603" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-mecanicien-de-voiture-autonome.jpg 2400w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-mecanicien-de-voiture-autonome-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-mecanicien-de-voiture-autonome-1024x684.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-mecanicien-de-voiture-autonome-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-mecanicien-de-voiture-autonome-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-mecanicien-de-voiture-autonome-380x254.jpg 380w" sizes="(max-width: 2400px) 100vw, 2400px" /><span class="credits-overlay"><span class="image-credit">kurhan/shutterstock</span></span>
<h2>Mécanicien de voiture autonome</h2>
<p>Certaines voitures peuvent déjà rouler seules, mais elles ne pourront pas s’«auto-réparer» de sitôt. Syed Irfan Ajmal, directeur du marketing de la croissance pour le blogue de covoiturage Ridester, affirme que grâce à la croissance du covoiturage et à la technologie des voitures autonomes, nous devrions bientôt voir la demande de mécaniciens spécialisés dans ce type de véhicule exploser.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-10/" id="card-10/" ></a><span class="listicle-page__count-current">10</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109762 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-d-experiences-locales.jpg" alt="Emploi du futur : nous aurons bientôt besoin de guides d’expériences locales." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-d-experiences-locales.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-d-experiences-locales-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-d-experiences-locales-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-d-experiences-locales-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-d-experiences-locales-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-guide-d-experiences-locales-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Jacob Lund/Shutterstock</span></span>
<h2>Guide d’expériences locales</h2>
<p>Où qu’ils soient, les gens peuvent désormais partager leurs destinations en utilisant Uber et leurs maisons grâce à Airbnb. Quelle est la prochaine étape? Johannes Reck, PDG de <a href="https://www.getyourguide.com/" target="_blank" rel="noopener">GetYourGuide</a>, pense que de plus en plus de voyageurs veulent vivre des expériences «sur place» en compagnie de gens du coin – visites à pied, cours de cuisine, excursions d’une journée, sorties en plein air…</p>
<p>Le marché du tourisme devrait se chiffrer à 183 milliards de dollars d’ici 2020, mais aujourd’hui, presque tout se fait encore hors ligne. «La première entreprise qui va réussir à créer un véritable marché mondial pour cette grande diversité d’activités devra faire plus que donner aux touristes un moyen d’améliorer leurs vacances, elle donnera aux entrepreneurs offrant un contenu culturel exceptionnel une nouvelle plateforme à partir de laquelle créer et gérer leurs entreprises», affirme Johannes Reck.</p>
<p>Découvrez aussi <a href="https://www.selection.ca/carriere/12-emplois-insolites-quil-ne-vous-viendrait-pas-lidee-de-chercher/">12 emplois insolites qu&#8217;il ne vous viendrait pas à l&#8217;idée de chercher.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1281936207" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div class="in-content-cmu-unit" ><a  data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"internal promotion"}'  href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&#038;cds_page_id=196288&#038;cds_response_key=IW7MDZM04"><img src="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/RDF_CarPromo_Subscription_965x282-1.jpg" ></a></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-11/" id="card-11/" ></a><span class="listicle-page__count-current">11</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109761 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-alexa.jpg" alt="Emploi du futur : devenez programmeur Alexa." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-alexa.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-alexa-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-alexa-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-programmeur-alexa-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">amedley/Shutterstock</span></span>
<h2>Programmeur Alexa</h2>
<p>Il ne fait aucun doute que le marché du contrôle vocal ne va cesser de s’étendre – le très populaire service vocal en nuage d’Amazon est déjà là. Margaret Groves, de Engineered Process Improvement, estime qu’il y aura une demande énorme dans les années à venir pour les programmeurs Alexa dans toutes les entreprises qui voudront mettre à jour les applications téléphoniques, les systèmes informatiques, les programmes d’exploitation, et plus encore pour qu’ils soient parfaitement compatibles avec Alexa.</p>
<p>Ne manquez pas ces <a href="https://www.selection.ca/reportages/8-choses-inquietantes-que-votre-telephone-intelligent-sait-sur-vous/">8 choses inquiétantes que votre téléphone intelligent sait sur vous.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-12/" id="card-12/" ></a><span class="listicle-page__count-current">12</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109759 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-perfectionnement.jpg" alt="Emploi du futur : nous aurons besoin d'agents de perfectionnement." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-perfectionnement.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-perfectionnement-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-perfectionnement-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-perfectionnement-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-perfectionnement-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-agent-de-perfectionnement-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Vibe Images/Shutterstock</span></span>
<h2>Agent de perfectionnement</h2>
<p>Au cours des prochaines années, on s’attend à ce que de plus en plus d’entreprises cherchent des moyens de maximiser leurs profits tout en se montrant responsable d’un point de vue social en employant du personnel à temps plein.</p>
<p>Shel Horowitz, consultant en rentabilité pour les entreprises spécialisées dans l’entrepreneuriat vert et social, affirme que les entreprises chercheront à aller au-delà du <a href="https://www.selection.ca/maison/entretien-et-rangement/facons-proteger-environnement/">développement durable</a> (maintenir les choses au même niveau) et manifesteront leur volonté de rendre les choses meilleures, de «perfectionner». Ces agents de perfectionnement aideront à développer et à commercialiser des produits et des services rentables qui auront un impact favorable sur la «résolution de la faim et de la pauvreté, des conflits armés et des changements climatiques catastrophiques », selon le <a href="http://goingbeyondsustainability.com/media-center/#bio">site de Shel Horowitz</a>.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-13/" id="card-13/" ></a><span class="listicle-page__count-current">13</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109755 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-restaurateur-de-vie-sauvage.jpg" alt="Emploi du futur : nous aurons besoin de restaurateurs de vie sauvage." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-restaurateur-de-vie-sauvage.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-restaurateur-de-vie-sauvage-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-restaurateur-de-vie-sauvage-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-restaurateur-de-vie-sauvage-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Ekaterina Kondratova/Shutterstock</span></span>
<h2>Restaurateur de vie sauvage</h2>
<p>Personne ne veut voir disparaître nos beaux écosystèmes. Pour sauver Dame Nature, quelqu’un devra réparer les dommages causés par l’homme à l’environnement.</p>
<p>Dans le cadre du projet Emplois de 2030, le Plan fiduciaire canadien de bourses d’études prévoit que nous aurons besoin de «restaurateurs» pour réparer les dégâts causés dans les campagnes par les humains, les usines, les voitures et l’agriculture intensive. Ces travailleurs auront pour responsabilité d’enlever les barrières afin de rétablir les trajectoires de vol des oiseaux, de remplacer les routes par des forêts et de réintroduire les espèces indigènes.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-992983237" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-5" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-14/" id="card-14/" ></a><span class="listicle-page__count-current">14</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109752 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-menace-de-cybersecurite.jpg" alt="Emploi du futur : le travail de spécialiste de l’attribution des menaces en cybersécurité pourrait bientôt se développer." width="1000" height="673" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-menace-de-cybersecurite.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-menace-de-cybersecurite-300x202.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-menace-de-cybersecurite-150x101.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-menace-de-cybersecurite-600x404.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-menace-de-cybersecurite-384x258.jpg 384w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Volodymyr Krasyuk/Shutterstock</span></span>
<h2>Spécialiste de l’attribution des menaces en cybersécurité</h2>
<p>Les menaces en ligne deviennent de plus en plus sophistiquées à mesure que la technologie continue d’évoluer. Kayne McGladrey, directrice de la sécurité et des technologies de l’information chez Pensar Development, indique que les organisations devront étudier les outils, les techniques et les procédures (TTP) utilisés par chaque cyberattaquant afin d’élaborer une stratégie défensive visant à les contenir.</p>
<p>«Le rôle du spécialiste de l’attribution des menaces sera de trouver les éléments communs aux différents types de menaces numériques, puis de déterminer s’il s’agit d’un pirate informatique connu ou d’un nouveau venu, et enfin d’informer le centre des opérations de sécurité de l’organisation sur la meilleure façon de se défendre contre de futures attaques.</p>
<p>Voici <a href="https://www.selection.ca/maison/trucs-et-astuces/18-objets-du-quotidien-qui-peuvent-etre-pirates/">18 objets du quotidien qui peuvent être piratés.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-15/" id="card-15/" ></a><span class="listicle-page__count-current">15</span><span class="listicle-page__count-total"> / 15</span></div>
<img class="aligncenter size-full wp-image-109748 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-technicien-de-prolongement-de-vie.jpg" alt="Emploi du futur : dans un avenir proche il existera peut-être des techniciens en prolongement de vie." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-technicien-de-prolongement-de-vie.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-technicien-de-prolongement-de-vie-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-technicien-de-prolongement-de-vie-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-technicien-de-prolongement-de-vie-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-technicien-de-prolongement-de-vie-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/emploi-du-futur-technicien-de-prolongement-de-vie-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Dmytro Zinkevych/Shutterstock</span></span>
<h2>Technicien en prolongement de vie</h2>
<p>Nous sommes déjà constamment à la recherche de moyens de paraître et de nous sentir plus jeunes. Dans 50 à 100 ans, vous serez peut-être en mesure d’embaucher quelqu’un pour prolonger votre jeunesse et votre vie! Ira Pastor, PDG de l’entreprise des sciences de la vie Bioquark Inc, affirme que les progrès de la biomédecine nous permettront de contrôler la majorité des maladies dégénératives chroniques et de renverser la mort cérébrale causée par les blessures.</p>
<p>Il pense qu’il est probable que «nous verrons la durée de vie se prolonger jusqu’à 150 ou 200 ans, et que la jeunesse durera par conséquent aussi longtemps, sinon plus, que nos vies actuelles.»</p>
<p>Vous aimerez aussi consulter ces <a href="https://www.selection.ca/carriere/8-metiers-bizarres-mais-qui-ont-vraiment-existe/">8 métiers bizarres&#8230; mais qui ont vraiment existé!</a></div>
<div id='pressboard-ad-sponsorship-msg'></div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-576452403" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id='pressboard-ad-sponsorship-msg'></div>
<link rel="prerender" href="https://www.selection.ca/carriere/15-emplois-du-futur-vraiment-cool/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span>RD.com</div></div><div class="entry-copyright"><span class="byline source"></span></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-210761206" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div></div></aside></section></main></div></div>
<!-- Ad Start:MOBILE_FOOTER_PLACEMENT -->
<div class="ad-wrapper mobile_footer adunit-lazy" data-ad="postarticle" >
<div id='div-gpt-ad-1370019314149-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:MOBILE_FOOTER_PLACEMENT -->
<footer class="site-footer"><div class="wrap"><div class="footer-left">
	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IW7RDZM02">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
	<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/readersdigestca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.com/rdcanada/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-footer-site-links" class="footer-site-links"><li id="menu-item-102583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102583"><a href="https://www.selection.ca/marques-de-confiance/" data-analytics-metrics='{"link_name":"Les marques de confiance","link_module":"footer","link_pos":"navigation"}'>Les marques de confiance</a></li>
<li id="menu-item-102585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102585"><a href="http://selection.readersdigest.ca/inscription-au-prix-mensuel/" data-analytics-metrics='{"link_name":"Prix mensuel","link_module":"footer","link_pos":"navigation"}'>Prix mensuel</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-102587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102587"><a href="https://www.selection.ca/reagissez-a-nos-articles/" data-analytics-metrics='{"link_name":"Commenter un article","link_module":"footer","link_pos":"navigation"}'>Commenter un article</a></li>
<li id="menu-item-102590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102590"><a href="https://www.selection.ca/soumettre-anecdote/" data-analytics-metrics='{"link_name":"Soumettre une anecdote","link_module":"footer","link_pos":"navigation"}'>Soumettre une anecdote</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<button type="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/side-menu-abonnezvous/">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/side-menu-abonnementcadeau/">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2018 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://selection.readersdigest.ca/infolettre/" method="post"   data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"footer"}' >
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<button type="submit" class="toh-sign-up-btn">S’inscrire</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IW7RDZM02" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.0'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script async type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.2.4#pubid=wp-3bd27c62f83784c3c7ff20d7b15e1345'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"49ff68cb81","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.7.35'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.7.35'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.7.35'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.7.35'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.7.35'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/list-view-redirect.js?ver=3.7.35'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button">Révoquer les cookies</a></div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"49972365","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtUWw0JUFRECFxc","queueTime":0,"applicationTime":830,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
