<!doctype html><html lang="fr-CA" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11">  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="a6ce7df7-5f8a-4e83-b808-c67057500ac5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <script>var getUUIDv4WithCrypto = function() {
	// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
	return ([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g, function(c) {
		return (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16)
	});

}
var getUUIDv4WithoutCrypto = function() {
	return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
		var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
		return v.toString(16);
	});
}
var getSessionGUID = function () {
	var sessionGUID = sessionStorage['sessionGUID'];
	if ( ! sessionGUID ) {
		sessionGUID = ( typeof( crypto ) !== 'undefined' ) ? getUUIDv4WithCrypto() : getUUIDv4WithoutCrypto();
		sessionStorage['sessionGUID'] = sessionGUID;
	}
	return sessionGUID;
};
window.getSessionGUID();</script> <link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_be2b47b01913efe12b99473bfbad95e6.css" rel="stylesheet" /><title>20 plages où l’eau est la plus chaude au monde | Sélection.ca</title><meta name="description" content="Les vagues glacées sont la dernière chose dont on a envie: voici des plages où l’eau est toujours chaude, à n’importe quel moment de l&#039;année." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.selection.ca/voyage/destinations-de-voyage/20-plages-ou-leau-est-la-plus-chaude-au-monde/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="20 plages où l’eau est la plus chaude au monde" /><meta property="og:description" content="Les vagues glacées sont la dernière chose dont on a envie: voici des plages où l’eau est toujours chaude, à n’importe quel moment de l&#039;année." /><meta property="og:url" content="https://www.selection.ca/voyage/destinations-de-voyage/20-plages-ou-leau-est-la-plus-chaude-au-monde/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="20 plages où l’eau est la plus chaude au monde" /><meta name="twitter:creator" content="@selectionrd" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="HELENA CAUVET"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="10 minutes"><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//s.skimresources.com' /><link rel='dns-prefetch' href='//gadasource.storage.googleapis.com' /><link rel='dns-prefetch' href='//cdn.brandmetrics.com' /><link rel='dns-prefetch' href='//micro.rubiconproject.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /> <script type="text/javascript">/*
 Amazon Publisher Services Tagging Script
 Version 1.5
 */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=3.12.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript' src='https://s.skimresources.com/js/131817X1643537.skimlinks.js'></script> <script type='text/plain' class='optanon-category-C0004'>(function(p,l,i){
	if(!p[i]){
		p.GlobalAamNamespace=p.GlobalAamNamespace||[];
		p.GlobalAamNamespace.push(i);
		p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};
		p[i].q=p[i].q||[];
	}
}(window,document,'aamsitecertifier'));

window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
    idWeb: '554'
});

window.aamsitecertifier('trackPageView');</script> <script type='text/plain' class='optanon-category-C0004' async src='https://gadasource.storage.googleapis.com/aam.js'></script> <script type='text/javascript' async src='https://cdn.brandmetrics.com/tag/a969c5a7d4e5408485948e8e11899567/selection.ca.js'></script> <script type='text/javascript' async src='//micro.rubiconproject.com/prebid/dynamic/10696.js'></script> <script type='text/javascript'>var digitalData = {"page":{"theme":"bumblebee","sitename":"srd","pageName":"srd:Destinations de voyage:Voyage:listicle:20 plages o\u00f9 l\u2019eau est la plus chaude au monde","content":{"contentName":"20 plages o\u00f9 l\u2019eau est la plus chaude au monde","listicleEvent":true,"slideShowSingle":true,"slideTotal":21,"tmbiBrand":"rd-com","contentID":218042,"wpContentID":218042,"contentType":"listicle","category":"destinations-de-voyage","tags":"activit\u00e9s en famille, Voyage en famille","contentCost":"0","publishedDate":"2021-10-16","modifiedDate":"2021-10-16","image":{"licensorName":"not available","credits":"IGOR0077\/SHUTTERSTOCK"},"author":"HELENA CAUVET","authorRole":"editor","tagIds":"13374,13011","affiliateDisclaimer":""},"template":"default","subCategory":"Destinations de voyage","subsubCategory":"Voyage","category":{"subCategory":"Destinations de voyage","subsubCategory":"Voyage","pageType":"destinations-de-voyage"}}};</script> <script type='text/javascript' async="async" src='//assets.adobedtm.com/launch-EN610ea377c05e4527a189aad8c4be4a89.min.js'></script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/","keywords":"activits-en-famille,voyage-en-famille","category":"voyage","topic":"destinationsdevoyage","pt":"listicle","platform":"desktop","theme":"new","contentID":"218042","sponsors":["no_value"],"author":["hcauvet"],"content_group":["no_value"],"afc":"no","gs_cat":["gs_food","gs_predicts_nutritionconscious","gs_predicts_holidayshoppers","gs_predicts_diningindelivery","gs_predicts_healthylifestyle","gs_predicts_cuttingedgetechenthusiasts","gs_health","gs_food_misc","gs_health_misc","gs_tech_computing","gs_tech","pr_tmbi_health_musclepain","gs_food_diet"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"17","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"13","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","bx_xchange_script_id":""},"tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"listicle","_gfc":"","block_refresh":""};
var tmbi_non_targeting_data = {"advertisement_word":"PUBLICIT\u00c9"};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_191cfc31ad5ab8119c59bba76dba20be.js'></script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.selection.ca/?p=218042' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "20 plages o\u00f9 l\u2019eau est la plus chaude au monde",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/"
    },
    "description": "Les vagues glac\u00e9es sont la derni\u00e8re chose dont on a envie \u00e0 la plage. Voici des plages o\u00f9 l\u2019eau est toujours chaude, \u00e0 n\u2019importe quel moment de l'ann\u00e9e.",
    "datePublished": "2021-10-16T13:27:40Z",
    "dateModified": "2021-10-16T13:27:40Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2021\/10\/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg",
        "height": 900,
        "width": 1200
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="20 plages où l’eau est la plus chaude au monde"><meta name="contentId" content="218042"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-1\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-2\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-3\/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-4\/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-5\/"
        },
        {
            "@type": "ListItem",
            "position": 6,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-6\/"
        },
        {
            "@type": "ListItem",
            "position": 7,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-7\/"
        },
        {
            "@type": "ListItem",
            "position": 8,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-8\/"
        },
        {
            "@type": "ListItem",
            "position": 9,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-9\/"
        },
        {
            "@type": "ListItem",
            "position": 10,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-10\/"
        },
        {
            "@type": "ListItem",
            "position": 11,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-11\/"
        },
        {
            "@type": "ListItem",
            "position": 12,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-12\/"
        },
        {
            "@type": "ListItem",
            "position": 13,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-13\/"
        },
        {
            "@type": "ListItem",
            "position": 14,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-14\/"
        },
        {
            "@type": "ListItem",
            "position": 15,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-15\/"
        },
        {
            "@type": "ListItem",
            "position": 16,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-16\/"
        },
        {
            "@type": "ListItem",
            "position": 17,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-17\/"
        },
        {
            "@type": "ListItem",
            "position": 18,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-18\/"
        },
        {
            "@type": "ListItem",
            "position": 19,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-19\/"
        },
        {
            "@type": "ListItem",
            "position": 20,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-20\/"
        },
        {
            "@type": "ListItem",
            "position": 21,
            "url": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/20-plages-ou-leau-est-la-plus-chaude-au-monde\/#card-21\/"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/voyage\/",
                "name": "Voyage"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/",
                "name": "Destinations de voyage"
            }
        }
    ]
}</script> <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/218042?_embed">  <script type="text/javascript">( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
							beehive_ga( 'create', 'UA-61112934-1', 'auto', 'single' ); // Create single site tracking.
									beehive_ga( 'single.set', 'dimension1', '2021-10-16' );
beehive_ga( 'single.set', 'dimension2', '2021-10-16' );
beehive_ga( 'single.set', 'dimension3', 'listicle' );
beehive_ga( 'single.set', 'dimension4', 'listicle' );
beehive_ga( 'single.set', 'dimension5', '0' );
beehive_ga( 'single.set', 'dimension6', 'activites-en-famille voyage-en-famille ' );
beehive_ga( 'single.set', 'dimension7', 'Website' );
beehive_ga( 'single.set', 'dimension8', 'RD.com' );
beehive_ga( 'single.set', 'dimension9', '' );
			beehive_ga( 'single.send', 'pageview' ); // Send pageview.
			}</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=32,32" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=192,192" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=180,180" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=270,270" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-218042 single-format-standard no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a
 role="button"
 href="#"
 id="sm-recipe-save-header"
 class="save-recipe-button srf-link"
 data-content-id=""
 data-content-type="37"
 data-content-title="20 plages où l’eau est la plus chaude au monde"
 data-return-url="https://www.selection.ca/voyage/destinations-de-voyage/20-plages-ou-leau-est-la-plus-chaude-au-monde/#recipe-save"
 data-name="save" data-module="content engagement" data-position="share - sticky unit" data-adobe-analytics="true"			style="display:none"><div class="srf-container"> <span class="sticky-icon" style="height:21px;width:21px;"> <i class="dashicons dashicons-heart"></i> </span> <span class="button-text--unsaved"> Save </span> <span class="button-text--saved"> Saved </span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F%3F_cmp%3Dstf&t20+plages+o%C3%B9+l%E2%80%99eau+est+la+plus+chaude+au+monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-facebook"></i></span> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F10%2Fplage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg&description=20+plages+o%C3%B9+l%E2%80%99eau+est+la+plus+chaude+au+monde','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <span class="sticky-icon" style="height:21px;width:21px;"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> </span> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F%3F_cmp%3Dstf&amp;text=20+plages+o%C3%B9+l%E2%80%99eau+est+la+plus+chaude+au+monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-twitter"></i></span> <span class="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=20 plages où l\'eau est la plus chaude au monde&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-email"></i></span> <span class="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;Les 10 villes am\u00e9ricaines o\u00f9 les h\u00f4tels sont les plus chers&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/voyage/destinations-de-voyage/les-10-villes-americaines-ou-les-hotels-sont-les-plus-chers/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true" style="height:21px;width:21px;"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&t20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&amp;text=20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F10%2Fplage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg&description=20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=20 plages où l\'eau est la plus chaude au monde&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A20 plages où l\'eau est la plus chaude au monde %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div id="logo-container"> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 logo"> <img class="skip-lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:400px; height:85px;" width="400" height="85"> </a></div><div id="nl-cmu-wrapper"><div class="nl-cmu-sections newsletter-signup-header mobile-hide"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-signup-header"> <a class="subscribe-header" target="_blank" rel="noopener noreferrer" href="/infolettre/" style="padding-right: 10px;"> S’inscrire à l’infolettre </a></div></div></section></div><div class="nl-cmu-sections sub-to-mag mobile-hide"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sub-to-mag"><div id="subscribe-to-magazine" style="padding-left: 10px"><div id="offer-text"> <a id="subscribe-url" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IZ7ADZM05" target="_blank" rel="noopener noreferrer">Abonnez-Vous</a><p> <a id="give-gift-url" class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&cds_page_id=261927&cds_response_key=IZ7AAZK05" target="_blank" rel="noopener noreferrer">Abonnement-Cadeau &gt;</a></p></div> <a data-analytics-metrics="{&quot;name&quot;:&quot;magazine&quot;,&quot;module&quot;:&quot;header&quot;,&quot;position&quot;:&quot;secondarynav&quot;}" class="subscribe-header-cta" target="_blank" rel="noopener noreferrer" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IZ7ADZM05"> <img class="subscribe-logo skip-lazy" alt="Abonnez-Vous" src="https://images.tmbi.com/wp-content/uploads/cm/canada/srd/mag/srd_mag_cover.jpg?resize=75,105" width="75" height="105"> </a></div></div></div></section></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2038'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" width="120" height="38" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" width="120" height="38"></noscript></a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-217542" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"reportages","module":"header","position":"main navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"name":"voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7LDZM05">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/" ><div id="search-form-wrapper"> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" alt="Recherche" aria-label="search icon" value="Recherche" /><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a data-name="newsletters" data-module="header" data-position="secondarynavigation" data-adobe-analytics="true" class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img class="skip-lazy" src="" alt="Abonnez-vous à notre infolettre" style="width:180px; height:108px;" width="180" height="108"></a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-name="Gagnez 1 000 $ en argent dans notre Prix mensuel!" data-module="header" data-position="internalpromotion" data-adobe-analytics="true" href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank" aria-label="Gagnez 1 000 $ en argent dans notre Prix mensuel!"> <span> Gagnez 1 000 $ en argent dans notre Prix mensuel! <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><main id="content" class="listicle-page"><section class="advertisement ad-container-wrapper"><div id="ad616b0b9353087" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50],[3,3]],"tablet":[[728,90],[300,250],[3,3]],"desktop":[[970,250],[970,90],[728,90],[300,250],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&t20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&amp;text=20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F10%2Fplage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg&description=20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=20 plages où l\'eau est la plus chaude au monde&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A20 plages où l\'eau est la plus chaude au monde %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-name="Accueil" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-name="Voyage" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/voyage/" >Voyage</a> <span class="fa breadcrum-separator"></span> <a data-name="Destinations de voyage" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/voyage/destinations-de-voyage/" >Destinations de voyage</a></span></p><h1 class="entry-title"> 20 plages où l’eau est la plus chaude au monde</h1><div class="sponsor_ad_section"><div id="ad616b0b935404c" class="ad no-ad-text" data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" alt="Lindsay Cohn" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g"><noscript><img class="avatar" alt="Lindsay Cohn" src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" width="50" height="50"></noscript><span class="post-author"><a href="#">Lindsay Cohn</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: Oct. 16, 2021</span></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&t20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&amp;text=20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F10%2Fplage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg&description=20%20plages%20o%C3%B9%20l%E2%80%99eau%20est%20la%20plus%20chaude%20au%20monde','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=20 plages où l\'eau est la plus chaude au monde&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A20 plages où l\'eau est la plus chaude au monde %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2F20-plages-ou-leau-est-la-plus-chaude-au-monde%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></section><div class="dek"><p>Les vagues glacées sont la dernière chose dont on a envie à la plage. Voici des plages où l’eau est toujours chaude, à n’importe quel moment de l&rsquo;année.</p></div></div><div class="listicle-card"> <a name="card-1/" id="card-1/"></a><div class="card-number"> <span class="current-page-count">1</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218045" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Venez vous baigner aux plages où l’eau est la plus chaude au monde." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MATTEO COLOMBO\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218045" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?fit=700,525" alt="Venez vous baigner aux plages où l’eau est la plus chaude au monde." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-mer-ocean-vacances-soleil.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MATTEO COLOMBO\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">MATTEO COLOMBO/GETTY IMAGES</span></span></p></div><h2>Venez vous baigner, l’eau est bonne!</h2><p>Tout le monde aime les escapades à la mer. Et si vous êtes à la recherche des <a href="https://www.selection.ca/voyage/les-50-plus-belles-plages-du-monde/">meilleures plages</a>, vous avez probablement déjà quelques idées en tête: un paysage de carte postale, du soleil à profusion et la mer à perte de vue. Mais savez-vous ce qui peut vraiment gâcher un voyage à la mer? De l’eau glaciale. Heureusement, il existe quantité d’endroits fantastiques où on peut se baigner confortablement toute l’année. Voici une liste à consulter lorsque vous planifierez votre prochain voyage.</p><p>Qu’il s’agisse de destinations vacances en famille comme la plage de Seven Mile en Jamaïque ou d’escapades romantiques comme l’île de Pemba, le paradis vous attend sur ces plages aux eaux les plus chaudes du monde. Il vous reste une chose à faire: mettre un maillot de bain et de la crème solaire dans votre valise. Nul doute que votre maison louée près de la plage, votre hôtel de luxe ou votre tout-inclus s’occupera du reste!</p><p><strong>Note importante:</strong> avant de réserver, vérifiez que les endroits à visiter seront ouverts lors de votre séjour. Certains attraits touristiques et événements pourraient encore être fermés ou imposer des restrictions en raison de la pandémie. Consultez aussi le site du gouvernement du Canada concernant les <a href="https://voyage.gc.ca/voyage-covid" target="_blank" rel="noopener noreferrer nofollow">voyages et les exigences en matière de dépistage et de quarantaine.</a></p></div><div class="listicle-card"> <a name="card-2/" id="card-2/"></a><div class="card-number"> <span class="current-page-count">2</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218049" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Jimbaran à Bali, en Indonésie." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MELISSA TSE\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218049" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?fit=700,525" alt="La plage d'eau chaude de Jimbaran à Bali, en Indonésie." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jimbaran-Bali-Indonesie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MELISSA TSE\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">MELISSA TSE/GETTY IMAGES</span></span></p></div><h2>La plage de Jimbaran à Bali, en Indonésie</h2><p>C’est une belle plage de sable où trouer une foule de restaurants servant de savoureux fruits de mer. Aussi, vous n’aurez jamais besoin de vous inquiéter de la température de l’eau qui ne descend pas sous les 80°F.</p><p>Idéale pour les couples qui recherchent un endroit discret, les surfeurs, les jet-setteurs et les voyageurs numériques (mais c’est aussi vrai pour à peu près toutes les destinations à Bali).</p><p><strong>Choses à faire:</strong> les voyageurs peuvent s’amuser dans la mer, déguster de délicieux fruits de mer, s’inscrire à une leçon de surf ou explorer le Kedonganan Fish Market situé à proximité.</p><p>Apprenez-en plus sur <a href="https://www.selection.ca/voyage/destinations-de-voyage/les-7-meilleurs-endroits-au-monde-pour-nager/">les meilleurs endroits au monde pour nager.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad616b0b9354f29" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></div></div></section></section><section class="full-width-ad ad-container-wrapper"><div id="ad616b0b93550e9" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-3/" id="card-3/"></a><div class="card-number"> <span class="current-page-count">3</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218057" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Panga ya Watoro à l’île de Pemba dans l’archipel de Zanzibar, en Tanzanie." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"JEAN-MICHEL COUREAU\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218057" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?fit=700,525" alt="La plage d'eau chaude de Panga ya Watoro à l’île de Pemba dans l’archipel de Zanzibar, en Tanzanie." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Panga-ya-Watoro-ile-Pemba-Zanzibar-Tanzanie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"JEAN-MICHEL COUREAU\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">JEAN-MICHEL COUREAU/GETTY IMAGES</span></span></p></div><h2>La plage de Panga ya Watoro à l’île de Pemba dans l’archipel de Zanzibar, en Tanzanie</h2><p>Faisant partie de l’archipel de Zanzibar, l’île de Pemba abrite la plage de Panga ya Watoro où relaxation, couchers de soleil à couper le souffle et surf en eau chaude (79 à 84°F) vont de pair.</p><p>Idéale pour ceux qui veulent relaxer et les amoureux.</p><p><strong>Choses à faire:</strong> s’étendre quelques heures sur sa serviette tout en savourant l’une des meilleures lectures de plage et profiter des chauds rayons du soleil pour se reposer et relaxer.</p><p>Nous avons aussi de <a href="https://www.selection.ca/voyage/les-plus-belles-plages-du-quebec/">très belles plages au Québec.</a></p></div><div class="listicle-card"> <a name="card-4/" id="card-4/"></a><div class="card-number"> <span class="current-page-count">4</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218061" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude Tamarindo, au Costa Rica." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"KRYSSIA CAMPOS\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218061" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?fit=700,525" alt="La plage d'eau chaude Tamarindo, au Costa Rica." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tamarindo-Costa-Rica.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"KRYSSIA CAMPOS\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">KRYSSIA CAMPOS/GETTY IMAGES</span></span></p></div><h2>Playa Tamarindo, au Costa Rica</h2><p>Tamarindo incarne l’esprit de la pura vida (vie pure) avec son atmosphère décontractée et sa superbe plage du même nom. La température de l’eau? Elle se situe autour de 82°F toute l’année.</p><p>Idéale pour les jet-setteurs, les influenceurs sur Instagram, les surfeurs, les grands randonneurs, les voyageurs numériques et les couples.</p><p><strong>Choses à faire:</strong> on peut facilement passer toute la journée à chiller. L’aventure vous appelle? Réservez une leçon de surf.</p><p>Vous serez surpris de voir à quel point <a href="https://www.selection.ca/voyage/destinations-de-voyage/15-lacs-qui-ont-leau-la-plus-claire-au-monde/">l’eau de ces lacs est claire!</a></p></div><div class="listicle-card"> <a name="card-5/" id="card-5/"></a><div class="card-number"> <span class="current-page-count">5</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218059" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Seven Mile à Negril, en Jamaïque." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"KAROL KOZLOWSKI\/ROBERTHARDING\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218059" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?fit=700,525" alt="La plage d'eau chaude de Seven Mile à Negril, en Jamaïque." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Seven-Mile-Negril-Jamaique.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"KAROL KOZLOWSKI\/ROBERTHARDING\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">KAROL KOZLOWSKI/ROBERTHARDING/GETTY IMAGES</span></span></p></div><h2>La plage de Seven Mile à Negril, en Jamaïque</h2><p>Negril possède certaines plages où l’eau est la plus chaude dans les Caraïbes, soit entre 80 et 84°F toute l’année. En marchant sur le sable blanc vers la mer turquoise, de petites vagues viendront vous lécher doucement les pieds.</p><p>Idéale pour quiconque recherche relaxation, vie nocturne ou activités familiales dans un tout-inclus.</p><p><strong>Choses à faire:</strong> marcher sur son sable fin et se baigner dans ses eaux calmes sont des incontournables. Ne pas oublier de savourer l’authentique cuisine jamaïcaine des restaurants locaux qui sont légion sur la plage.</p><p>Sinon, optez pour l&rsquo;une de ces <a href="https://www.selection.ca/voyage/destinations-de-voyage/16-piscines-de-reve-autour-du-monde/">piscines de rêve autour du monde.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad616b0b9355333" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></div></div></section></section><section class="full-width-ad ad-container-wrapper"><div id="ad616b0b93554b1" class="ad " data-ad-slot-name="/listicle/content_2" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_2","location":"middle"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-6/" id="card-6/"></a><div class="card-number"> <span class="current-page-count">6</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218056" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Palolem à Goa, en Inde." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"JOHN HARPER\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218056" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?fit=700,525" alt="La plage d'eau chaude de Palolem à Goa, en Inde." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Palolem-Goa-Inde.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"JOHN HARPER\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">JOHN HARPER/GETTY IMAGES</span></span></p></div><h2>La plage de Palolem à Goa, en Inde</h2><p>On appelle souvent Goa la capitale côtière de l’Inde et c’est un nom bien mérité pour un État possédant autant de jolies plages. L’atmosphère exubérante de la plage de Palolem et ses eaux chaudes avoisinant 82°F attirent chaque année des millions de visiteurs. De plus, si on la compare à des destinations plus coûteuses, cette plage est une véritable aubaine.</p><p>Idéale pour les voyageurs soucieux de leur budget qui recherchent l’exotisme.</p><p><strong>Choses à faire:</strong> profiter d’un massage ayurvédique, faire du yoga en pratiquant la position du chien renversé directement sur la plage, assister à un spectacle de musique ou réserver une sortie d’observation des dauphins.</p></div><div class="listicle-card"> <a name="card-7/" id="card-7/"></a><div class="card-number"> <span class="current-page-count">7</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218053" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude Juanillo à Punta Cana, en République dominicaine." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ANATOLY KIREEV\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218053" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?fit=700,525" alt="La plage d'eau chaude Juanillo à Punta Cana, en République dominicaine." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Juanillo-Punta-Cana-Republique-dominicaine.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ANATOLY KIREEV\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">ANATOLY KIREEV/GETTY IMAGES</span></span></p></div><h2>Playa Juanillo à Punta Cana, en République dominicaine</h2><p>L’eau au large de la côte dominicaine est toujours chaude – même à son plus froid qui est d’environ 79°F. Considérée comme la plage la plus pittoresque de Punta Cana, Playa Juanillo est digne d’une carte postale avec ses kilomètres de sable blanc, ses palmiers et ses eaux turquoise.</p><p>Idéale pour les amateurs de tout-inclus.</p><p><strong>Choses à faire:</strong> paresser sur un lit de plage, se baigner dans la mer, jouer une partie de volleyball, manger un morceau dans un restaurant local sur la plage ou essayer le surf cerf-volant. Les couples et les familles y trouveront leur compte selon le type d’hébergement choisi.</p><p>Vous trouverez votre bonheur sur <a href="https://www.selection.ca/voyage/destinations-de-voyage/les-15-plus-belles-plages-de-coquillages-au-monde/">les plus belles plages de coquillages du monde.</a></p></div><div id="listicle_nativo1" data-nativo-placement-id="0"></div><div class="listicle-card"> <a name="card-8/" id="card-8/"></a><div class="card-number"> <span class="current-page-count">8</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218048" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Isla Tierra Bomba à Cartagena, en Colombie." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MARTINA TREBINO CHAVARRIA\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218048" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?fit=700,525" alt="La plage d'eau chaude de Isla Tierra Bomba à Cartagena, en Colombie." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Isla-Tierra-Bomba-Cartagena-Colombie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MARTINA TREBINO CHAVARRIA\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">MARTINA TREBINO CHAVARRIA/SHUTTERSTOCK</span></span></p></div><h2>La plage de Isla Tierra Bomba à Cartagena, en Colombie</h2><p>La définition de votre destination de rêve évoque davantage la culture que la relaxation sur la plage? Envolez-vous vers Cartagena, en Colombie, où la température de l’eau se situe au-dessus de 80°F toute l’année. Après avoir exploré les quartiers coloniaux de la ville, une aire protégée par l’UNESCO, sautez à bord d’un bateau pour une croisière vers Isla Tierra Bomba, une île enchanteresse à la côte impressionnante et aux splendides panoramas.</p><p>Idéale pour les couples en quête de romantisme.</p><p><strong>Choses à faire:</strong> il faut prendre un bateau pour se rendre à Isla Tierra Bomba, mais c’est également agréable de faire un tour en mer à partir de la plage au coucher du soleil.</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad616b0b93556ec" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_3","location":"rail"}'></div></div></div></section></section><section class="full-width-ad ad-container-wrapper"><div id="ad616b0b9355863" class="ad " data-ad-slot-name="/listicle/content_3" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_3","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-9/" id="card-9/"></a><div class="card-number"> <span class="current-page-count">9</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218051" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Lanikai dans l’île d’Oahu, à Hawaï." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"M SWIET PRODUCTIONS\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218051" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?fit=700,525" alt="La plage d'eau chaude de Lanikai dans l’île d’Oahu, à Hawaï." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Lanikai-ile-Oahu-Hawai.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"M SWIET PRODUCTIONS\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">M SWIET PRODUCTIONS/GETTY IMAGES</span></span></p></div><h2>La plage de Lanikai dans l’île d’Oahu, à Hawaï</h2><p>Tout le monde sait que Hawaï est un paradis tropical comptant d’innombrables plages de sable. Cependant, peu d’entre elles se comparent à la plage de Lanikai (qui signifie «océan divin») sur la côte côté vent de l’île de Oahu. Elle se classe parmi les plus belles plages des États-Unis et ses eaux sont parmi les plus chaudes, soit entre 77 et 82°F.</p><p>Idéale pour des vacances relaxantes en famille.</p><p><strong>Choses à faire:</strong> ses eaux calmes et limpides sont idéales pour la plongée libre.</p><p>À Hawaï se trouvent plusieurs <a href="https://www.selection.ca/voyage/destinations-de-voyage/8-plages-inhabituelles-et-inoubliables/">plages à voir absolument!</a></p></div><div class="listicle-card"> <a name="card-10/" id="card-10/"></a><div class="card-number"> <span class="current-page-count">10</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218060" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Surfside à Aruba, île des Antilles près de la côte du Venezuela." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"R_BERTHIAUME\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218060" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?fit=700,525" alt="La plage d'eau chaude de Surfside à Aruba, île des Antilles près de la côte du Venezuela." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Surfside-Aruba-ile-des-Antilles-cote-Venezuela.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"R_BERTHIAUME\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">R_BERTHIAUME/GETTY IMAGES</span></span></p></div><h2>La plage de Surfside à Aruba, île des Antilles près de la côte du Venezuela</h2><p>Peu importe la saison où vous visitez Aruba, attendez-vous à une température de l’eau autour de 80°F. Les habitants de la capitale Oranjestad ainsi que les visiteurs aiment particulièrement la plage de Surfside depuis qu’elle offre des vues excitantes de l’aéroport situé tout près.</p><p>Idéale pour les familles, les groupes d’amis ou les croisiéristes qui y font escale.</p><p><strong>Choses à faire:</strong> chaude, calme et peu profonde, la mer des Caraïbes possède les conditions parfaites pour la plongée libre. La plage de Surfside offre également beaucoup d’espace pour prendre des bains de soleil en famille ou avec des amis et pour pique-niquer à l’ombre des palmiers.</p></div><div class="listicle-card"> <a name="card-11/" id="card-11/"></a><div class="card-number"> <span class="current-page-count">11</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218064" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Unawatuna, au Sri Lanka." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"IGOR0077\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218064" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?fit=700,525" alt="La plage d'eau chaude de Unawatuna, au Sri Lanka." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Unawatuna-Sri-Lanka.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"IGOR0077\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">IGOR0077/SHUTTERSTOCK</span></span></p></div><h2>La plage de Unawatuna, au Sri Lanka</h2><p>Cette plage est l’une des destinations les plus prisées des touristes au Sri Lanka. Dans ce paradis sud-asiatique, l’eau chaude demeure autour des 81°F en toute saison!</p><p>Idéale pour les ornithologues amateurs, les amoureux de la nature et les nouveaux mariés.</p><p><strong>Choses à faire:</strong> les ornithologues amateurs peuvent apercevoir environ 60 espèces d’oiseaux et des excursions en bateau vous amèneront observer les baleines. Vous pouvez aussi observer les baleines dans la baie de Fundy: c&rsquo;est l&rsquo;un des <a href="https://www.selection.ca/voyage/canada/voyage-destinations-maritimes/">voyages exceptionnels à faire dans les Maritimes.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad616b0b9355af5" class="ad " data-ad-slot-name="/listicle/rail_4" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_4","location":"rail"}'></div></div></div></section></section><section class="full-width-ad ad-container-wrapper"><div id="ad616b0b9355c72" class="ad " data-ad-slot-name="/listicle/content_4" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_4","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-12/" id="card-12/"></a><div class="card-number"> <span class="current-page-count">12</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218065" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude White Beach, aux Philippines." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SIMON FURLONG PHOTOS\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218065" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?fit=700,525" alt="La plage d'eau chaude White Beach, aux Philippines." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-White-Beach-Philippines.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SIMON FURLONG PHOTOS\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SIMON FURLONG PHOTOS/SHUTTERSTOCK</span></span></p></div><h2>White Beach, aux Philippines</h2><p>La plage White Beach porte bien son nom puisqu’elle est recouverte de sable blanc. Bordée de palmiers, vous pouvez également vous mettre à l’abri du soleil de plomb sans vous faire mouiller. Cela dit, nous doutons fort que vous soyez capable de résister à l’attrait de ses eaux chaudes (79 à 84 °F).</p><p>Idéale pour les voyageurs soucieux de leur budget mais qui veulent faire la fête en vacances.</p><p><strong>Choses à faire:</strong> se la couler douce le soir à la plage devant un coucher de soleil à couper le souffle.</p></div><div class="listicle-card"> <a name="card-13/" id="card-13/"></a><div class="card-number"> <span class="current-page-count">13</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218058" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Ponta Negra, au Brésil." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"LONGJON\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218058" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?fit=700,525" alt="La plage d'eau chaude de Ponta Negra, au Brésil." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Ponta-Negra-Bresil.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"LONGJON\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">LONGJON/SHUTTERSTOCK</span></span></p></div><h2>La plage de Ponta Negra, au Brésil</h2><p>À proximité de la ville de Natal, la température des eaux tranquilles de la plage de Ponta Negra descend rarement, ou même jamais, sous les 79°F. C’est une bonne nouvelle pour les voyageurs qui ont envie de piquer une tête à cet endroit d’Amérique du Sud aux allures d’Afrique.</p><p>Idéale pour quiconque cherche à faire une escapade relaxante… avec un peu de vie nocturne.</p><p><strong>Choses à faire:</strong> se prélasser au soleil toute la journée, puis, à la nuit tombée, se rendre dans quelques-uns des bars animés de la région.</p></div><div id="listicle_nativo2" data-nativo-placement-id="0"></div><div class="listicle-card"> <a name="card-14/" id="card-14/"></a><div class="card-number"> <span class="current-page-count">14</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218055" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Smathers à Key West, en Floride." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ZHUKOVA VALENTYNA\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218055" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?fit=700,525" alt="La plage d'eau chaude de Smathers à Key West, en Floride." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Smathers-Key-West-Floride.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ZHUKOVA VALENTYNA\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">ZHUKOVA VALENTYNA/SHUTTERSTOCK</span></span></p></div><h2>La plage de Smathers à Key West, en Floride</h2><p>Ce n’est pas sans raison si les «snowbirds» descendent en Floride l’hiver. À Key West, vous pouvez vous attendre à une eau à 69°F même en janvier alors qu’en plein été, la température s’élève à 82°F.</p><p>Idéale pour les adultes.</p><p><strong>Choses à faire:</strong> comme Smathers est la plus grande (et sans doute la plus belle) plage de sable à Key West, allez y nager, vous balader sans but et manger quelque chose servi par un des camions de cuisine de rue.</p><p>Renseignez-vous sur les <a href="https://www.selection.ca/voyage/30-plages-americaines-gratuites-ou-sevader/">plages américaines gratuites.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad616b0b9355eae" class="ad " data-ad-slot-name="/listicle/rail_5" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_5","location":"rail"}'></div></div></div></section></section><section class="full-width-ad ad-container-wrapper"><div id="ad616b0b935602f" class="ad " data-ad-slot-name="/listicle/content_5" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_5","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-15/" id="card-15/"></a><div class="card-number"> <span class="current-page-count">15</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218050" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Jumeirah à Dubaï, dans les Émirats arabes unis." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MARCUTTI\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218050" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?fit=700,525" alt="La plage d'eau chaude de Jumeirah à Dubaï, dans les Émirats arabes unis." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Jumeirah-Dubai-Emirats-arabes-unis.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MARCUTTI\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">MARCUTTI/GETTY IMAGES</span></span></p></div><h2>La plage de Jumeirah à Dubaï, dans les Émirats arabes unis</h2><p>Longeant la zone côtière de la ville de Dubaï, Jumeirah fait partie de ses plages les plus visitées et ce n’est pas sans raison. Les eaux du golfe Persique atteignent un torride 93°F au thermomètre. Même en hiver, la température ne descend pas sous les 74°F.</p><p>Idéale pour les adeptes de faste, de prestige, de sable blanc et de lieux d’hébergement de renommée internationale.</p><p><strong>Choses à faire:</strong> bâtir des châteaux de sable, amener ses enfants au terrain de jeux, contempler les paysages de bord de mer et savourer un repas gastronomique dans l’un des nombreux restaurants le long de la plage de Jumeirah.</p></div><div class="listicle-card"> <a name="card-16/" id="card-16/"></a><div class="card-number"> <span class="current-page-count">16</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218054" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Patong à Phuket, en Thaïlande." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"PAKIN SONGMOR\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218054" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?fit=700,525" alt="La plage d'eau chaude de Patong à Phuket, en Thaïlande." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-palmier-Patong-Phuket-Thailande.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"PAKIN SONGMOR\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">PAKIN SONGMOR/GETTY IMAGES</span></span></p></div><h2>La plage de Patong à Phuket, en Thaïlande</h2><p>Située sur la côte ouest de Phuket – l’île de Thaïlande la plus populaire auprès des touristes –, la plage de Patong, qui forme un croissant, attire des millions de visiteurs avec son sable doré et ses eaux chaudes dont la température oscille toute l’année entre 82 et 86°F.</p><p>Idéale pour faire la fête!</p><p><strong>Choses à faire:</strong> la plage de Patong est bordée de restaurants et de bars, de discothèques et de salons de massage; en gros, elle est synonyme de vie nocturne. Les festivités où l’alcool coule à flots se déroulent du coucher au lever du soleil.</p><p>Patong n&rsquo;est qu&rsquo;une des nombreuses <a href="https://www.selection.ca/voyage/destinations-de-voyage/les-10-plus-belles-plages-de-la-thailande/">magnifiques plages de la Thaïlande.</a></p></div><div class="listicle-card"> <a name="card-17/" id="card-17/"></a><div class="card-number"> <span class="current-page-count">17</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218047" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de l’île de Makunufushi, aux Maldives." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"FEDERICA GRASSI\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218047" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?fit=700,525" alt="La plage d'eau chaude de l’île de Makunufushi, aux Maldives." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-ile-Makunufushi-Maldives.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"FEDERICA GRASSI\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">FEDERICA GRASSI/GETTY IMAGES</span></span></p></div><h2>L’île de Makunufushi, aux Maldives</h2><p>Toutes les saisons sont propices à la baignade aux Maldives puisque l’eau est toujours suffisamment chaude (entre 82 et 86°F) pour y piquer une tête et s’amuser. Malgré la multitude de belles plages qu’on y retrouve, nous avons un faible pour l’île privée de Makunufushi.</p><p>Idéale pour les couples, particulièrement les nouveaux mariés et ceux qui célèbrent un anniversaire.</p><p><strong>Choses à faire:</strong> profiter d’un séjour de luxe sur une île privée. Relaxer sur une chaise de plage, une boisson tropicale à la main.</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad616b0b9356251" class="ad " data-ad-slot-name="/listicle/rail_6" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_6","location":"rail"}'></div></div></div></section></section><section class="full-width-ad ad-container-wrapper"><div id="ad616b0b93563c6" class="ad " data-ad-slot-name="/listicle/content_6" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_6","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-18/" id="card-18/"></a><div class="card-number"> <span class="current-page-count">18</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218046" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Grace Bay dans l’île de Providenciales, aux îles Turquoises (Turks et Caïcos)." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"HOLLY FULMER\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218046" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?fit=700,525" alt="La plage d'eau chaude de Grace Bay dans l’île de Providenciales, aux îles Turquoises (Turks et Caïcos)." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Grace-Bay-ile-Providenciales-iles-Turquoises-Turks-Caicos.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"HOLLY FULMER\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">HOLLY FULMER/GETTY IMAGES</span></span></p></div><h2>La plage de Grace Bay dans l’île de Providenciales, aux îles Turquoises (Turks et Caïcos)</h2><p>Joyau des îles Turquoises, la plage de Grace Bay peut se vanter d’avoir un sable blanc et doux et certaines des eaux les plus limpides du monde. Pour ajouter à l’attrait du bleu turquoise de l’eau, la température atteint constamment la marque des 83°F!</p><p>Idéale pour les couples et les familles.</p><p><strong>Choses à faire:</strong> grâce à ses eaux limpides, la plongée libre y est un incontournable! C’est aussi un excellent endroit pour faire du parachutisme ascensionnel, ou paravoile.</p></div><div class="listicle-card"> <a name="card-19/" id="card-19/"></a><div class="card-number"> <span class="current-page-count">19</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218062" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Tulum, au Mexique." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"EDUARDO FONSECA ARRAES\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218062" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?fit=700,525" alt="La plage d'eau chaude de Tulum, au Mexique." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Tulum-Mexique.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"EDUARDO FONSECA ARRAES\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">EDUARDO FONSECA ARRAES/GETTY IMAGES</span></span></p></div><h2>La plage de Tulum, au Mexique</h2><p>Tulum, qui compte parmi les destinations les plus populaires au Mexique, possède une magnifique plage de sable blanc bordée de palmiers et parsemée d’hôtels de plein air et de restaurants. Et l’eau si bleue de la mer des Caraïbes oscille autour des 82°F toute l’année!</p><p>Idéale pour les adultes.</p><p><strong>Choses à faire:</strong> après avoir bien profité de l’eau salée, on cherche une grotte d’eau douce à visiter ou on loue un vélo pour rouler jusqu’aux ruines de Tulum. Même si les enfants y sont les bienvenus, il y a quelque chose de typiquement adulte dans ce joyau de la péninsule du Yucatán.</p><p>Vous resterez bouche bée devant ces <a href="https://www.selection.ca/voyage/destinations-de-voyage/25-photos-a-couper-le-souffle-de-grottes-du-monde-entier/">photos de grottes impressionnantes.</a></p></div><div id="listicle_nativo3" data-nativo-placement-id="0"></div><div class="listicle-card"> <a name="card-20/" id="card-20/"></a><div class="card-number"> <span class="current-page-count">20</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218052" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Matira à Bora Bora, en Polynésie française." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"NIKLAS FLINDT\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218052" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?fit=700,525" alt="La plage d'eau chaude de Matira à Bora Bora, en Polynésie française." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Matira-Bora-Bora-Polynesie-francaise.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"NIKLAS FLINDT\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">NIKLAS FLINDT/GETTY IMAGES</span></span></p></div><h2>La plage de Matira à Bora Bora, en Polynésie française</h2><p>Souvent décrite comme la plus belle plage du monde, Matira captive tous ceux qui mettent le pied sur son sable blanc. L’ombre bienfaisante des palmiers et les eaux chaudes turquoise (dont la température descend rarement sous les 79°F) font de cet endroit rêvé une réalité.</p><p>Idéale pour les voyageurs qui ne craignent pas de dépenser.</p><p><strong>Choses à faire:</strong> en plus de se baigner, de faire de la randonnée dans les sentiers panoramiques, de magasiner et de manger une bouchée au casse-croûte, on peu croquer quelques photos pour rendre jaloux ses amis et sa famille restés à la maison.</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad616b0b93565f6" class="ad " data-ad-slot-name="/listicle/rail_7" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_7","location":"rail"}'></div></div></div></section></section><section class="full-width-ad ad-container-wrapper"><div id="ad616b0b9356772" class="ad " data-ad-slot-name="/listicle/content_7" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_7","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-21/" id="card-21/"></a><div class="card-number"> <span class="current-page-count">21</span> <span class="card-count-divider">/</span> <span class="total-page-count">21</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-218063" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="La plage d'eau chaude de Turquoise Bay, en Australie." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SIMO2582\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-218063" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?fit=700,525" alt="La plage d'eau chaude de Turquoise Bay, en Australie." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/10/plage-eau-chaude-vacances-Turquoise-Bay-Australie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SIMO2582\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SIMO2582/GETTY IMAGES</span></span></p></div><h2>La plage de Turquoise Bay, en Australie</h2><p>L’Australie-Occidentale est bénie par son abondance de plages incroyables. Celle de Turquoise Bay, située dans le Cape Range National Park, brille juste un peu plus que les autres. Ses eaux turquoise scintillantes constituent son plus grand atout: non seulement sont-elles belles à regarder, mais leur température atteint aussi 79°F en haute saison, et c’est un délice de s’y baigner.</p><p>Idéale pour quiconque voyage seul, avec sa douce moitié ou toute la famille.</p><p><strong>Choses à faire:</strong> la nage et la plongée libre sont des loisirs populaires à la plage de Turquoise Bay, qui offre également un point de vue panoramique spectaculaire.</p><p><a href="https://www.selection.ca/suggestion-infolettre/">Inscrivez-vous à l&rsquo;infolettre</a> de Sélection du Reader’s Digest!</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad616b0b935691e" class="ad " data-ad-slot-name="/listicle/rail_8" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_8","location":"rail"}'></div></div></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="post-date published-date"> Contenu original: 16 octobre 2021</div><section class="brand-info"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}' aria-label="Reader's Digest" ><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2017'%3E%3C/svg%3E" alt="Reader's Digest" height="17" width="30" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_30,h_17/http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_30,h_17/http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif" alt="Reader's Digest" height="17" width="30" /></noscript></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'>Reader's Digest</a></div></div></section><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24 listicle-after-content"><div class="in-content-nl-container" id="ads-container-single"><div class="in-content-cmu-unit"> <a data-analytics-metrics="{&quot;link_name&quot;:&quot;Email Sign-up&quot;,&quot;link_module&quot;:&quot;newsletter signup&quot;,&quot;link_pos&quot;:&quot;internal promotion&quot;}" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&#038;cds_page_id=196288"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20300'%3E%3C/svg%3E" loading="lazy" width="1000" height="300" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_300/https://www.selection.ca/wp-content/uploads/2021/01/RDF_banner_CarPromo_Jan21_680x288.jpg"><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_300/https://www.selection.ca/wp-content/uploads/2021/01/RDF_banner_CarPromo_Jan21_680x288.jpg" loading="lazy" width="1000" height="300"></noscript></a></div></div><div class="taboola-wrapper"><div id="taboola616b0b9357b97"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-voyage-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola616b0b9357b97'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad616b0b9357ba9" class="ad " data-ad-slot-name="/listicle/rail_9" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_9","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div class="ad-container-wrapper"><div id="ad616b0b935851f" class="ad " data-ad-slot-name="/listicle/oop" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}' data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}'></div></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo" aria-label="Pied de page logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"d\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"g\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=261927">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2021 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newsletter/" method="post" data-name="newslettersignup" data-module="newslettersignup" data-position="footer" data-adobe-analytics="true"> <label class="hidden" for="email-footer">Entrez votre courriel</label> <input type="text" id="email-footer" name="email" placeholder="Courriel" aria-label="Add email address"> <button type="submit" id="subscribe-footer">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"magazine","module":"footer","position":"cmcontainer"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288" aria-label="" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2041'%3E%3C/svg%3E" alt="" style="width:95px" width="95" height="41" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_95,h_41/https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_95,h_41/https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="" style="width:95px" width="95" height="41"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=3.6.0&amp;cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"insecure","preloadAds":"false","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000","consentManagement":{"gdpr":{"cmpApi":"iab","rules":{"purpose":"basicAds","enforcePurpose":true,"enforceVendor":true},"defaultGdprScope":true,"timeout":0},"usp":{"cmpApi":"iab","timeout":0}},"floorPriceCents":100,"buckets":[{"increment":".10","min":"1","max":"20"},{"increment":".20","min":"20.20","max":"50"}]},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"},{"id":"3414477","pubid":"160226","name":"PubMatic","type":"OpenRTB"},{"id":"322087267","pubid":"8CU7Y2CU3","name":"MediaNet","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":{"gs_cat":["gs_food","gs_predicts_nutritionconscious","gs_predicts_holidayshoppers","gs_predicts_diningindelivery","gs_predicts_healthylifestyle","gs_predicts_cuttingedgetechenthusiasts","gs_health","gs_food_misc","gs_health_misc","gs_tech_computing","gs_tech","pr_tmbi_health_musclepain","gs_food_diet"]}}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>var connatix_data = {"connatix_token":"35ac28fb-90b3-4ddf-b91b-597a2af9f615","connatix_head_script":{"id":"","value":"!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);"},"connatix_body_script":{"id":"3b8bdc556bba477682ff12d2087688c4","value":"cnxps.cmd.push(function () { cnxps({ playerId: \"8a431e6d-ad9e-407f-80ac-5a63bda23079\" }).render(\"3b8bdc556bba477682ff12d2087688c4\"); });"}};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script> <script type="text/javascript">if( typeof _satellite !== "undefined" ){
	_satellite.pageBottom();
}</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li><li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Prix Mensuel","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-202448" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Liste des gagnants 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants/">Liste des gagnants 2021</a></li><li id="menu-item-204472" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine 2021</a></li><li id="menu-item-202400" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage/">À propos du sondage 2021</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=261927">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_c1d721d92a77950a128fecaa47e0c110.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69f78f163a956fe3","token":"31035d303bd64b4b826ef336c496f353","version":"2021.9.0","si":100}'></script>
</body></html>