<!doctype html><html lang="fr-CA" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_8b53fc64ee1b8c25a4691844667b159f.css" rel="stylesheet" /><title>14 façons dont Meghan Markle a changé le prince Harry</title> <script>var getSessionGUID = function () {
var sessionGUID = sessionStorage['sessionGUID'];
if (!sessionGUID) {
// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
sessionGUID = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
  var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
  return v.toString(16);
});

sessionStorage['sessionGUID'] = sessionGUID;
}
return sessionGUID;
};
window.getSessionGUID();</script> <meta name="description" content="Le mariage change tout le monde… même les membres de la famille royale! Quelques faits sur le mariage de Meghan Markle et le prince Harry."/><link rel="canonical" href="https://www.selection.ca/arts-et-culture/14-facons-dont-meghan-markle-a-change-le-prince-harry/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="14 façons dont Meghan Markle a changé le prince Harry" /><meta property="og:description" content="Le mariage change tout le monde… même les membres de la famille royale! Quelques faits sur le mariage de Meghan Markle et le prince Harry." /><meta property="og:url" content="https://www.selection.ca/arts-et-culture/14-facons-dont-meghan-markle-a-change-le-prince-harry/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:tag" content="Famille royale" /><meta property="article:tag" content="Société" /><meta property="article:section" content="Arts et culture" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg" /><meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="Le Prince Harry change son entourage avec Meghan Markle." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le mariage change tout le monde… même les membres de la famille royale! Quelques faits sur le mariage de Meghan Markle et le prince Harry." /><meta name="twitter:title" content="14 façons dont Meghan Markle a changé le prince Harry" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg" /><meta name="twitter:creator" content="@selectionrd" /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//s.skimresources.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=3.12.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript' src='https://s.skimresources.com/js/131817X1643537.skimlinks.js'></script> <script type='text/javascript'>var digitalData = {"page":{"theme":"bumblebee","sitename":"srd","pageName":"srd:Arts et culture:listicle:14 fa\u00e7ons dont Meghan Markle a chang\u00e9 le prince Harry","content":{"contentName":"14 fa\u00e7ons dont Meghan Markle a chang\u00e9 le prince Harry","listicleEvent":true,"slideShowSingle":true,"slideTotal":15,"tmbiBrand":"rd-com","contentID":209743,"wpContentID":209743,"contentType":"listicle","category":"arts-et-culture","tags":"Famille royale, Soci\u00e9t\u00e9","contentCost":"0","publishedDate":"2021-05-10","modifiedDate":"2021-05-10","image":{"licensorName":"not available","credits":"SHUTTERSTOCK"},"author":"HELENA CAUVET","authorRole":"editor","tagIds":"84995,13007","affiliateDisclaimer":""},"template":"default","subCategory":"Arts et culture","subsubCategory":"","category":{"subCategory":"Arts et culture","subsubCategory":"","pageType":"arts-et-culture"}}};</script> <script type='text/javascript' async="async" src='//assets.adobedtm.com/launch-EN610ea377c05e4527a189aad8c4be4a89.min.js'></script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.selection.ca/?p=209743' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script> 
 <script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
	    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
	    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
	    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/aam.js","aamsitecertifier"));

	    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
	        idWeb: '554'
	    });

	    window.aamsitecertifier('trackPageView');</script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "14 fa\u00e7ons dont Meghan Markle a chang\u00e9 le prince Harry",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/"
    },
    "description": "Le mariage change tout le monde\u2026 m\u00eame les membres de la famille royale! Quelques faits sur le mariage de Meghan Markle et le prince Harry.\r\n",
    "datePublished": "2021-05-10T11:46:28Z",
    "dateModified": "2021-05-10T11:47:05Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2021\/05\/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg",
        "height": 900,
        "width": 1200
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="14 façons dont Meghan Markle a changé le prince Harry"><meta name="contentId" content="209743"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-1\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-2\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-3\/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-4\/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-5\/"
        },
        {
            "@type": "ListItem",
            "position": 6,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-6\/"
        },
        {
            "@type": "ListItem",
            "position": 7,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-7\/"
        },
        {
            "@type": "ListItem",
            "position": 8,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-8\/"
        },
        {
            "@type": "ListItem",
            "position": 9,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-9\/"
        },
        {
            "@type": "ListItem",
            "position": 10,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-10\/"
        },
        {
            "@type": "ListItem",
            "position": 11,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-11\/"
        },
        {
            "@type": "ListItem",
            "position": 12,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-12\/"
        },
        {
            "@type": "ListItem",
            "position": 13,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-13\/"
        },
        {
            "@type": "ListItem",
            "position": 14,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-14\/"
        },
        {
            "@type": "ListItem",
            "position": 15,
            "url": "https:\/\/www.selection.ca\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/#card-15\/"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/arts-et-culture\/",
                "name": "Arts et culture"
            }
        }
    ]
}</script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/209743?_embed">  <script type="text/javascript">( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
							beehive_ga( 'create', 'UA-61112934-1', 'auto', 'single' ); // Create single site tracking.
									beehive_ga( 'single.set', 'dimension1', '2021-05-10' );
beehive_ga( 'single.set', 'dimension2', '2021-05-10' );
beehive_ga( 'single.set', 'dimension3', 'listicle' );
beehive_ga( 'single.set', 'dimension4', 'listicle' );
beehive_ga( 'single.set', 'dimension5', '0' );
beehive_ga( 'single.set', 'dimension6', 'famille-royale societe ' );
beehive_ga( 'single.set', 'dimension7', 'Website' );
beehive_ga( 'single.set', 'dimension8', 'RD.com' );
beehive_ga( 'single.set', 'dimension9', 'Arts et culture' );
			beehive_ga( 'single.send', 'pageview' ); // Send pageview.
			}

			beehive_ga_track(); // Load tracking.</script> <link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=32,32" sizes="32x32" /><link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=192,192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=180,180" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=270,270" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-209743 single-format-standard cookies-not-set no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a data-analytics-metrics='{"link_name":"save","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-save-header" class="srf-link login-verify" href="#recipe-save-popup"
 style="display:none"><div class="srf-container"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-heart"></i></span> <span id="recipe-saved-sticky">Save</span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F%3F_cmp%3Dstf&t14+fa%C3%A7ons+dont+Meghan+Markle+a+chang%C3%A9+le+prince+Harry=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-facebook"></i></span> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F05%2FMeghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg&description=14+fa%C3%A7ons+dont+Meghan+Markle+a+chang%C3%A9+le+prince+Harry','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <span class="sticky-icon" style="height:21px;width:21px;"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> </span> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F%3F_cmp%3Dstf&amp;text=14+fa%C3%A7ons+dont+Meghan+Markle+a+chang%C3%A9+le+prince+Harry&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-twitter"></i></span> <span class="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=14 façons dont Meghan Markle a changé le prince Harry&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-email"></i></span> <span class="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;15 livres \u00e0 lire en vacances&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/arts-et-culture/15-livres-lire-cet-ete/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true" style="height:21px;width:21px;"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&t14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&amp;text=14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F05%2FMeghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg&description=14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=14 façons dont Meghan Markle a changé le prince Harry&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A14 façons dont Meghan Markle a changé le prince Harry %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div id="logo-container"> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 logo"> <img class="skip-lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" width="400" height="85"> </a></div><div id="nl-cmu-wrapper"><div class="nl-cmu-sections newsletter-signup-header mobile-hide"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-signup-header"> <a class="subscribe-header" target="_blank" rel="noopener noreferrer" href="/infolettre/" style="padding-right: 10px;"> S’inscrire à l’infolettre </a></div></div></section></div><div class="nl-cmu-sections sub-to-mag mobile-hide"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sub-to-mag"><div id="subscribe-to-magazine" style="padding-left: 10px"><div id="offer-text"> <a id="subscribe-url" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7ADZM01" target="_blank" rel="noopener noreferrer">Abonnez-Vous</a><p> <a id="give-gift-url" class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IZ7AAZK01" target="_blank" rel="noopener noreferrer">Abonnement-Cadeau &gt;</a></p></div> <a data-analytics-metrics="{&quot;name&quot;:&quot;magazine&quot;,&quot;module&quot;:&quot;header&quot;,&quot;position&quot;:&quot;secondarynav&quot;}" class="subscribe-header-cta" target="_blank" rel="noopener noreferrer" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7ADZM01"> <img class="subscribe-logo skip-lazy" alt="Abonnez-Vous" src="https://images.tmbi.com/wp-content/uploads/cm/canada/srd/mag/srd_mag_cover.jpg?75,105" width="75" height="105"> </a></div></div></div></section></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2038'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" width="120" height="38" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" width="120" height="38"></noscript></a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-205171" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maigrir","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7LDZM01">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/" ><div id="search-form-wrapper"> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" alt="Recherche" aria-label="search icon" value="Recherche" /><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a data-name="newsletters" data-module="header" data-position="secondarynavigation" data-adobe-analytics="true" class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img class="skip-lazy" src="" alt="Abonnez-vous à notre infolettre" width="180" height="108"></a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-name="Gagnez 1 000 $ en argent dans notre Prix mensuel!" data-module="header" data-position="internalpromotion" data-adobe-analytics="true" href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank" aria-label="Gagnez 1 000 $ en argent dans notre Prix mensuel!"> <span> Gagnez 1 000 $ en argent dans notre Prix mensuel! <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><main id="content" class="listicle-page"><section class="advertisement"><div id="ad6099558d0f4ac" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50],[3,3]],"tablet":[[728,90],[300,250],[3,3]],"desktop":[[970,250],[970,90],[728,90],[300,250],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&t14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&amp;text=14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F05%2FMeghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg&description=14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=14 façons dont Meghan Markle a changé le prince Harry&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A14 façons dont Meghan Markle a changé le prince Harry %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-name="Accueil" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-name="Arts et culture" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/arts-et-culture/" >Arts et culture</a></span></p><h1 class="entry-title"> 14 façons dont Meghan Markle a changé le prince Harry</h1><div class="sponsor_ad_section"><div id="ad6099558d0fe94" class="ad " data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" alt="Marissa Laliberte" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g"><noscript><img class="avatar" alt="Marissa Laliberte" src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" width="50" height="50"></noscript><span class="post-author"><a href="#">Marissa Laliberte</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: Mai. 10, 2021</span></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&t14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&amp;text=14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F05%2FMeghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg&description=14%20fa%C3%A7ons%20dont%20Meghan%20Markle%20a%20chang%C3%A9%20le%20prince%20Harry','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=14 façons dont Meghan Markle a changé le prince Harry&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A14 façons dont Meghan Markle a changé le prince Harry %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2F14-facons-dont-meghan-markle-a-change-le-prince-harry%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></section><div class="dek"><p>Le mariage change tout le monde… même les membres de la famille royale! Quelques faits sur le mariage de Meghan Markle et le prince Harry.</p></div></div><div class="listicle-card"> <a name="card-1/" id="card-1/"></a><div class="card-number"> <span class="current-page-count">1 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209746" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Voici comment Meghan Markle a changé le prince Harry." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"AP\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209746" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?fit=700,525" alt="Voici comment Meghan Markle a changé le prince Harry." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"AP\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">AP/SHUTTERSTOCK</span></span></p></div><h2>Meghan et Harry</h2><p>Le coup de tonnerre produit par l’entrevue du prince Harry et de Meghan Markle avec Oprah Winfrey a fait la lumière sur leur décision de quitter la famille royale, et sur les attaques terribles dont ils ont fait l’objet de la part de la presse britannique, ainsi que des membres de leur propre famille. Il est certain que <a href="https://www.selection.ca/arts-et-culture/17-choses-que-vous-ignoriez-de-meghan-markle/">vous ignorez ces choses au sujet de Meghan Markle.</a></p><p>Mais les changements étaient déjà amorcés, alors qu’Harry prenait de la distance par rapport aux fêtes de sa jeunesse pour tomber amoureux et amorcer un nouveau départ. Voici comment son mariage avec Meghan a changé sa vie.</div><div class="listicle-card"> <a name="card-2/" id="card-2/"></a><div class="card-number"> <span class="current-page-count">2 </span><span
 class="total-page-count">/ 15</span></div></p><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209745" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry a renoncé à son statut royal pour Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209745" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?fit=700,525" alt="Le Prince Harry a renoncé à son statut royal pour Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-mariage-monarchie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SHUTTERSTOCK</span></span></p></div><h2>Il a renoncé à son statut royal</h2><p>On ne doute pas qu’être membre de la famille royale comporte son lot de stress. Le 8 janvier 2020, Meghan et Harry ont annoncé qu’ils se mettaient officiellement en retrait de la monarchie britannique. On a pu lire sur leur page Instagram: «Après plusieurs mois de réflexion et de discussions, nous avons décidé de nous définir un nouveau rôle au sein de cette institution. Nous désirons prendre du recul à titre de membres éminents de la famille royale, et travailler pour devenir financièrement autonomes, tout en demeurant totalement dévoués à Sa Majesté la Reine.»</p><p>Le duc et la duchesse de Sussex ont, depuis, déménagé en Californie où ils veulent élever leur fils, Archie, et leur future fille, comme de simples citoyens, tout en poursuivant leurs démarches au service du public et leurs engagements caritatifs.</p><p>L&rsquo;arrivée de Meghan Markle dans la vie du prince Harry fait partie des <a href="https://www.selection.ca/arts-et-culture/12-scandales-de-la-famille-royale-qui-ont-choque-le-monde/">scandales de la famille royale qui ont choqué le monde!</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad6099558d10fae" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad6099558d11142" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-3/" id="card-3/"></a><div class="card-number"> <span class="current-page-count">3 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209765" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry est devenu un adepte du yoga pour Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209765" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?fit=700,525" alt="Le Prince Harry est devenu un adepte du yoga pour Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-yoga.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SHUTTERSTOCK</span></span></p></div><h2>Il est devenu un adepte du yoga</h2><p>Meghan Markle ne jure que par le yoga. Une des choses que vous ignorez peut-être est que sa mère est professeure attitrée de yoga. Et Meghan semble avoir transmis au prince Harry son amour de cette discipline. «On ne pensait jamais qu’Harry puisse un jour avoir un tel intérêt pour le yoga, mais il adore ça», rapporte une source de <em>Vanity Fair</em>. On se demande laquelle des postures est la préférée de cet ancien militaire: le Guerrier I, II ou III?</p><p>En acceptant le mariage du prince Harry avec Meghan Markle, <a href="https://www.selection.ca/arts-et-culture/13-regles-que-la-reine-elisabeth-ii-a-transgressees/">la reine Élisabeth II a dû transgresser certaines règles.</a></p></div><div class="listicle-card"> <a name="card-4/" id="card-4/"></a><div class="card-number"> <span class="current-page-count">4 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209753" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry a abandonné l’alcool par solidarité envers Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"TIM ROOKE\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209753" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?fit=700,525" alt="Le Prince Harry a abandonné l’alcool par solidarité envers Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-couple-famille-royale-alcool.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"TIM ROOKE\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">TIM ROOKE/SHUTTERSTOCK</span></span></p></div><h2>Il a abandonné l’alcool par solidarité envers Meghan</h2><p>Même avant l’époque du tristement célèbre strip-billard de Las Vegas, le prince Harry avait la réputation d’être un fêtard, ce qui n’est plus le cas. Il avait déjà commencé à se ressaisir dans les dernières années, mais c’est son épouse qui semble lui avoir permis de démontrer qu’il pouvait s’épanouir autrement.</p><p>Meghan Markle a cessé de boire durant sa grossesse (pour des raisons évidentes), et son époux s’est engagé à en faire autant pendant les mois de cette première conception. «C’est un véritable exploit, lorsqu’on pense aux excès éthyliques de son adolescence», souligne l’Express.</p></div><div class="listicle-card"> <a name="card-5/" id="card-5/"></a><div class="card-number"> <span class="current-page-count">5 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209756" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry est devenu matinal grâce à Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"TIM ROOKE\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209756" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?fit=700,525" alt="Le Prince Harry est devenu matinal grâce à Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-matinal.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"TIM ROOKE\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">TIM ROOKE/SHUTTERSTOCK</span></span></p></div><h2>Il est devenu matinal</h2><p>Meghan Markle est une vraie lève-tôt, debout à 5h tous les matins. Son époux tenterait d’ajuster son horaire pour profiter davantage de sa présence. «Harry adorait traîner au lit, mais il est maintenant très tôt sur pied avec Meghan», rapporte une source de <em>Vanity Fair</em>. La présence d’un jeune enfant et l’arrivée prochaine d’une petite sœur feraient de ces matins aux aurores une bonne répétition pour leur rôle de parents. Et voici <a href="https://www.selection.ca/sante/famille/meghan-markle-enceinte-13-regles-royales-quelle-doit-suivre/">les règles royales que Meghan Markle a dû suivre pendant qu&rsquo;elle était enceinte de son premier enfant.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad6099558d112cf" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad6099558d11482" class="ad " data-ad-slot-name="/listicle/content_2" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_2","location":"middle"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-6/" id="card-6/"></a><div class="card-number"> <span class="current-page-count">6 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209755" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry a changé son alimentation grâce à Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209755" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?fit=700,525" alt="Le Prince Harry a changé son alimentation grâce à Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-couple-alimentation.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SHUTTERSTOCK</span></span></p></div><h2>Son alimentation a changé</h2><p>Meghan Markle a toujours fait part de son intérêt pour l’alimentation santé, publiant souvent des messages à ce sujet sur leur ex-blogue, The Tig. Elle fait partie des gens qui soulignent les effets bénéfiques d’un régime sans gluten pour la peau et de l’eau chaude au citron sur la digestion, selon une entrevue au blogue Delish de l’époque de sa télésérie Suits.</p><p>Et ses propos sur les bienfaits d’une alimentation saine auraient touché le prince Harry, qui débuterait ses journées avec un jus vert. «Meghan est sans l’ombre d’un doute à l’origine de son alimentation équilibrée, selon une source de <em>Vanity Fair</em>. Ils consultent tous deux une nutritionniste et s’intéressent aux suppléments.»</p></div><div class="listicle-card"> <a name="card-7/" id="card-7/"></a><div class="card-number"> <span class="current-page-count">7 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209763" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry Meghan Markle Et Le Prince Harry Famille Royale Sport" width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209763" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?fit=700,525" alt="Le Prince Harry Meghan Markle Et Le Prince Harry Famille Royale Sport" width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sport.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SHUTTERSTOCK</span></span></p></div><h2>Il fait plus d’exercice</h2><p>Il n’y en a pas que pour le yoga chez le duc et la duchesse de Sussex. Le prince Harry s’entraînerait apparemment au lever du jour, et a commencé à porter la bague connectée Oura durant la journée pour s’assurer de faire le bon nombre de pas. Il a arrêté de boire et de faire la fête. Quelle sera donc la suite? Va-t-il privilégier un retour à son véritable nom?</p><p>Amateur de série, <a href="https://www.selection.ca/arts-et-culture/cinema/les-acteurs-de-la-serie-the-crown-compares-aux-vrais-membres-de-la-famille-royale/">trouvez-vous que les acteurs de <em>The Crown</em> ressemblent aux vrais membres de la famille royale?</a></p></div><div id="listicle_nativo1" data-nativo-placement-id="0"></div><div class="listicle-card"> <a name="card-8/" id="card-8/"></a><div class="card-number"> <span class="current-page-count">8 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209754" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry a cessé de fumer pour Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209754" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?fit=700,525" alt="Le Prince Harry a cessé de fumer pour Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-cigarettes.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SHUTTERSTOCK</span></span></p></div><h2>Il a cessé de fumer</h2><p>Le prince Harry a commencé à fumer à l’adolescence, et pouvait griller un paquet par jour il y a quelques années. Mais tout a changé avec ses fiançailles avec Meghan Markle, non-fumeuse qui ne voulait pas subir les relents de tabac autour d’elle (avec raison). «Harry a promis de ne plus jamais fumer dans la maison. Ce n’était pas facile pour Meghan», affirme une source au Daily Mail. «Il a depuis renoncé à fumer au bord de la fenêtre. Il l’a fait pour Meghan.» Il ne faut parfois qu’une raison convaincante pour faire de meilleurs choix santé!</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad6099558d1163f" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_3","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad6099558d117bb" class="ad " data-ad-slot-name="/listicle/content_3" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_3","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-9/" id="card-9/"></a><div class="card-number"> <span class="current-page-count">9 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209761" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry est devenu plus réservé grâce à Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209761" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?fit=700,525" alt="Le Prince Harry est devenu plus réservé grâce à Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-reserve.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SHUTTERSTOCK</span></span></p></div><h2>Il est devenu plus réservé</h2><p>À chaque naissance, la princesse Diana et Kate Middleton présentaient presque aussitôt leurs poupons royaux au monde, en présence de leur époux. On vous dévoile des <a href="https://www.selection.ca/arts-et-culture/9-secrets-concernant-la-princesse-diana-que-personne-connaissait-avant-sa-mort/">faits choquants sur la princesse Diana qui ont été révélés après sa mort.</a></p><p>Le duc et la duchesse de Sussex ont dérogé à la tradition en esquivant la séance officielle de photo. Ils ont plutôt attendu quelques jours avant de présenter leur petit Archie au reste du monde.</p></div><div class="listicle-card"> <a name="card-10/" id="card-10/"></a><div class="card-number"> <span class="current-page-count">10 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209760" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry prend ses distances avec les journalistes avec Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"JOEL CARRETT\/EPA-EFE\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209760" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?fit=700,525" alt="Le Prince Harry prend ses distances avec les journalistes avec Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-journalistes.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"JOEL CARRETT\/EPA-EFE\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">JOEL CARRETT/EPA-EFE/SHUTTERSTOCK</span></span></p></div><h2>Il prend ses distances avec les journalistes</h2><p>Dans le passé, le prince Harry et le prince William ne manquaient pas de collaborer avec les médias lors des tournées mondiales, leur offrant même un verre ou un thé. Alors, quand Harry et Meghan ont décidé de bouder la tradition durant leur tournée de l’Australie, les reporters royaux n’en ont pas été ravis.</p><p>«On avait l’habitude de se retrouver dans un pub et de se parler d’un peu de tout, on s’entraidait», raconte Arthur Edwards, photographe de The Sun, au New York Times. «C’était franc et ouvert, et on n’en parlait pas dans nos chroniques. Maintenant, ce n’est même pas un bonjour. Rien. Plus aucun égard pour nous.» Mais après ce que nous avons appris au sujet de Harry, et surtout, de la façon dont Meghan a été traitée par les médias, on ne peut pas trop s’en étonner.</p></div><div class="listicle-card"> <a name="card-11/" id="card-11/"></a><div class="card-number"> <span class="current-page-count">11 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209758" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry change son entourage avec Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"TIM ROOKE\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209758" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?fit=700,525" alt="Le Prince Harry change son entourage avec Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entourage.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"TIM ROOKE\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">TIM ROOKE/SHUTTERSTOCK</span></span></p></div><h2>Son entourage change</h2><p>Beaucoup de gens se plaignent de ne plus voir leurs amis lorsqu’ils se marient, ce qui est vrai pour le duc et la duchesse de Sussex. On sait tous qu’Harry s’entourait autrefois de gens qui aimaient faire la fête, mais que ses priorités ont changé depuis qu’il est époux et père. Le départ du couple vers la Californie serait également en cause dans la diminution de leurs échanges avec leurs anciens amis.</p><p>De la reine Victoria à Meghan Markle, vous allez pouvoir découvrir de <a href="https://www.selection.ca/arts-et-culture/23-photos-rarement-vues-de-la-vie-de-la-famille-royale/">rares photos témoignant de la vie de la famille royale.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad6099558d1191b" class="ad " data-ad-slot-name="/listicle/rail_4" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_4","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad6099558d11a5a" class="ad " data-ad-slot-name="/listicle/content_4" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_4","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-12/" id="card-12/"></a><div class="card-number"> <span class="current-page-count">12 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209757" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Les discours du Prince Harry prennent un nouvel élan grâce à Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MATT DUNHAM\/AP\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209757" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?fit=700,525" alt="Les discours du Prince Harry prennent un nouvel élan grâce à Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-discours.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MATT DUNHAM\/AP\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">MATT DUNHAM/AP/SHUTTERSTOCK</span></span></p></div><h2>Ses discours prennent un nouvel élan</h2><p>En mars 2019, le prince Harry a prononcé un discours lors d’un événement de WE Charity qui encourage l’engagement social chez les jeunes. Alors que les tabloïds britanniques cyniques l’ont qualifié de «blabla des années hippies», selon le Daily Star, la foule aurait apprécié ses propos positifs sur la déstigmatisation de la santé mentale et la lutte contre les changements climatiques. «Je sais que vous n’attendez pas passivement les changements, et que vous agissez pour les stimuler… Je suis avec vous, nous sommes avec vous!», a-t-il dit.</p><p>Meghan a fait une apparition surprise alors qu’Harry lui faisait honneur avec sa citation préférée de Martin Luther King Jr.: «L’obscurité ne peut pas chasser l’obscurité, seule la lumière peut le faire. La haine ne peut pas chasser la haine, seul l’amour peut le faire.» Sa mère, la princesse Diana, dédiée aux causes humanitaires, aurait été très fière de lui.</p></div><div class="listicle-card"> <a name="card-13/" id="card-13/"></a><div class="card-number"> <span class="current-page-count">13 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209764" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry et le Prince et William prennent des voies différentes depuis qu'il est avec Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209764" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?fit=700,525" alt="Le Prince Harry et le Prince et William prennent des voies différentes depuis qu'il est avec Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-William.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SHUTTERSTOCK</span></span></p></div><h2>Harry et William prennent des voies différentes</h2><p>Le prince Harry a toujours été proche du prince William, mais leur relation, comme il l’admettait dans sa récente entrevue avec Oprah Winfrey, «serait devenue plus distante.» Harry a ajouté que même s’il «adorait son frère», ils suivaient en ce moment «des chemins séparés.» Cependant, Harry semblait convaincu de retrouver cette proximité avec le temps. On sait presque tous ce qu’est la rivalité entre frères et sœurs, mais imaginez quand votre frère est destiné à devenir le prochain roi d’Angleterre! En parlant d&rsquo;héritier, voici <a href="https://www.selection.ca/arts-et-culture/14-choses-qui-vont-changer-quand-le-prince-charles-deviendra-roi/">ce qui va changer quand le Prince Charles deviendra roi.</a></p></div><div id="listicle_nativo2" data-nativo-placement-id="0"></div><div class="listicle-card"> <a name="card-14/" id="card-14/"></a><div class="card-number"> <span class="current-page-count">14 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209762" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry s’assagit grâce à Meghan Markle." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209762" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?fit=700,525" alt="Le Prince Harry s’assagit grâce à Meghan Markle." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-sagesse.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">SHUTTERSTOCK</span></span></p></div><h2>Il s’assagit (ou devient simplement un adulte!)</h2><p>Depuis son mariage, le sourire du prince Harry est passé de malicieux et enfantin à plus sérieux et plus adulte, selon le langage corporel que décode Judi James. «Ses expressions démontrent moins un aspect grognon qu’un Harry qui grandit, a-t-elle souligné à l’Express. Il a joué pendant 30 ans le rôle de petit frère, de fils, de petit-fils et de prince fêtard de la royauté, puis il a rencontré Meghan et s’est transformé en mari, en père et en militant.»</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad6099558d11bb3" class="ad " data-ad-slot-name="/listicle/rail_5" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_5","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad6099558d11d2a" class="ad " data-ad-slot-name="/listicle/content_5" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_5","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-15/" id="card-15/"></a><div class="card-number"> <span class="current-page-count">15 </span><span
 class="total-page-count">/ 15</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-209759" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le Prince Harry a dit que Meghan Markle l'avait sauvé," width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"HANDOUT\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-209759" src="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?fit=700,525" alt="Le Prince Harry a dit que Meghan Markle l'avait sauvé," width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/05/Meghan-Markle-et-le-prince-Harry-famille-royale-entrevue-Oprah-Winfrey.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"HANDOUT\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">HANDOUT/GETTY IMAGES</span></span></p></div><h2>Meghan l’a sauvé</h2><p>L’un des propos les plus doux et tristes de cette entrevue avec Oprah Winfrey est l’aveu par Harry de son sentiment d’avoir été piégé dans la famille royale avant de rencontrer Meghan. «Elle m’a sauvé, c’est certain», ajoute-t-il, précisant qu’il ne voyait pas de moyen de s’en sortir auparavant, et n’aurait pas cru pouvoir se distancier de la vie royale sans Meghan. Harry s’est également dit touché par son frère, le prince William, et par son père, le prince Charles, décrits comme pris aussi au piège et incapables d’en sortir.</p><p>Nous avons parlé de la transformation d&rsquo;Harry, mais voici les <a href="https://www.selection.ca/arts-et-culture/17-photos-sur-la-transformation-de-meghan-markle-en-duchesse-de-sussex/">photos qui résument la transformation de Meghan Markle en duchesse de Sussex.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad6099558d11e82" class="ad " data-ad-slot-name="/listicle/rail_6" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_6","location":"rail"}'></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="post-date published-date  pure-u-1 pure-u-lg-14-24"> Contenu original: mai 10, 2021</div><section class="brand-info pure-u-1"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}' aria-label="Reader's Digest" ><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2017'%3E%3C/svg%3E" alt="Reader's Digest" height="17" width="30" data-lazy-src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif" /><noscript><img src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif" alt="Reader's Digest" height="17" width="30" /></noscript></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'>Reader's Digest</a></div></div></section><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24 listicle-after-content"><div id="taboola6099558d12b9d"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-arts-et-culture-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola6099558d12b9d'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad6099558d12bb0" class="ad " data-ad-slot-name="/listicle/rail_7" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_7","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div id="ad6099558d134dc" class="ad " data-ad-slot-name="/listicle/oop" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}' data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}'></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo" aria-label="Pied de page logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" width="100" height="100" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" width="100" height="100"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"d\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"g\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7NDZM01">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IZ7NAZK01">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2021 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newsletter/" method="post" data-name="newslettersignup" data-module="newslettersignup" data-position="footer" data-adobe-analytics="true"> <label class="hidden" for="email-footer">Entrez votre courriel</label> <input type="text" id="email-footer" name="email" placeholder="Courriel" aria-label="Add email address"> <button type="submit" id="subscribe-footer">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"magazine","module":"footer","position":"cmcontainer"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7BDZM01" aria-label="" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2041'%3E%3C/svg%3E" alt="" width="95" height="41" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="" width="95" height="41"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=2.0&amp;cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000","floorPriceCents":100,"buckets":[{"increment":".10","min":"1","max":"20"},{"increment":".20","min":"20.20","max":"50"}]},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"},{"id":"3414477","pubid":"160226","name":"PubMatic","type":"OpenRTB"},{"id":"322087267","pubid":"8CU7Y2CU3","name":"MediaNet","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":{"gs_cat":["gs_predicts_royalwedding","gs_entertain_celeb","gs_predicts_gettingmarried","gs_entertain","gs_predicts_giftgiving","gs_predicts_nightlife","gs_event_valentine"]}}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};</script> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};</script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/arts-et-culture\/14-facons-dont-meghan-markle-a-change-le-prince-harry\/","keywords":"famille-royale,socit","category":"arts-et-culture","topic":"novalue","pt":"listicle","platform":"desktop","theme":"new","contentID":"209743","sponsors":["no_value"],"author":["hcauvet"],"afc":"no","gs_cat":["gs_predicts_royalwedding","gs_entertain_celeb","gs_predicts_gettingmarried","gs_entertain","gs_predicts_giftgiving","gs_predicts_nightlife","gs_event_valentine"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_media_net":1,"dfp_media_net_timeout":"","dfp_media_net_customer_id":"","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"23","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"18","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","ad_index_bidder":"1","ad_amazon_bidder":"3","bx_xchange_script_id":""},"should_use_batch":"","tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"listicle","_gfc":"","block_refresh":""};
var tmbi_non_targeting_data = {"advertisement_word":"PUBLICIT\u00c9"};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_7ad1d67210406053945039484bb41331.js'></script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>var connatix_data = {"connatix_token":"35ac28fb-90b3-4ddf-b91b-597a2af9f615","connatix_head_script":{"id":"","value":"!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);"},"connatix_body_script":{"id":"3b8bdc556bba477682ff12d2087688c4","value":"cnxps.cmd.push(function () { cnxps({ playerId: \"8a431e6d-ad9e-407f-80ac-5a63bda23079\" }).render(\"3b8bdc556bba477682ff12d2087688c4\"); });"}};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a> En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div></div><script type="text/javascript">if( typeof _satellite !== "undefined" ){
	_satellite.pageBottom();
}</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li><li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Prix Mensuel","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-202448" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Liste des gagnants 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants/">Liste des gagnants 2021</a></li><li id="menu-item-204472" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine 2021</a></li><li id="menu-item-202400" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage/">À propos du sondage 2021</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7RDZM01">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IZ7RAZK01">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_b0a6be96977335bb3048247b6976cc82.js"></script></body></html>