<!doctype html><html lang="fr-CA" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_d06d5b378715a28eb7390315d88f6306.css" rel="stylesheet" /><title>16 questions à ne jamais poser au personnel de l’hôtel</title> <script>var getUUIDv4WithCrypto = function() {
	// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
	return ([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g, function(c) {
		return (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16)
	});

}
var getUUIDv4WithoutCrypto = function() {
	return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
		var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
		return v.toString(16);
	});
}
var getSessionGUID = function () {
	var sessionGUID = sessionStorage['sessionGUID'];
	if ( ! sessionGUID ) {
		sessionGUID = ( typeof( crypto ) !== 'undefined' ) ? getUUIDv4WithCrypto() : getUUIDv4WithoutCrypto();
		sessionStorage['sessionGUID'] = sessionGUID;
	}
	return sessionGUID;
};
window.getSessionGUID();</script> <meta name="description" content="Avant de poser les questions suivantes au personnel d’un hôtel, pensez-y à deux fois, car vous n’aurez probablement pas la réponse souhaitée."/><link rel="canonical" href="https://www.selection.ca/voyage/astuces-de-voyage/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="16 questions à ne jamais poser au personnel de l’hôtel" /><meta property="og:description" content="Avant de poser les questions suivantes au personnel d’un hôtel, pensez-y à deux fois, car vous n’aurez probablement pas la réponse souhaitée." /><meta property="og:url" content="https://www.selection.ca/voyage/astuces-de-voyage/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:tag" content="conseils" /><meta property="article:tag" content="Voyage en famille" /><meta property="article:section" content="Astuces de voyage" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg" /><meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta property="og:image:alt" content="«Puis-je prolonger mon séjour même si vous affichez complet?» est l&#039;une des questions à ne jamais poser au personnel de l’hôtel." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Avant de poser les questions suivantes au personnel d’un hôtel, pensez-y à deux fois, car vous n’aurez probablement pas la réponse souhaitée." /><meta name="twitter:title" content="16 questions à ne jamais poser au personnel de l’hôtel" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg" /><meta name="twitter:creator" content="@selectionrd" /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//s.skimresources.com' /><link rel='dns-prefetch' href='//micro.rubiconproject.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /> <script type="text/javascript">/*
 Amazon Publisher Services Tagging Script
 Version 1.5
 */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=3.12.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript' src='https://s.skimresources.com/js/131817X1643537.skimlinks.js'></script> <script type='text/javascript' async src='//micro.rubiconproject.com/prebid/dynamic/10696.js'></script> <script type='text/javascript'>var digitalData = {"page":{"theme":"bumblebee","sitename":"srd","pageName":"srd:Astuces de voyage:Voyage:listicle:16 questions \u00e0 ne jamais poser au personnel de l\u2019h\u00f4tel","content":{"contentName":"16 questions \u00e0 ne jamais poser au personnel de l\u2019h\u00f4tel","listicleEvent":true,"slideShowSingle":true,"slideTotal":17,"tmbiBrand":"rd-com","contentID":213486,"wpContentID":213486,"contentType":"listicle","category":"astuces-de-voyage","tags":"conseils, Voyage en famille","contentCost":"0","publishedDate":"2021-07-16","modifiedDate":"2021-07-16","image":{"licensorName":"not available","credits":"Africa Studio\/Shutterstock"},"author":"HELENA CAUVET","authorRole":"editor","tagIds":"69563,13011","affiliateDisclaimer":""},"template":"default","subCategory":"Astuces de voyage","subsubCategory":"Voyage","category":{"subCategory":"Astuces de voyage","subsubCategory":"Voyage","pageType":"astuces-de-voyage"}}};</script> <script type='text/javascript' async="async" src='//assets.adobedtm.com/launch-EN610ea377c05e4527a189aad8c4be4a89.min.js'></script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/","keywords":"conseils,voyage-en-famille","category":"voyage","topic":"astucesdevoyage","pt":"listicle","platform":"desktop","theme":"new","contentID":"213486","sponsors":["no_value"],"author":["hcauvet"],"afc":"no","gs_cat":["gs_predicts_womensfitness","gs_predicts_spa_wellnesstrips","gs_food","gs_predicts_dietfitness","gs_health","gs_predicts_homemechanic","gs_predicts_foodies","gs_food_misc","pr_tmbi_health_musclepain","gs_health_misc","gs_tech","gs_tech_computing","gs_food_diet","gs_health_exercise"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"23","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"18","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","bx_xchange_script_id":""},"should_use_batch":"","tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"listicle","_gfc":"","block_refresh":""};
var tmbi_non_targeting_data = {"advertisement_word":"PUBLICIT\u00c9"};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_3ec2123aeb9cd124d55553f0d05463d7.js'></script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.selection.ca/?p=213486' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script> 
 <script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
	    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
	    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
	    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/aam.js","aamsitecertifier"));

	    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
	        idWeb: '554'
	    });

	    window.aamsitecertifier('trackPageView');</script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "16 questions \u00e0 ne jamais poser au personnel de l\u2019h\u00f4tel",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/"
    },
    "description": "Avant de poser les questions suivantes au personnel d\u2019un h\u00f4tel, pensez-y \u00e0 deux fois. Non seulement elles peuvent sembler d\u00e9plac\u00e9es, dangereuses ou irr\u00e9alistes, mais elles ne donneront probablement pas les r\u00e9sultats recherch\u00e9s.\r\n",
    "datePublished": "2021-07-16T13:34:53Z",
    "dateModified": "2021-07-16T13:34:53Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2021\/07\/hotel-payer-carte-reservation-prolonger-sejour.jpg",
        "height": 900,
        "width": 1200
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="16 questions à ne jamais poser au personnel de l’hôtel"><meta name="contentId" content="213486"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-1\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-2\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-3\/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-4\/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-5\/"
        },
        {
            "@type": "ListItem",
            "position": 6,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-6\/"
        },
        {
            "@type": "ListItem",
            "position": 7,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-7\/"
        },
        {
            "@type": "ListItem",
            "position": 8,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-8\/"
        },
        {
            "@type": "ListItem",
            "position": 9,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-9\/"
        },
        {
            "@type": "ListItem",
            "position": 10,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-10\/"
        },
        {
            "@type": "ListItem",
            "position": 11,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-11\/"
        },
        {
            "@type": "ListItem",
            "position": 12,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-12\/"
        },
        {
            "@type": "ListItem",
            "position": 13,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-13\/"
        },
        {
            "@type": "ListItem",
            "position": 14,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-14\/"
        },
        {
            "@type": "ListItem",
            "position": 15,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-15\/"
        },
        {
            "@type": "ListItem",
            "position": 16,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-16\/"
        },
        {
            "@type": "ListItem",
            "position": 17,
            "url": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/16-questions-a-ne-jamais-poser-au-personnel-de-lhotel\/#card-17\/"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/voyage\/",
                "name": "Voyage"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/voyage\/astuces-de-voyage\/",
                "name": "Astuces de voyage"
            }
        }
    ]
}</script> <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/213486?_embed">  <script type="text/javascript">( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
							beehive_ga( 'create', 'UA-61112934-1', 'auto', 'single' ); // Create single site tracking.
									beehive_ga( 'single.set', 'dimension1', '2021-07-16' );
beehive_ga( 'single.set', 'dimension2', '2021-07-16' );
beehive_ga( 'single.set', 'dimension3', 'listicle' );
beehive_ga( 'single.set', 'dimension4', 'listicle' );
beehive_ga( 'single.set', 'dimension5', '0' );
beehive_ga( 'single.set', 'dimension6', 'conseils voyage-en-famille ' );
beehive_ga( 'single.set', 'dimension7', 'Website' );
beehive_ga( 'single.set', 'dimension8', 'RD.com' );
beehive_ga( 'single.set', 'dimension9', 'Astuces de voyage' );
			beehive_ga( 'single.send', 'pageview' ); // Send pageview.
			}

			beehive_ga_track(); // Load tracking.</script> <link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=32,32" sizes="32x32" /><link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=192,192" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=180,180" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=270,270" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-213486 single-format-standard cookies-not-set no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a data-analytics-metrics='{"link_name":"save","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-save-header" class="srf-link login-verify" href="#recipe-save-popup"
 style="display:none"><div class="srf-container"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-heart"></i></span> <span id="recipe-saved-sticky">Save</span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F%3F_cmp%3Dstf&t16+questions+%C3%A0+ne+jamais+poser+au+personnel+de+l%E2%80%99h%C3%B4tel=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-facebook"></i></span> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F07%2Fhotel-payer-carte-reservation-prolonger-sejour.jpg&description=16+questions+%C3%A0+ne+jamais+poser+au+personnel+de+l%E2%80%99h%C3%B4tel','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <span class="sticky-icon" style="height:21px;width:21px;"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> </span> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F%3F_cmp%3Dstf&amp;text=16+questions+%C3%A0+ne+jamais+poser+au+personnel+de+l%E2%80%99h%C3%B4tel&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-twitter"></i></span> <span class="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=16 questions à ne jamais poser au personnel de l\'hôtel&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-email"></i></span> <span class="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;Les 30 meilleurs voyages de r\u00eave en mode \u00e9conomique&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/voyage/astuces-de-voyage/les-30-meilleurs-voyages-de-reve-en-mode-economique/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true" style="height:21px;width:21px;"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&t16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&amp;text=16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F07%2Fhotel-payer-carte-reservation-prolonger-sejour.jpg&description=16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=16 questions à ne jamais poser au personnel de l\'hôtel&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A16 questions à ne jamais poser au personnel de l\'hôtel %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div id="logo-container"> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 logo"> <img class="skip-lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:400px; height:85px;" width="400" height="85"> </a></div><div id="nl-cmu-wrapper"><div class="nl-cmu-sections newsletter-signup-header mobile-hide"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-signup-header"> <a class="subscribe-header" target="_blank" rel="noopener noreferrer" href="/infolettre/" style="padding-right: 10px;"> S’inscrire à l’infolettre </a></div></div></section></div><div class="nl-cmu-sections sub-to-mag mobile-hide"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sub-to-mag"><div id="subscribe-to-magazine" style="padding-left: 10px"><div id="offer-text"> <a id="subscribe-url" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IZ7ADZM05" target="_blank" rel="noopener noreferrer">Abonnez-Vous</a><p> <a id="give-gift-url" class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&cds_page_id=196300&cds_response_key=IZ7AAZK05" target="_blank" rel="noopener noreferrer">Abonnement-Cadeau &gt;</a></p></div> <a data-analytics-metrics="{&quot;name&quot;:&quot;magazine&quot;,&quot;module&quot;:&quot;header&quot;,&quot;position&quot;:&quot;secondarynav&quot;}" class="subscribe-header-cta" target="_blank" rel="noopener noreferrer" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IZ7ADZM05"> <img class="subscribe-logo skip-lazy" alt="Abonnez-Vous" src="https://images.tmbi.com/wp-content/uploads/cm/canada/srd/mag/srd_mag_cover.jpg?resize=75,105" width="75" height="105"> </a></div></div></div></section></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2038'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" width="120" height="38" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" width="120" height="38"></noscript></a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-205171" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maigrir","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"name":"voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7LDZM05">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/" ><div id="search-form-wrapper"> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" alt="Recherche" aria-label="search icon" value="Recherche" /><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a data-name="newsletters" data-module="header" data-position="secondarynavigation" data-adobe-analytics="true" class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img class="skip-lazy" src="" alt="Abonnez-vous à notre infolettre" style="width:180px; height:108px;" width="180" height="108"></a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-name="Gagnez 1 000 $ en argent dans notre Prix mensuel!" data-module="header" data-position="internalpromotion" data-adobe-analytics="true" href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank" aria-label="Gagnez 1 000 $ en argent dans notre Prix mensuel!"> <span> Gagnez 1 000 $ en argent dans notre Prix mensuel! <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><main id="content" class="listicle-page"><section class="advertisement"><div id="ad60f1c3e2e9895" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50],[3,3]],"tablet":[[728,90],[300,250],[3,3]],"desktop":[[970,250],[970,90],[728,90],[300,250],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&t16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&amp;text=16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F07%2Fhotel-payer-carte-reservation-prolonger-sejour.jpg&description=16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=16 questions à ne jamais poser au personnel de l\'hôtel&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A16 questions à ne jamais poser au personnel de l\'hôtel %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-name="Accueil" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-name="Voyage" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/voyage/" >Voyage</a> <span class="fa breadcrum-separator"></span> <a data-name="Astuces de voyage" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/voyage/astuces-de-voyage/" >Astuces de voyage</a></span></p><h1 class="entry-title"> 16 questions à ne jamais poser au personnel de l’hôtel</h1><div class="sponsor_ad_section"><div id="ad60f1c3e2ea9f6" class="ad " data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" alt="Noelia Trujillo et Melissa Klurman" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g"><noscript><img class="avatar" alt="Noelia Trujillo et Melissa Klurman" src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" width="50" height="50"></noscript><span class="post-author"><a href="#">Noelia Trujillo et Melissa Klurman</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: Juil. 16, 2021</span></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&t16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&amp;text=16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F07%2Fhotel-payer-carte-reservation-prolonger-sejour.jpg&description=16%20questions%20%C3%A0%20ne%20jamais%20poser%20au%20personnel%20de%20l%E2%80%99h%C3%B4tel','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=16 questions à ne jamais poser au personnel de l\'hôtel&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A16 questions à ne jamais poser au personnel de l\'hôtel %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fastuces-de-voyage%2F16-questions-a-ne-jamais-poser-au-personnel-de-lhotel%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></section><div class="dek"><p>Avant de poser les questions suivantes au personnel d’un hôtel, pensez-y à deux fois. Non seulement elles peuvent sembler déplacées, dangereuses ou irréalistes, mais elles ne donneront probablement pas les résultats recherchés.</p></div></div><div class="listicle-card"> <a name="card-1/" id="card-1/"></a><div class="card-number"> <span class="current-page-count">1</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213490" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Voici 16 questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MIODRAG IGNJATOVIC\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213490" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?fit=700,525" alt="Voici 16 questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-literie-draps-chambre.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MIODRAG IGNJATOVIC\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">MIODRAG IGNJATOVIC/GETTY IMAGES</span></span></p></div><h2>L’étiquette en vacances</h2><p>Cela fait plus d’un an que nous restons à la maison à cause de la pandémie, et pour beaucoup d’entre nous qui sommes nouvellement vaccinés, partir en vacances et séjourner à l’hôtel où nous n’aurons pas besoin de faire le lit ou de laver la vaisselle trône au sommet de notre liste de choses à faire.</p><p>Toutefois, la COVID-19 a définitivement changé ce qu’il est possible de faire pendant un séjour à l’hôtel. Évidemment, nous voulons tous séjourner uniquement dans les hôtels les plus propres. Mais nous ne sommes pas les seuls concernés; nous devons également penser au personnel de l’hôtel. Il est maintenant non seulement poli, mais aussi important pour la sécurité de tous de bannir certaines choses de notre vocabulaire de voyage, dont certaines demandes qui peuvent sembler déplacées, irréalistes ou même dangereuses. Une chose est sûre: <a href="https://www.selection.ca/voyage/astuces-de-voyage/21-secrets-que-les-employes-dhotels-ne-vous-diront-pas/">les employés d’hôtels ne vous révèleront jamais ces secrets.</a></p></div><div class="listicle-card"> <a name="card-2/" id="card-2/"></a><div class="card-number"> <span class="current-page-count">2</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213503" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Avez-vous vu ma plainte sur Twitter?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"D3SIGN\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213503" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?fit=700,525" alt="«Avez-vous vu ma plainte sur Twitter?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-telephone-texter.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"D3SIGN\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">D3SIGN/GETTY IMAGES</span></span></p></div><h2>Avez-vous vu ma plainte sur Twitter?</h2><p>Disons-le franchement: les choses peuvent parfois déraper lors d’un séjour à l’hôtel. La chambre n’est peut-être pas aussi propre et tranquille qu’elle était censée l’être ou n’offre pas la vue à laquelle vous vous attendiez. Mais avant de vous épancher sur les réseaux sociaux, informez d’abord les membres du personnel de ce qui ne va pas et laissez-leur la chance de remédier à la situation.</p><p>Si ce n’est pas possible pour eux, la direction vous changera généralement de chambre (souvent pour une plus belle) ou vous offrira un repas gratuit, par exemple, tout ça si vous leur faites immédiatement part du problème. Par contre, si vous vous plaignez uniquement sur les réseaux sociaux, il y a de fortes chances que le personnel en service à l’hôtel ne puisse pas prendre tout de suite connaissance de vos commentaires, ce qui réduit à néant vos chances de voir votre problème réglé pendant votre séjour. La solution? Faites part de votre problème directement aux membres du personnel et non à vos réseaux sociaux.</p><p>Pour le bon déroulement du séjour, mieux vaut éviter <a href="https://www.selection.ca/voyage/astuces-de-voyage/11-comportements-impolis-a-ne-jamais-avoir-dans-un-hotel/">ces comportements impolis à l&rsquo;hôtel.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad60f1c3e2eb7ef" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></div></div></section></section><section class="full-width-ad"><div id="ad60f1c3e2eb9ae" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-3/" id="card-3/"></a><div class="card-number"> <span class="current-page-count">3</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Pourquoi dois-je porter un masque si la province ou l’État ne l’exige pas?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"VALENTINRUSSANOV\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213500" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?fit=700,525" alt="«Pourquoi dois-je porter un masque si la province ou l’État ne l’exige pas?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-valise-covid-masque-coronavirus.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"VALENTINRUSSANOV\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">VALENTINRUSSANOV/GETTY IMAGES</span></span></p></div><h2>Pourquoi dois-je porter un masque si la province ou l’État ne l’exige pas?</h2><p>Imaginons que vous partiez en vacances en voiture cet été et que vous voyagiez vers une province ou un État où le port du masque n’est pas obligatoire. Vous arrivez à l’hôtel, vous entrez dans l’établissement et vous remarquez une pancarte disant que le masque est obligatoire. Si cela vous arrive, ne demandez pas à un employé si vous «devez vraiment porter un masque». La réponse est oui. Cette politique a probablement été adoptée par le propriétaire de l’établissement ou par le propriétaire de la chaîne d’hôtels. Elle a été mise en place pour la sécurité de tous ceux qui y séjournent ou y travaillent, incluant le personnel qui peut être en contact avec des centaines de personnes par jour.</p><p>Cela dit, comme de nombreux hôtels ou bien d’autres entreprises permettent maintenant aux personnes qui sont vaccinées de ne pas porter le masque, voilà une autre bonne raison d’aller chercher vos deux doses de vaccin. Le processus autrefois simple de réservation a bien changé.</p></div><div class="listicle-card"> <a name="card-4/" id="card-4/"></a><div class="card-number"> <span class="current-page-count">4</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213492" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Devons-nous payer les frais de séjour?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"WILLIE B. THOMAS\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213492" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?fit=700,525" alt="«Devons-nous payer les frais de séjour?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-credit-debit-achat-reservation.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"WILLIE B. THOMAS\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">WILLIE B. THOMAS/GETTY IMAGES</span></span></p></div><h2>Devons-nous payer les frais de séjour?</h2><p>Vous avez magasiné votre hôtel pour vos vacances et vous pensiez connaître le prix de la chambre. Mais au moment de vous enregistrer, vous découvrez qu’on vous facture 25$ supplémentaires par jour, ou même plus, pour des «frais de séjour». Ce montant couvre des commodités comme les serviettes à la piscine, le Wi-Fi «gratuit» et l’accès à la salle d’entraînement… toutes ces choses que vous croyiez incluses dans le prix de l’hôtel. Eh bien non!</p><p>Et même si vous n’aviez pas remarqué cet extra en faisant la réservation, il n’y a aucun moyen de vous y soustraire même si vous jurez que vous n’utiliserez aucune des commodités proposées. Alors, au moment de faire votre réservation, lisez bien les petits caractères ou téléphonez à l’hôtel pour demander s’il y a des frais qui ne sont pas inclus dans le prix afin de savoir avant votre arrivée combien la chambre vous coûtera exactement.</p></div><div class="listicle-card"> <a name="card-5/" id="card-5/"></a><div class="card-number"> <span class="current-page-count">5</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213488" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Pouvons-nous avoir une chambre avec vue sur la mer?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"JANTANA PHATTHA\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213488" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?fit=700,525" alt="«Pouvons-nous avoir une chambre avec vue sur la mer?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-avec-vue-mer-vacances.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"JANTANA PHATTHA\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">JANTANA PHATTHA/SHUTTERSTOCK</span></span></p></div><h2>Pouvons-nous avoir une chambre avec vue sur la mer?</h2><p>Lorsque vous réservez un séjour dans un hôtel avec vue sur la mer, cet attrait supplémentaire sera offert en option. En d’autres termes, vous devez payer pour cette option; avoir une vue sur la mer est un avantage qu’on ne distribue pas aléatoirement à la réception.</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad60f1c3e2ebbaf" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></div></div></section></section><section class="full-width-ad"><div id="ad60f1c3e2ebd1d" class="ad " data-ad-slot-name="/listicle/content_2" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_2","location":"middle"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-6/" id="card-6/"></a><div class="card-number"> <span class="current-page-count">6</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213498" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Pourquoi ne puis-je pas m’enregistrer dès maintenant?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"OLENA YAKOBCHUK\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213498" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?fit=700,525" alt="«Pourquoi ne puis-je pas m’enregistrer dès maintenant?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-sonnette-service-accueil.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"OLENA YAKOBCHUK\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">OLENA YAKOBCHUK/SHUTTERSTOCK</span></span></p></div><h2>Pourquoi ne puis-je pas m’enregistrer dès maintenant?</h2><p>Les établissements hôteliers ont des heures d’arrivée et de départ établies et il en va de même pour l’horaire d’entretien des chambres. Si vous arrivez des heures d’avance, la chambre que vous avez réservée pourrait bien ne pas avoir encore été nettoyée. «Nous essayons de veiller à ce que vous viviez la meilleure expérience possible en entrant dans une chambre propre et prête à vous accueillir», explique Sophia B., consultante pour un hôtel de la Nouvelle-Orléans.</p><p>Et c’est particulièrement vrai en ces temps de COVID alors que l’entretien requiert davantage de temps pour s’assurer que les chambres sont complètement nettoyées et désinfectées, une étape qu’aucun de nous n’aimerait voir effectuée en tournant les coins ronds.</p></div><div class="listicle-card"> <a name="card-7/" id="card-7/"></a><div class="card-number"> <span class="current-page-count">7</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213489" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Pourquoi n’ai-je pas les mêmes avantages que d’autres clients?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MYKOLA SOSIUKIN\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213489" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?fit=700,525" alt="«Pourquoi n’ai-je pas les mêmes avantages que d’autres clients?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-reservation-porte-vacances.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"MYKOLA SOSIUKIN\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">MYKOLA SOSIUKIN/GETTY IMAGES</span></span></p></div><h2>Pourquoi n’ai-je pas les mêmes avantages que d’autres clients?</h2><p>Les clients de centres de villégiature de luxe ou d’hôtels de tourisme qui ont réservé en payant avec une carte de crédit spéciale ou via des programmes réservés aux membres, par exemple, obtiennent souvent des avantages particuliers ou un surclassement pour leur séjour. Cela peut aller de repas gratuits aux laissez-passer express en passant par des spectacles à tarif réduit.</p><p>Il est important de clarifier ce qui est vraiment inclus dans votre séjour lorsque vous faites votre réservation, autrement cela pourrait miner votre humeur et celle du personnel si vous tenez pour acquis que des avantages sont inclus dans votre séjour et que vous blâmez ensuite le personnel pour votre erreur d’interprétation.</p><p>Vous serez surpris d&rsquo;apprendre <a href="https://www.selection.ca/voyage/le-saviez-vous-13-choses-savoir-sur-les-tout-inclus/">ce qui se cache derrière le «tout inclus».</a></p></div><div id="listicle_nativo1" data-nativo-placement-id="0"></div><div class="listicle-card"> <a name="card-8/" id="card-8/"></a><div class="card-number"> <span class="current-page-count">8</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213493" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Puis-je prolonger mon séjour même si vous affichez complet?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"Africa Studio\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213493" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?fit=700,525" alt="«Puis-je prolonger mon séjour même si vous affichez complet?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-carte-reservation-prolonger-sejour.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"Africa Studio\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Africa Studio/Shutterstock</span></span></p></div><h2>Puis-je prolonger mon séjour même si vous affichez complet?</h2><p>Malheureusement, le fait que vous séjourniez dans une chambre un soir ne signifie pas qu’elle vous est réservée à vie. La superviseure de réception Caela G. affirme que la plupart des hôtels ne seront pas en mesure de vous laisser cette chambre même si vous l’occupez déjà, à moins que le prochain client n’annule sa réservation ou ne se présente pas. Et avec les restrictions d’occupation imposées par la pandémie, les hôtels ne peuvent plus offrir leur pleine capacité d’accueil aux clients.</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad60f1c3e2ebeea" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_3","location":"rail"}'></div></div></div></section></section><section class="full-width-ad"><div id="ad60f1c3e2ec054" class="ad " data-ad-slot-name="/listicle/content_3" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_3","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-9/" id="card-9/"></a><div class="card-number"> <span class="current-page-count">9</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213501" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Pourquoi êtes-vous un hôtel avec service de voiturier?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"PAPZI555\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213501" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?fit=700,525" alt="«Pourquoi êtes-vous un hôtel avec service de voiturier?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-voiturier-auto-voiture.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"PAPZI555\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">PAPZI555/SHUTTERSTOCK</span></span></p></div><h2>Pourquoi êtes-vous un hôtel avec service de voiturier?</h2><p>Si un établissement hôtelier s’annonce comme offrant uniquement le service de voiturier, c’est probablement parce que le stationnement pour les clients ne peut être garanti. Par conséquent, l’option de stationner votre voiture vous-même ne peut vous être offerte. Et le personnel de l’hôtel ne vous conseillera généralement pas non plus où stationner aux alentours parce que l’établissement pourrait finir par devoir en assumer la responsabilité, explique Gina D., réceptionniste dans un hôtel.</p><p>Si vous voulez stationner gratuitement, vous devez trouver un hôtel qui offre le stationnement gratuit ou encore stationner dans la rue à vos propres risques.</p></div><div class="listicle-card"> <a name="card-10/" id="card-10/"></a><div class="card-number"> <span class="current-page-count">10</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213495" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Je sais qu’il est tard, mais pouvez-vous m’apporter ça à ma chambre?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ANDRESR\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213495" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?fit=700,525" alt="«Je sais qu’il est tard, mais pouvez-vous m’apporter ça à ma chambre?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-sejour.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ANDRESR\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">ANDRESR/GETTY IMAGES</span></span></p></div><h2>Je sais qu’il est tard, mais pouvez-vous m’apporter ça à ma chambre?</h2><p>Ayoka B., réceptionniste de nuit dans un grand hôtel de Richmond, en Virginie, explique que 99 pour cent du temps elle est seule en service pour enregistrer les clients qui arrivent, nettoyer le lobby et les parties communes, faire de la lessive et s’assurer que le déjeuner est chaud et prêt à servir à 6h du matin, entre autres.</p><p>C’est avec plaisir qu’elle vous fournira des serviettes et des brosses à dents supplémentaires ou tout autre chose dont vous avez besoin si vous êtes prêt à venir les chercher à la réception. Aller porter ces articles à la chambre d’un client pendant la nuit n’est tout simplement pas possible.</p></div><div class="listicle-card"> <a name="card-11/" id="card-11/"></a><div class="card-number"> <span class="current-page-count">11</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213496" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«J’ai réservé via le site d’un tiers et il y a une erreur dans ma note. Pouvez-vous la corriger?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"IZUSEK\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213496" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?fit=700,525" alt="«J’ai réservé via le site d’un tiers et il y a une erreur dans ma note. Pouvez-vous la corriger?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-en-ligne-ordinateur-ecrire.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"IZUSEK\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">IZUSEK/GETTY IMAGES</span></span></p></div><h2>J’ai réservé via le site d’un tiers et il y a une erreur dans ma note. Pouvez-vous la corriger?</h2><p>Malheureusement non. Les hôtels paient entre 10 et 30 pour cent de commission pour les sites de réservation et ne gèrent pas les transactions que les clients font à partir de ces sites.</p><p>Si vous avez réservé par l’intermédiaire d’un site comme Expedia, Orbitz ou <a href="https://fr.hotels.com/?pos=HCOM_CA&amp;locale=fr_CA" target="_blank" rel="noopener noreferrer nofollow">Hotels.com</a>, vous devrez communiquer directement avec le site web s’il y a des problèmes avec votre transaction.</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad60f1c3e2ec20e" class="ad " data-ad-slot-name="/listicle/rail_4" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_4","location":"rail"}'></div></div></div></section></section><section class="full-width-ad"><div id="ad60f1c3e2ec37d" class="ad " data-ad-slot-name="/listicle/content_4" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_4","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-12/" id="card-12/"></a><div class="card-number"> <span class="current-page-count">12</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213491" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Est-ce que votre navette peut nous conduire au centre-ville?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ALEKSSAFRONOV\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213491" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?fit=700,525" alt="«Est-ce que votre navette peut nous conduire au centre-ville?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-navette-autobus.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ALEKSSAFRONOV\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">ALEKSSAFRONOV/SHUTTERSTOCK</span></span></p></div><h2>Est-ce que votre navette peut nous conduire au centre-ville?</h2><p>De nombreux hôtels sont heureux de pouvoir vous offrir un transport gratuit vers et à partir de l’aéroport. Toutefois, ces navettes servent justement à cela: vous transporter vers l’aéroport ou à partir de l’aéroport. Si un client souhaite qu’on le conduise ailleurs, il peut toujours appeler un taxi, Uber ou autre!</p><p>Par contre, certains <a href="https://www.selection.ca/voyage/destinations-de-voyage/10-choses-etonnantes-que-vous-offrent-les-hotels-travers-le-monde/">hôtels offrent ces choses totalement insolites!</a></p></div><div class="listicle-card"> <a name="card-13/" id="card-13/"></a><div class="card-number"> <span class="current-page-count">13</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213494" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Pourquoi ne puis-je pas prendre des articles directement dans le chariot d’entretien?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"DEAN DROBOT\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213494" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?fit=700,525" alt="«Pourquoi ne puis-je pas prendre des articles directement dans le chariot d’entretien?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-payer-hygiene-serviette-menage-chariot-entretien.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"DEAN DROBOT\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">DEAN DROBOT/SHUTTERSTOCK</span></span></p></div><h2>Pourquoi ne puis-je pas prendre des articles directement dans le chariot d’entretien?</h2><p>Il y a bien sûr certains <a href="https://www.selection.ca/voyage/astuces-de-voyage/voici-ce-que-vous-pouvez-ou-pas-voler-dans-une-chambre-dhotel/">articles que vous pouvez (ou pas) «voler» dans une chambre d’hôtel</a>; toutefois, les préposés à l’entretien sont souvent pressés et peuvent avoir besoin de serviettes supplémentaires et de petites bouteilles de shampoing pour la chambre suivante. Si vous avez besoin de quelque chose, demandez d’abord à l’employé si c’est correct d’en prendre ou appelez à la réception ou encore directement au service d’entretien pour en faire la demande. Et gardez en tête que toucher aux articles dans un chariot désinfecté en temps de pandémie est tout sauf approprié.</p></div><div id="listicle_nativo2" data-nativo-placement-id="0"></div><div class="listicle-card"> <a name="card-14/" id="card-14/"></a><div class="card-number"> <span class="current-page-count">14</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213487" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Est-ce que ça vous ennuie si j’amène mon animal dans ma chambre?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"CAVAN IMAGES\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213487" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?fit=700,525" alt="«Est-ce que ça vous ennuie si j’amène mon animal dans ma chambre?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-chambre-animaux-chien.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"CAVAN IMAGES\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">CAVAN IMAGES/GETTY IMAGES</span></span></p></div><h2>Est-ce que ça vous ennuie si j’amène mon animal dans ma chambre?</h2><p>C’est tentant d’amener votre compagnon à quatre pattes en voyage avec vous, mais ne le faites pas si vous n’avez pas réservé un hôtel qui accepte les animaux. Si vous avez déjà demandé quelle était la politique à ce sujet et qu’on vous a répondu par la négative, n’essayez pas de faire entrer votre chien ou votre chat en douce.</p><p>Les animaux laissent des traces – poils, empreintes de pattes, odeurs –, et les frais de nettoyage monteront en flèche si vous enfreignez les règles. Et c’est sans mentionner que c’est irrespectueux à l’égard du personnel d’entretien qui travaille déjà fort pour garder les chambres sécuritaires, propres et exemptes d’allergènes.</p><p>Mieux vaut réserver votre séjour dans l&rsquo;un de <a href="https://www.selection.ca/maison/animaux/10-destinations-vacances-incontournables-pour-chiens/">ces hôtels de rêve qui acceptent les chiens.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad60f1c3e2ec531" class="ad " data-ad-slot-name="/listicle/rail_5" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_5","location":"rail"}'></div></div></div></section></section><section class="full-width-ad"><div id="ad60f1c3e2ec6b5" class="ad " data-ad-slot-name="/listicle/content_5" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_5","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-15/" id="card-15/"></a><div class="card-number"> <span class="current-page-count">15</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213497" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Pourquoi mon tarif est-il différent de celui de mon ami si nous avons des chambres similaires?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"HISPANOLISTIC\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213497" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?fit=700,525" alt="«Pourquoi mon tarif est-il différent de celui de mon ami si nous avons des chambres similaires?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-reservation-sejour-tarif-accueil.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"HISPANOLISTIC\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">HISPANOLISTIC/GETTY IMAGES</span></span></p></div><h2>Pourquoi mon tarif est-il différent de celui de mon ami si nous avons des chambres similaires?</h2><p>Avez-vous déjà remarqué combien les prix des billets d’avion changeaient constamment au cours d’une même année? Eh bien, il en va de même pour les tarifs hôteliers. Le prix que vous payez dépendra du moment où vous avez réservé et de quelle façon, et aucun tarif n’est garanti, selon Caela G. Certaines chaînes offrent des programmes de récompense ou d’assurance comme celui du <em>Marriott’s Look No Further Best Rate Guarantee</em>, qui, comme son nom le suggère, garantit le meilleur tarif à ses membres.</p></div><div class="listicle-card"> <a name="card-16/" id="card-16/"></a><div class="card-number"> <span class="current-page-count">16</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213499" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Sommes-nous près de ce populaire site touristique?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"WEEDEZIGN\/SHUTTERSTOCK"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213499" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?fit=700,525" alt="«Sommes-nous près de ce populaire site touristique?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-telephone-GPS-chercher-itineraire.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"WEEDEZIGN\/SHUTTERSTOCK"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">WEEDEZIGN/SHUTTERSTOCK</span></span></p></div><h2>Sommes-nous près de ce populaire site touristique?</h2><p>Eh bien, tout dépend de votre définition du mot «près». Comme vous avez choisi cet hôtel parce qu’il était situé à proximité dudit lieu touristique, vous savez donc déjà qu’il est à courte distance de marche ou encore facilement accessible en transport en commun ou par Uber.</p><p>Même si la plupart des membres du personnel de l’hôtel savent que aider les touristes fait partie de leur travail, ils ne voient pas d’inconvénient à ce que les clients fassent eux-mêmes leurs recherches de façon à moins dépendre des conseils du concierge de l’hôtel, de l’avis de Sophia B.</p><p>Pas la peine de partir loin pour prendre soin de vous: optez pour l&rsquo;un de ces <a href="https://www.selection.ca/sante/vivre-sainement/10-spas-retraites-et-sejours-bien-etre-soffrir-au-quebec/">spas, retraites et séjours «bien-être» à faire au Québec.</a></p></div><div class="listicle-card"> <a name="card-17/" id="card-17/"></a><div class="card-number"> <span class="current-page-count">17</span> <span class="card-count-divider">/</span> <span class="total-page-count">17</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-213502" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="«Pourquoi devons-nous payer pour l’accès à Internet?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ASSEMBLY\/GETTY IMAGES"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-213502" src="https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?fit=700,525" alt="«Pourquoi devons-nous payer pour l’accès à Internet?» est l'une des questions à ne jamais poser au personnel de l’hôtel." width="700" height="525" srcset="https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?resize=700,525 700w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/07/hotel-wifi-ordinateur-acces-internet.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"ASSEMBLY\/GETTY IMAGES"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">ASSEMBLY/GETTY IMAGES</span></span></p></div><h2>Pourquoi devons-nous payer pour l’accès à Internet?</h2><p>Fournir quotidiennement l’accès à Internet à des centaines de clients coûte cher. L’hôtel a payé pour installer Internet et doit continuer à payer pour son utilisation et sa maintenance. Le coût pour les clients est soit ajouté selon l’usage qu’ils en font ou compris dans le prix total de la chambre. Les taxes touristiques de l&rsquo;hôtel font partie des nombreux <a href="https://www.selection.ca/maison/mon-argent/20-frais-caches-que-vous-payez-sans-le-savoir/">frais cachés que vous payez sans le savoir.</a></p><p>Ça vaut la peine de noter que certains hôtels offrent le Wi-Fi gratuit à leurs membres privilégiés, alors demandez si cette option pourrait réduire votre facture. À ce sujet, les voyageurs devraient éviter d’envoyer des informations sensibles lorsqu’ils utilisent le Wi-Fi de l’hôtel; le cryptage leur permettra de protéger leurs données quand ils transmettent de telles informations.</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad60f1c3e2ec85b" class="ad " data-ad-slot-name="/listicle/rail_6" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_6","location":"rail"}'></div></div></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="post-date published-date"> Contenu original: 16 juillet 2021</div><section class="brand-info"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}' aria-label="Reader's Digest" ><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2017'%3E%3C/svg%3E" alt="Reader's Digest" height="17" width="30" data-lazy-src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif" /><noscript><img src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif" alt="Reader's Digest" height="17" width="30" /></noscript></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'>Reader's Digest</a></div></div></section><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24 listicle-after-content"><div class="taboola-wrapper"><div id="taboola60f1c3e2edb9a"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-voyage-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola60f1c3e2edb9a'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad60f1c3e2edbb1" class="ad " data-ad-slot-name="/listicle/rail_7" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_7","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div class="ad-container-wrapper"><div id="ad60f1c3e2ee72a" class="ad " data-ad-slot-name="/listicle/oop" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}' data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}'></div></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo" aria-label="Pied de page logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"d\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"g\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2021 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newsletter/" method="post" data-name="newslettersignup" data-module="newslettersignup" data-position="footer" data-adobe-analytics="true"> <label class="hidden" for="email-footer">Entrez votre courriel</label> <input type="text" id="email-footer" name="email" placeholder="Courriel" aria-label="Add email address"> <button type="submit" id="subscribe-footer">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"magazine","module":"footer","position":"cmcontainer"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288" aria-label="" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2041'%3E%3C/svg%3E" alt="" style="width:95px" width="95" height="41" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="" style="width:95px" width="95" height="41"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=2.0&amp;cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"false","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000","consentManagement":{"gdpr":{"cmpApi":"iab","rules":{"purpose":"basicAds","enforcePurpose":true,"enforceVendor":true},"defaultGdprScope":true,"timeout":0},"usp":{"cmpApi":"iab","timeout":0}},"floorPriceCents":100,"buckets":[{"increment":".10","min":"1","max":"20"},{"increment":".20","min":"20.20","max":"50"}]},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"},{"id":"3414477","pubid":"160226","name":"PubMatic","type":"OpenRTB"},{"id":"322087267","pubid":"8CU7Y2CU3","name":"MediaNet","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":{"gs_cat":["gs_predicts_womensfitness","gs_predicts_spa_wellnesstrips","gs_food","gs_predicts_dietfitness","gs_health","gs_predicts_homemechanic","gs_predicts_foodies","gs_food_misc","pr_tmbi_health_musclepain","gs_health_misc","gs_tech","gs_tech_computing","gs_food_diet","gs_health_exercise"]}}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};</script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>var connatix_data = {"connatix_token":"35ac28fb-90b3-4ddf-b91b-597a2af9f615","connatix_head_script":{"id":"","value":"!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);"},"connatix_body_script":{"id":"3b8bdc556bba477682ff12d2087688c4","value":"cnxps.cmd.push(function () { cnxps({ playerId: \"8a431e6d-ad9e-407f-80ac-5a63bda23079\" }).render(\"3b8bdc556bba477682ff12d2087688c4\"); });"}};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a> En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div></div><script type="text/javascript">if( typeof _satellite !== "undefined" ){
	_satellite.pageBottom();
}</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li><li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Prix Mensuel","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-202448" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Liste des gagnants 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants/">Liste des gagnants 2021</a></li><li id="menu-item-204472" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine 2021</a></li><li id="menu-item-202400" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage/">À propos du sondage 2021</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_7a374b3950d0a508efc7606be789ea43.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66fd1636db7159f2","token":"31035d303bd64b4b826ef336c496f353","version":"2021.6.0","si":10}'></script>
</body></html>