<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Les 10 rues les plus populaires du monde | Sélection.ca</title>
		<script type="text/javascript">
			var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="//trustedmediabrands.gscontxt.net/main/channels.fcgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Que ce soit pour leur caractère historique ou parce qu’elles sont le cœur et l’âme de leur ville: voici 10 rues populaires dans le monde!"/>
<link rel="canonical" href="https://www.selection.ca/voyage/destinations-de-voyage/les-10-rues-les-plus-populaires-du-monde/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les 10 rues les plus populaires du monde" />
<meta property="og:description" content="Que ce soit pour leur caractère historique ou unique, ou encore parce qu’elles sont le cœur et l’âme de leur ville: voici 10 rues dans le monde qui valent le déplacement!" />
<meta property="og:url" content="https://www.selection.ca/voyage/destinations-de-voyage/les-10-rues-les-plus-populaires-du-monde/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" />
<meta property="article:tag" content="Société" />
<meta property="article:tag" content="Voyage en famille" />
<meta property="article:section" content="Destinations de voyage" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Paris-Champs-Elysees.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Paris-Champs-Elysees.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="L&#039;avenue des Champs-Élysées est l&#039;une des rues les plus populaires au monde." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Que ce soit pour leur caractère historique ou parce qu’elles sont le cœur et l’âme de leur ville: voici 10 rues populaires dans le monde!" />
<meta name="twitter:title" content="Les 10 rues les plus populaires du monde" />
<meta name="twitter:site" content="@selectionrd" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Paris-Champs-Elysees.jpg" />
<meta name="twitter:creator" content="@selectionrd" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//cdn.watchingthat.net' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//cdn.speedcurve.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.selection.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-inline-recirc-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-fancy-inline-recirc/css/inline-fancy-recirc.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.selection.ca/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.selection.ca/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.8.04' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.8.04' type='text/css' media='all' />
<script type='text/javascript' src='//run.crtx.info/track.min.js' data-domain='www.selection.ca' id='ADRIZER_JS'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_custom_dimension = {"dimension1":"2020-01-28","dimension2":"2020-01-28","dimension3":"listicle","dimension4":"listicle","dimension5":"0","dimension6":"societe voyage-en-famille ","dimension7":"Website","dimension8":"RD.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-js-listicle/js/js-listicle-feature.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moat_intelligence = {"mi":"1000"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://z.moatads.com/tmbiyieldheader910374028064/moatheader.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-moat-yield-intelligence-tool/js/moat-timeout.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-ix-header-bidder/js/ix-header-bidder.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-referral-tracking/js/referral-tracking.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js-utils/js-utils.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js-utils/js-sizes.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"srd-voyage-below listicle Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-media-net-bidder.js?ver=2.2.17'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.2.17'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/amazon-lib.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/tmbi-amazon-a9.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/tmbi-a9-video.js?ver=1.9.1'></script>
<script async type='text/javascript' src='//s.ntv.io/serve/load.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-nativo/js/nativo-custom.js?ver=1.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.8.04'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/eu-checker.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.selection.ca/?p=28632' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-10-rues-les-plus-populaires-du-monde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-10-rues-les-plus-populaires-du-monde%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-1\/"},{"@type":"ListItem","position":2,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-2\/"},{"@type":"ListItem","position":3,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-3\/"},{"@type":"ListItem","position":4,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-4\/"},{"@type":"ListItem","position":5,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-5\/"},{"@type":"ListItem","position":6,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-6\/"},{"@type":"ListItem","position":7,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-7\/"},{"@type":"ListItem","position":8,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-8\/"},{"@type":"ListItem","position":9,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-9\/"},{"@type":"ListItem","position":10,"url":"https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-10-rues-les-plus-populaires-du-monde\/#card-10\/"}]}
</script>
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

				
															gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});
																			gaplusu('single.set', 'dimension1' , '2020-01-28' );
																gaplusu('single.set', 'dimension2' , '2020-01-28' );
																gaplusu('single.set', 'dimension3' , 'listicle' );
																gaplusu('single.set', 'dimension4' , 'listicle' );
																gaplusu('single.set', 'dimension5' , '0' );
																gaplusu('single.set', 'dimension6' , 'societe voyage-en-famille ' );
																gaplusu('single.set', 'dimension7' , 'Website' );
																gaplusu('single.set', 'dimension8' , 'RD.com' );
							
										
					gaplusu('single.send', 'pageview');
							</script>

			
<link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/28632?_embed">
<style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!-- AAM Site Certifier starts plowing -->
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
	    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
	    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
	    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/aam.js","aamsitecertifier"));

	    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
	        idWeb: "554"
	    });

	    window.aamsitecertifier('trackPageView');</script>
<!-- AAM Site Certifier stops plowing -->

<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/voyage\/",
                "name": "Voyage"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/",
                "name": "Destinations de voyage"
            }
        }
    ]
}
</script>

<script type="application/ld+json">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</script>
<meta name="pageName" content = "Les 10 rues les plus populaires du monde">
<meta name="contentId" content = "28632">
<style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style><link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.homepage-2020 .three-up-grid, .homepage-2020 .homepage-2020-hero,
.homepage-2020 .hp-section-heading:first-of-type {
	display: none !important;
}

/* START -- Consumer Marketing Top Right Widgets */
@media only screen and (max-width: 1024px) {
	#subscribe-to-magazine-sticky {
		display: none;
	}	
}

.site-header .custom-html-sticky span {
	display: none;
}

.site-header.sticky .custom-html-sticky span {
	color: #fff;
	display: block;
}

.custom-html {
	position: relative;
	top: 35px;
}
/* END -- Consumer Marketing Top Right Widgets */
@media (max-width: 47.9375em) {
  .native-ads .hero {
    margin-top: 113px;
  }
}

.native-ads .recirc { display: none; }		</style>
	</head>
<body class="listicle-template-default single single-listicle postid-28632 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div><header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper  ">
				<div class="custom-html">
			<div>
	<div style="width: 400px">
		<div style="float: left;width: 0%;padding-top: 25px">
			<span style="border-right: 1px solid #FFF;padding-right: 10px"><a href="#" style="font-weight: bold;color: #666" target="_new"></a></span>
		</div>
		<div style="float: left;width: 75%;padding-top: 25px">
			<span style="margin: 0px;padding: 0px"> <a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01" style="color: #ff0000;font-weight: bold" target="_new">Abonnez-Vous</a>
				<p style="line-height: 0px;padding:0">
					<span style="margin: 0px;padding: 0px"><a class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7AAZK01" style="font-size: 8pt;font-weight:400" target="_new"><span style="font-weight: normal">Abonnement-Cadeau &gt;</span></a></span>
				</p>
			</span>
		</div>
		<div style="float: left;width: 25%"><a target="_new" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01"><img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/01/srd-regular-magazine-cover-for-top-right.png" width="75px" /></a></div>
		<br style="clear: left" />
	</div>
</div>
		</div>
			</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Sant\u00e9 des yeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Bien manger","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li>
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-181404" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les gagnants 2020","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/les-gagnants-marque-de-confiancemd-2020-de-selection/">Les gagnants 2020</a></li>
	<li id="menu-item-181406" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage 2020","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/a-propos-du-sondage-2020/">À propos du sondage 2020</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li>
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7RDZM01">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7RAZK01">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li>
	<li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Infolettres","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
		<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-117124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Carri\u00e8re","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/carriere/">Carrière</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>		<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca/" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<button class="submit_search"></button>
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->


<div id="subscribe-to-magazine-sticky">
			<div class="custom-html-sticky">
			<span style="font-weight: bold;font-family: open sans,Arial,Helvetica,Sans-serif;color: white">     <a style="color: white" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01" target="_new">ABONNEZ-VOUS</a></span>		</div>
	</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->

<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->

<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-28632 listicle type-listicle status-publish has-post-thumbnail category-destinations-de-voyage tag-societe tag-voyage-en-famille tmbi_first_associated-rd-com entry"><p id="breadcrumbs"><span><a property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="dashicons dashicons-arrow-right-alt2"></span> <a property="v:title" rel="v:url" href="https://www.selection.ca/voyage/" >Voyage</a> <span class="dashicons dashicons-arrow-right-alt2"></span> <a property="v:title" rel="v:url" href="https://www.selection.ca/voyage/destinations-de-voyage/" >Destinations de voyage</a></span></p><header class="entry-header"><div class="toh-sharing social-sharing post recipe-sticky"><div class="social-share">						<a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-10-rues-les-plus-populaires-du-monde%2F&tLes+10+rues+les+plus+populaires+du+monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/facebook-letter-logo.svg" alt="facebook" width /></a> 						<a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-10-rues-les-plus-populaires-du-monde%2F&amp;text=Les+10+rues+les+plus+populaires+du+monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/twitter-logo.svg" alt="twitter" /></a> 							<a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-10-rues-les-plus-populaires-du-monde%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2Fsites%2F15%2F2014%2F04%2Frues-populaires-Paris-Champs-Elysees.jpg&description=Les+10+rues+les+plus+populaires+du+monde','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest"/></a> 							<a data-analytics-metrics='{"link_name":"flipboard","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
													<a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Les 10 rues les plus populaires du monde&body=J\'ai pensé que vous pourriez aimer ça…%0D%0A %0D%0ALes 10 rues les plus populaires du monde %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-10-rues-les-plus-populaires-du-monde%2F%3Futm_source%3Dsrd_tellafriend%26utm_medium%3Dreferral %0D%0A %0D%0ABonne lecture! %0D%0AVos amis de Sélection.ca %0D%0A %0D%0A-- %0D%0A %0D%0ARestez informés : abonnez-vous à notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/envelope.svg" alt="Email" /></a> </div></div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/voyage/destinations-de-voyage/les-10-rues-les-plus-populaires-du-monde/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<section class="listicle-page-group-container">
<div class="listicle-page-container">
<h1 class="entry-title">Les 10 rues les plus populaires du monde</h1>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-3305227281" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="byline-row-wraper">
<div class="byline-wraper">
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author">Vicki Karigiannis</span><span class="post-author-position"></span><span class="update-date-wraper"></span></div>
</div>
</div>
<div class="dek">
<h2>Que ce soit pour leur caractère historique ou unique, ou encore parce qu’elles sont le cœur et l’âme de leur ville: voici 10 rues dans le monde qui valent le déplacement!</h2>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-183427 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Paris-Champs-Elysees.jpg" alt="L'avenue des Champs-Élysées est l'une des rues les plus populaires au monde." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Paris-Champs-Elysees.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Paris-Champs-Elysees-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Paris-Champs-Elysees-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Paris-Champs-Elysees-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Ioan Panaite/Shutterstock</span></span>
<h2>Champs-Élysées</h2>
<p>L&#8217;avenue des Champs-Élysées, qui traverse le 8<sup>e</sup> arrondissement, est une des attractions principales de Paris. Cette artère attire les touristes du monde entier par sa seule présence historique, mais aussi pour ses petits cafés et les magasins chics qui la bordent. Son extrémité ouest mène à l&#8217;Arc de triomphe, un des monuments les plus populaires de la ville, au sommet duquel les visiteurs jouissent d&#8217;une vue à couper le souffle, sur les Champs-Élysées qui se déroulent à leurs pieds.</p>
<p>En France, une baguette ne coûte presque rien! C&#8217;est l&#8217;une des <a href="https://www.selection.ca/voyage/astuces-de-voyage/choses-que-vous-pouvez-acheter-avec-1dollar-dans-le-monde/">choses que vous pouvez acheter pour 1$ dans le monde.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-41923 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/lombard-street_2.jpg" alt="Lombard Street à San Francisco est l'une des rues les plus populaires au monde." width="882" height="662" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/lombard-street_2.jpg 882w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/lombard-street_2-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/lombard-street_2-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/lombard-street_2-600x450.jpg 600w" sizes="(max-width: 882px) 100vw, 882px" /><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span>
<h2>Lombard Street</h2>
<p>Cette célèbre rue de San Francisco est l&#8217;un des endroits les plus cool de la ville. Ses huit virages serrés le long de Russian Hill en font la «plus sinueuse rue de San Francisco» et cette réputation pique même la curiosité des plus grands voyageurs. Dans une ville établie sur des collines abruptes, cette conception force les automobilistes à descendre la rue lentement. En effet, la vitesse recommandée est de 8 km/h. Si vous avez une voiture à votre disposition pour votre excursion en Californie, nous vous recommandons fortement une descente de Lombard Street. Vous ne ressentirez pas la griserie de la vitesse, par contre négocier chaque virage sera certainement un moment de grand plaisir.</p>
<p>Voici les <a href="https://www.selection.ca/voyage/destinations-de-voyage/15-destinations-estivales-etats-unis/">destinations estivales très courues aux États-Unis.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="rail_1">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<div class="CMRightRail-AD"></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-scroll-adunit-lazy" data-ad="content_1" data-targeting='{"pos":"content_1"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-183431 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Abbey-Road-Londres-Angleterre.jpg" alt="Abbey Road est l'une des rues les plus populaires au monde." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Abbey-Road-Londres-Angleterre.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Abbey-Road-Londres-Angleterre-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Abbey-Road-Londres-Angleterre-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2014/04/rues-populaires-Abbey-Road-Londres-Angleterre-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">berm_teerawat / Shutterstock.com</span></span>
<h2>Abbey Road</h2>
<p>Le passage pour piétons emblématique a été immortalisé sur une pochette de l&#8217;album des Beatles, en 1969. Depuis la publication de l&#8217;enregistrement, de nombreux admirateurs ont fait le pèlerinage à Abbey Road, à Londres, pour imiter John, Paul, George et Ringo et traverser l&#8217;intersection. Ce petit bout de rue devant les Studios Abbey Road est aujourd&#8217;hui un des plus célèbres sites touristiques de Londres.</p>
<p>Profitez de votre séjour en Angleterre pour visiter l&#8217;un des <a href="https://www.selection.ca/voyage/destinations-de-voyage/les-10-magasins-de-jouets-les-plus-cool-au-monde/">magasins de jouets les plus cool au monde.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-39698 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/fifth-avenue_0.jpg" alt="La Cinquième Avenue de Manhattan est l'une des rues les plus populaires au monde." width="886" height="665" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/fifth-avenue_0.jpg 886w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/fifth-avenue_0-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/fifth-avenue_0-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/fifth-avenue_0-600x450.jpg 600w" sizes="(max-width: 886px) 100vw, 886px" /><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span>
<h2>Fifth Avenue</h2>
<p>Paradis des <em>fashionistas</em>, la Cinquième Avenue de Manhattan est l&#8217;une des rues commerçantes parmi les plus chères au monde. En particulier, entre les 49<sup>e</sup> et 60<sup>e</sup> rues, l&#8217;avenue est bordée des magasins les plus connus et les plus chers du globe: Cartier, Gucci, Louis Vuitton, Chanel, Armani, Versace et bien d&#8217;autres. Les visiteurs à la recherche de trouvailles vestimentaires feraient bien de venir à New York avec un portefeuille bien garni. Pour un cinéphile, un arrêt au siège social de Tiffany &amp; Co pour un café et un croissant, comme Audrey Hepburn l&#8217;a fait dans le rôle de Holly Golightly, dans <em>Breakfast at Tiffany&#8217;s</em> <em>(Petit-Déjeuner chez Tiffany)</em> est un impératif.</p>
<p>Optez pour un séjour atypique en choisissant l&#8217;un de <a href="https://www.selection.ca/voyage/destinations-de-voyage/new-york-13-sites-abandonnes-que-vous-pouvez-visiter/">ces sites abandonnés que vous pouvez visiter à New York.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-5/" id="card-5/" ></a><span class="listicle-page__count-current">5</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-45306 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/santa-monica.jpg" alt="Santa Monica Boulevard est l'une des rues les plus populaires au monde." width="890" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/santa-monica.jpg 890w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/santa-monica-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/santa-monica-150x112.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/santa-monica-600x450.jpg 600w" sizes="(max-width: 890px) 100vw, 890px" /><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span>
<h2>Santa Monica Boulevard</h2>
<p>Pour tous ceux qui rêvent de la Californie, le boulevard Santa Monica est l&#8217;endroit où ils aspirent à être. Bordée de palmiers et semée de boutiques, de cafés, de bars et de restaurants, l&#8217;artère de 4,5 km traverse West Hollywood jusqu&#8217;à la jetée de Santa Monica sur l&#8217;océan Pacifique. Il est assez difficile de croire que jusqu&#8217;aux années 1980, le boulevard Santa Monica n&#8217;était qu&#8217;un terrain vague avec une voie ferrée abandonnée.</p>
<p>N&#8217;hésitez pas à essayer l&#8217;une de ces <a href="https://www.selection.ca/voyage/destinations-de-voyage/etats-unis-6-randonnees-spectaculaires-en-ete/">randonnées spectaculaires aux États-Unis.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="rail_2">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-2" class="listicle-scroll-adunit-lazy" data-ad="content_2" data-targeting='{"pos":"content_2"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-6/" id="card-6/" ></a><span class="listicle-page__count-current">6</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-40165 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/ginza.jpg" alt="Ginza est l'une des rues les plus populaires au monde." width="890" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/ginza.jpg 890w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/ginza-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/ginza-150x112.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/ginza-600x450.jpg 600w" sizes="(max-width: 890px) 100vw, 890px" /><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span>
<h2>Ginza</h2>
<p>Le quartier de la mode de Tokyo a été construit sur les cendres d&#8217;un incendie de 1872, puis reconstruit après qu&#8217;une série de bombardements de la Seconde Guerre mondiale l&#8217;ait laissé en ruines. Aujourd&#8217;hui, c&#8217;est l&#8217;épicentre en plein essor de Tokyo, abritant des restaurants branchés et des galeries d&#8217;art, les grands noms de la mode, de Caroline Herrera à Chanel, mais aussi des magasins d&#8217;électronique comme Sony et Apple. On croirait voir l&#8217;intersection de Broadway et Times Square, à New York, mais avec une culture et une identité propres.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-7/" id="card-7/" ></a><span class="listicle-page__count-current">7</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-35886 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/beale-street_0.jpg" alt="Beale Street est l'une des rues les plus populaires au monde." width="890" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/beale-street_0.jpg 890w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/beale-street_0-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/beale-street_0-150x112.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/beale-street_0-600x450.jpg 600w" sizes="(max-width: 890px) 100vw, 890px" /><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span>
<h2>Beale Street</h2>
<p>Dans la riche vie musicale de Memphis, Beale Street est l&#8217;endroit où Louis Armstrong, B.B. King et Muddy Waters ont perfectionné leur musique respective, contribuant à donner à la ville un son blues distinctif. Maintenant que le quartier est un <em>National Historic Landmark District</em>, les touristes affluent à Beale Street toute l&#8217;année, pour le divertissement et l&#8217;animation, que ce soit dans un des nombreux bars et clubs ou en plein air, avec les amuseurs publics.</p>
<p>Voici <a href="https://www.selection.ca/sante/vivre-sainement/musique-traits-personnalite/">ce que vos goûts musicaux dévoilent sur votre personnalité.</a></p>
</div>
<div id="listicle_nativo1"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-8/" id="card-8/" ></a><span class="listicle-page__count-current">8</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-36377 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/bourbon.jpg" alt="Bourbon Street est l'une des rues les plus populaires au monde." width="890" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/bourbon.jpg 890w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/bourbon-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/bourbon-150x112.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/bourbon-600x450.jpg 600w" sizes="(max-width: 890px) 100vw, 890px" /><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span>
<h2>Bourbon Street</h2>
<p>Le cœur du Quartier français de la Nouvelle-Orléans, Bourbon Street, s&#8217;anime la nuit et pas seulement le soir du Mardi gras! Bordée de clubs de strip-tease, de bars, de restaurants et de boutiques, la rue est en fête tous les week-ends, permettant aux visiteurs de profiter au maximum de la vie nocturne de NOLA. Une soirée dans un bar avec des amis et de la musique traditionnelle de Louisiane est essentielle. Ce sera un moment inoubliable&#8230; pourvu que vous évitiez la gueule de bois, le matin suivant!</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1346245659" class="adunit-lazy sidebar-ad" data-ad="rail_3" data-targeting='{"pos":"rail_3"}'></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-3" class="listicle-scroll-adunit-lazy" data-ad="content_3" data-targeting='{"pos":"content_3"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-9/" id="card-9/" ></a><span class="listicle-page__count-current">9</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-45117 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/rue-populaire-italie.jpg" alt="Via Monte Napoleone est l'une des rues les plus populaires au monde." width="888" height="666" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/rue-populaire-italie.jpg 888w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/rue-populaire-italie-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/rue-populaire-italie-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/rue-populaire-italie-600x450.jpg 600w" sizes="(max-width: 888px) 100vw, 888px" /><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span>
<h2>Via Monte Napoleone</h2>
<p>Milan : voici une des grandes capitales de la mode. La via Monte Napoleone (la seconde moitié du nom est attribuable au fait que Milan fut la capitale de la République italienne napoléonienne, au début du XIX<sup>e</sup> siècle) est une rue chargée d&#8217;histoire, abritant une flopée de boutiques populaires, depuis les grandes marques internationales, comme Bulgari et Dior, jusqu&#8217;aux ateliers des créateurs italiens haut de gamme. C&#8217;est une Mecque de la mode, aussi bien pour les créateurs en herbe que pour les <em>fashionistas</em>.</p>
<p>Partez à la découverte de ces <a href="https://www.selection.ca/voyage/destinations-de-voyage/7-tresors-caches-deurope/">trésors cachés d’Europe.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-10/" id="card-10/" ></a><span class="listicle-page__count-current">10</span><span class="listicle-page__count-total"> / 10</span></div>
<img class="alignnone size-full wp-image-40582 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/hollywood-walk-of-fame_0.jpg" alt="Hollywood Walk of Fame est l'une des rues les plus populaires au monde." width="960" height="720" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2016/03/hollywood-walk-of-fame_0.jpg 960w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/hollywood-walk-of-fame_0-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/hollywood-walk-of-fame_0-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2016/03/hollywood-walk-of-fame_0-600x450.jpg 600w" sizes="(max-width: 960px) 100vw, 960px" /><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span>
<h2>Hollywood Walk of Fame</h2>
<p>L&#8217;allée des célébrités est un trottoir qui s&#8217;étend entre de nombreuses intersections le long du boulevard Hollywood à Los Angeles. Elle porte plus de 2 500 étoiles roses qui rendent hommage à une myriade de célébrités de l&#8217;industrie du spectacle. Le <em>Walk of Fame</em> reçoit la visite d&#8217;environ 10 millions de touristes chaque année; beaucoup d&#8217;entre eux vont poser couchés au sol le long de l&#8217;étoile de leurs vedettes préférées d&#8217;aujourd&#8217;hui ou d&#8217;autrefois. En vous rendant à l&#8217;autre bout de cette promenade, ne manquez pas d&#8217;arrêter au théâtre chinois de Mann&#8217;s (qui s&#8217;appelait autrefois Grauman&#8217;s Chinese Theater) où de nombreuses célébrités ont laissé l&#8217;empreinte de leur doigt ou de leur pied.</p>
<p>Quand Hollywood se trompe, ça donne un certain nombre de <a href="https://www.selection.ca/arts-et-culture/cinema/palmares-des-pires-erreurs-historiques-dans-les-films/">films au palmarès des pires erreurs historiques!</a></p>
<div id="sponsor_ad_section"></div>
<div class="byline-row-wraper">
<div class="byline-wraper"></div>
</div>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1576152440" class="adunit-lazy sidebar-ad" data-ad="rail_4" data-targeting='{"pos":"rail_4"}'></div>
</div>
</aside>
</section>
<link rel="prerender" href="https://www.selection.ca/voyage/destinations-de-voyage/les-10-rues-les-plus-populaires-du-monde/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Reader's Digest","link_module":"navigation","link_pos":"footer"}'><img src="https://www.selection.ca/wp-content/plugins/tmbi-first-published-taxonomy/images/rd-com.svg"/></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Reader's Digest","link_module":"navigation","link_pos":"footer"}'>Reader's Digest</a></div></div><div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-1751433334" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-485532417" class="adunit-lazy sidebar-ad" data-ad="rail_4" data-targeting='{"pos":"rail_4"}'></div></div></aside></section></main></div></div><footer class="site-footer"><div class="wrap"><div class="footer-left">
		<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IY7ADZM01">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
		<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/selection.ca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"footer","link_pos":"navigation"}'>Reader&#8217;s Digest</a></li>
<li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"footer","link_pos":"navigation"}'>Plaisirs Santé</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"link_name":"Best Health","link_module":"footer","link_pos":"navigation"}'>Best Health</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="35d0ae34a0" /><input type="hidden" name="_wp_http_referer" value="/voyage/destinations-de-voyage/les-10-rues-les-plus-populaires-du-monde/" />			<button type="submit" name="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7NDZM01">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7NAZK01">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2020 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://www.selection.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
				<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
				<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="35d0ae34a0" /><input type="hidden" name="_wp_http_referer" value="/voyage/destinations-de-voyage/les-10-rues-les-plus-populaires-du-monde/" />				<button type="submit" name="submit" class="toh-sign-up-btn">
					S’inscrire				</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IY7ADZM01" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.1'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js?ver=5.0.3'></script>
<script type='text/javascript' src='//cdn.watchingthat.net/wtat.plugin-jw.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_settings = {"jw_videos":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000"},"bidders":[{"name":"SpotX","id":235491},{"name":"Telaria","id":"1gch3-rop8v","pubid":"1gch3","type":"OpenRTB"},{"name":"EMX","id":"65258","pubid":"1118","type":"OpenRTB"}]}},"is_video_content_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/js/krux-tracking.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_data = {"full_width_ad":"#listicle-between-cards-ad-1","prev_element":"section","is_article":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/js/social-share-sticky.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pressboard_Media_ID = ["135236"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-pressboard-custom/js/pressboard-loader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"cd6212daaa","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.8.04'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.8.04'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.8.04'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.8.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-61112934-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.8.04'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/consumer-widget.js?ver=3.8.04'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.8.04'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/speed-curve.js?ver=1.0.1'></script>
<script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LUX_label = "www.selection.ca.Listicle.28632";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/custom-script.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"49972365","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtUWw0JUFRECFxc","queueTime":0,"applicationTime":1040,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
