<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>12 produits faits maison pour le nettoyage qui vous feront économiser</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Abandonnez les nettoyants de marques connues, que vous avez payé le prix fort en magasin, pour ces produits faits maison."/>
<link rel="canonical" href="https://www.selection.ca/maison/entretien-et-rangement/12-produits-faits-maison-pour-le-nettoyage/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="12 produits faits maison pour le nettoyage qui vous feront économiser" />
<meta property="og:url" content="https://www.selection.ca/maison/entretien-et-rangement/12-produits-faits-maison-pour-le-nettoyage/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:tag" content="Économiser" />
<meta property="article:section" content="Entretien et rangement" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="506" />
<meta property="og:image:alt" content="Produit fait maison: désinfectant pour la cuisine." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Abandonnez les nettoyants de marques connues, que vous avez payé le prix fort en magasin, pour ces produits faits maison." />
<meta name="twitter:title" content="12 produits faits maison pour le nettoyage qui vous feront économiser" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.districtm.ca' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.7.40' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.7.40' type='text/css' media='all' />
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-js-listicle/js/js-listicle-feature.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='//cdn.districtm.ca/merge/merge.v4.5.131301.js'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"Below Gallery Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script async type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=2.1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"is_rdc":"","is_srd":"1","is_bhc":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-social-share/js/addthis-config.js?ver=1.2.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.7.40'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/listicle-scroll-tracking.js?ver=3.7.40'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.selection.ca/?p=105302' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fmaison%2Fentretien-et-rangement%2F12-produits-faits-maison-pour-le-nettoyage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fmaison%2Fentretien-et-rangement%2F12-produits-faits-maison-pour-le-nettoyage%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});

                                        
                    gaplusu('single.send', 'pageview');
                            </script>

		
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-1\/"},{"@type":"ListItem","position":2,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-2\/"},{"@type":"ListItem","position":3,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-3\/"},{"@type":"ListItem","position":4,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-4\/"},{"@type":"ListItem","position":5,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-5\/"},{"@type":"ListItem","position":6,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-6\/"},{"@type":"ListItem","position":7,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-7\/"},{"@type":"ListItem","position":8,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-8\/"},{"@type":"ListItem","position":9,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-9\/"},{"@type":"ListItem","position":10,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-10\/"},{"@type":"ListItem","position":11,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-11\/"},{"@type":"ListItem","position":12,"url":"https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/#card-12\/"}]}
</script>
<link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/105302?_embed">
<!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<link rel="amphtml" href="https://www.selection.ca/maison/entretien-et-rangement/12-produits-faits-maison-pour-le-nettoyage/amp/" />
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "12 produits faits maison pour le nettoyage",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/maison\/entretien-et-rangement\/12-produits-faits-maison-pour-le-nettoyage\/"
    },
    "description": "Abandonnez les nettoyants de marques connues, que vous avez pay\u00e9 le prix fort en magasin, pour ces produits faits maison.",
    "datePublished": "2018-10-03",
    "dateModified": "2018-10-04",
    "author": {
        "@type": "Person",
        "name": "Nora Merola"
    },
    "image": [
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/10\/produit-fait-maison-uisine-desinfectant.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/10\/produit-fait-maison-uisine-desinfectant.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2018\/10\/produit-fait-maison-uisine-desinfectant.jpg"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/themes\/tmbi-theme-v3\/images\/srd\/srd-header-logo-dark.png",
            "width": 335,
            "height": 60
        }
    }
}
</script>
<meta name="pageName" content = "12 produits faits maison pour le nettoyage">
<meta name="description" content = "Abandonnez les nettoyants de marques connues, que vous avez pay&eacute; le prix fort en magasin, pour ces produits faits maison.">
<meta name="contentId" content = "105302">
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body .ad-wrapper {
  z-index: 3 !important;
}		</style>
	</head>
<body class="listicle-template-default single single-listicle postid-105302 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div>
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->
<header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper">
		<div id="subscribe-to-magazine"><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900"><img class="subscribe-logo" alt="Subscribe" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd.png"></a></div>	</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Bien manger","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li>
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-90678" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage-2018/">À propos du sondage 2018</a></li>
	<li id="menu-item-102621" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les 30 gagnants 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/les-30-gagnants-2018-du-sondage-marque-de-confiance-de-selection/">Les 30 gagnants 2018</a></li>
	<li id="menu-item-90677" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Liste des gagnants 2018","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants-du-sondage-marque-de-confiancemd-selection-de-readers-digest/">Liste des gagnants 2018</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
	<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-117124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Carri\u00e8re","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/carriere/">Carrière</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>	<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<input type="submit" value="Rechercher">
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->

<div id="subscribe-to-magazine-sticky">
	<a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900" class="subscribe-header-cta appears-on-stick">
		<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-sticky.png"  alt="Subscribe">
	</a>
</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->

<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-105302 listicle type-listicle status-publish has-post-thumbnail category-entretien-et-rangement tag-economiser tmbi_first_associated-rd-com entry"><header class="entry-header"><div class="social-sharing listicle"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_facebook"   addthis:title="12 produits faits maison pour le nettoyage" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant.jpg" data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_twitter"   addthis:title="12 produits faits maison pour le nettoyage" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant.jpg"  data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav"}' ></a><a class="addthis_button_email"    addthis:title="12 produits faits maison pour le nettoyage" data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_compact"  addthis:title="12 produits faits maison pour le nettoyage" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant.jpg" data-analytics-metrics='{"link_name":"compact","link_module":"social share","link_pos":"left sticky nav"}'></a></div></div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/maison/entretien-et-rangement/12-produits-faits-maison-pour-le-nettoyage/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<section class="listicle-page-group-container">
<div class="listicle-page-container"><a href="https://www.selection.ca/maison/entretien-et-rangement/" data-analytics-metrics= '{"link_name":"Entretien et rangement","link_module":"content navigation","link_pos":"breadcrumb"}'></p>
<h4 class="post-category-label">Entretien et rangement</h4>
<p></a></p>
<h1 class="entry-title">12 produits faits maison pour le nettoyage</h1>
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author">Par Marissa Laliberte, RD.com</span><span class="post-author-position"></span><span class="post-published-date">October 3, 2018</span></div>
<div class="dek">
<h2>Abandonnez les nettoyants de marques connues, que vous avez payé le prix fort en magasin, pour ces produits faits maison.</h2>
</div>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-501636867" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105363 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-a-four.jpg" alt="Produit fait maison pour la cuisine: nettoyant à four." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-a-four.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-a-four-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-a-four-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-a-four-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-a-four-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">Africa Studio/Shutterstock</span></span>
<h2>Cuisine : nettoyant à four</h2>
<p>Voici le rêve de tous ceux et toutes celles qui détestent cette tâche. Versez ¾ de tasse d’ammoniac transparent dans un petit bol, et placez-le dans le four. Ne l’allumez pas! Fermez la porte et laissez-y le bol toute la nuit. Le matin, retirez le bol du four. Avec un chiffon ou une éponge humide sur laquelle vous aurez saupoudré un peu de bicarbonate de soude, nettoyez l’intérieur du four.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105368 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-detachant-a-moisissure.jpg" alt="Produit fait maison pour la salle de bain: détachant à moisissure." width="1000" height="665" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-detachant-a-moisissure.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-detachant-a-moisissure-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-detachant-a-moisissure-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-detachant-a-moisissure-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-detachant-a-moisissure-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-detachant-a-moisissure-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">mekcar/Shutterstock</span></span>
<h2>Salle de bain : détachant à moisissure</h2>
<p>Voilà une façon simple de se débarrasser du mildiou qui s’accumule sur vos murs et vos tuiles. Versez ¼ de tasse d’eau de Javel dans une bouteille de vaporisateur et ajoutez ensuite trois cuillérées à thé de borax et 1,5 tasse d’eau. Agitez. Vaporisez la zone touchée et laissez-le tout opérer pendant 10 à 20 minutes, en vous assurant que la pièce soit bien ventilée. Essuyez ensuite la surface avec un linge humide.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105326 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-pour-tapis.jpg" alt="Produit fait maison pour le salon: désodorisant pour tapis." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-pour-tapis.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-pour-tapis-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-pour-tapis-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-pour-tapis-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-pour-tapis-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">perfectlab/Shutterstock</span></span>
<h2>Salon : désodorisant pour tapis</h2>
<p>Ce désodorisant aux herbes ne fait pas que masquer les mauvaises odeurs : il rafraîchit réellement les fibres de votre moquette. Dans un bol, écrasez une grosse poignée de lavande fraîche afin d’en libérer les odeurs florales. Ajoutez une tasse de bicarbonate de soude et mélangez. Utilisez ensuite un saupoudreur à fromage ou une conserve dans laquelle vous aurez percé des trous, et versez délicatement le mélange sur le tapis. 30 minutes plus tard, passez la balayeuse… et le tour est joué!</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="ad-sidebar-top">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-top-adunit-lazy" data-ad="listicle-top-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 12</span></div>
<p><img class="aligncenter size-full wp-image-105329 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-salle-sejour.jpg" alt="Produit fait maison pour la salle de séjour: désodorisant." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-salle-sejour.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-salle-sejour-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-salle-sejour-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-salle-sejour-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-desodorisant-salle-sejour-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" />



</p>
<h2>Salle de séjour : désodorisant</h2>
<p>Voici un désodorisant qui saura parfumer n’importe quelle pièce avec une touche d’épices. Dans une bouteille de vaporisateur, mélangez de l’alcool à friction, 25 gouttes d’huile essentielle de bergamote, huit gouttes d’huile essentielle de clou de girofle et cinq gouttes d’huile essentielle de citron. Bien agiter. Ajouter une tasse d’eau distillée. Continuez à agiter pendant une à deux minutes.</p>
<p>Laissez votre mélange reposer pendant quelques jours, afin que les arômes fusionnent. Vaporisez légèrement pour rafraîchir, au besoin.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-5/" id="card-5/" ></a><span class="listicle-page__count-current">5</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105332 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant.jpg" alt="Produit fait maison: désinfectant pour la cuisine." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-uisine-desinfectant-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">Budimir Jevtic/Shutterstock</span></span>
<h2>Cuisine : désinfectant</h2>
<p>Dehors, sales aérosols chimiques! Combinez le zeste d’une orange à trois tasses de vinaigre blanc. Retirez le zeste et pressez une tasse du liquide dans une bouteille propre de vaporisateur de 32 onces. Remplissez le reste de la bouteille avec de l’eau.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-6/" id="card-6/" ></a><span class="listicle-page__count-current">6</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105340 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cire-mobilier.jpg" alt="Produit fait maison: cire pour le mobilier." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cire-mobilier.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cire-mobilier-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cire-mobilier-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cire-mobilier-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cire-mobilier-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">Tawan Jz/Shutterstock</span></span>
<h2>Salle à manger : cire à mobilier</h2>
<p>Non seulement cette cire est-elle excessivement facile à faire; vous pouvez la vaporiser et l’oublier. Inutile de polir quoi que ce soit. Mélangez ¼ de tasse d’huile de lin bouillante, 1/8 de tasse de vinaigre et la même quantité de whisky (il faut savoir sacrifier dans la vie) dans une bouteille de vaporisateur de 16 onces. Vaporisez dans un chiffon propre et frottez. En s’évaporant, l’alcool redonnera des couleurs à vos meubles.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="ad-sidebar-middle">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-2" class="listicle-middle-adunit-lazy" data-ad="listicle-middle-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-7/" id="card-7/" ></a><span class="listicle-page__count-current">7</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105347 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-mur.jpg" alt="Produit fait maison: nettoyant pour le mur." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-mur.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-mur-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-mur-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-mur-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-mur-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">Janis Smits/Shutterstock</span></span>
<h2>Couloir : nettoyant à mur</h2>
<p>Pour dire adieu aux éraflures et taches sur les murs sans devoir tout repeindre, combinez dans un seau ½ tasse de borax, une cuillérée à table d’ammoniac transparent, ¼ de tasse de vinaigre blanc et 4,5 litres d’eau. Frottez le mur à l’aide d’une éponge trempée dans la solution, de haut en bas afin d’éviter les marques de traînées. Rincez ensuite à l’aide d’une éponge trempée dans l’eau.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-8/" id="card-8/" ></a><span class="listicle-page__count-current">8</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105349 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-fertilisant-pour-jardin.jpg" alt="Produit fait maison: fertilisant pour le jardin." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-fertilisant-pour-jardin.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-fertilisant-pour-jardin-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-fertilisant-pour-jardin-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-fertilisant-pour-jardin-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-fertilisant-pour-jardin-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">Johny Prinsloo/Shutterstock</span></span>
<h2>Jardin : fertilisant</h2>
<p>L’acidité que l’on retrouve dans les grains de café fait le bonheur de plantes comme les conifères, azalées et rhododendrons. En vous assurant de laisser un espace de six pouces entre le tronc et votre paillis, répandez autour de la base de vos plantes le mélange de grains de café (que vous aurez préalablement bu, évidemment) sur une épaisseur de trois pouces. Vos besoins sont importants? Demandez à votre petit café local de vous en fournir gratuitement.</p>
</div>
<div id="nativo1"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-9/" id="card-9/" ></a><span class="listicle-page__count-current">9</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105350 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-assouplissant-pour-linge.jpg" alt="Produit fait maison: Salle de lavage : assouplissant à tissu." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-assouplissant-pour-linge.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-assouplissant-pour-linge-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-assouplissant-pour-linge-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-assouplissant-pour-linge-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-assouplissant-pour-linge-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">megastocker/Shutterstock</span></span>
<h2>Salle de lavage : assouplissant à tissu</h2>
<p>Ne ratez pas cette belle occasion de sauver de l’argent. Remplissez d’eau la laveuse, puis ajoutez-y ¼ de tasse de bicarbonate de soude et ajoutez-y vos vêtements. Lors du cycle final de rinçage, versez ½ tasse de vinaigre dans le distributeur d’assouplissant ou directement dans la laveuse, selon le modèle.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1866218721" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-3" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-10/" id="card-10/" ></a><span class="listicle-page__count-current">10</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105353 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-cuvette.jpg" alt="Produit fait maison: nettoyant pour la cuvette." width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-cuvette.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-cuvette-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-cuvette-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-cuvette-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-cuvette-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">Andrey_Popov/Shutterstock</span></span>
<h2>Salle de bain : nettoyant à cuvette</h2>
<p>Nettoyez les cuvettes les plus sales sans utiliser d’eau de Javel! Dans un récipient, mélangez 2/3 de tasse de borax avec 1/3 de tasse de jus de citron. Nettoyez la cuvette avec une éponge enduite de cette pâte et laissez reposer pendant deux heures. Récurez ensuite la cuvette pour retirer votre mixture, et tirez la chasse.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-11/" id="card-11/" ></a><span class="listicle-page__count-current">11</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105356 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-pour-armoires.jpg" alt="Produit fait maison pour la cuisine: nettoyant à armoires" width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-pour-armoires.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-pour-armoires-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-pour-armoires-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-pour-armoires-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-nettoyant-pour-armoires-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">Yellow Door Studios/Shutterstock</span></span>
<h2>Cuisine: nettoyant à armoires</h2>
<p>Cette solution simple vous permettra de combattre à la fois la poussière, la saleté et les odeurs. Mélangez une tasse d’ammoniac transparent à la même quantité de vinaigre blanc. Ajoutez-y ¼ de tasse de bicarbonate de soude et 4,5 litres d’eau chaude. Nettoyez vos armoires à l’aide d’une éponge et retirez l’excédent de liquide à l’aide d’un chiffon propre.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-12/" id="card-12/" ></a><span class="listicle-page__count-current">12</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-105359 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cour-herbicides.jpg" alt="Produit fait maison pour la cour: herbicide" width="760" height="506" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cour-herbicides.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cour-herbicides-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cour-herbicides-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cour-herbicides-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/10/produit-fait-maison-cour-herbicides-380x254.jpg 380w" sizes="(max-width: 760px) 100vw, 760px" /><span class="credits-overlay"><span class="image-credit">sianc/Shutterstock</span></span>
<h2>Cour : herbicide</h2>
<p>Il peut être difficile de retirer la mauvaise herbe des petites crevasses de votre cour, entre les dalles ou les fissures de votre sentier par exemple. Aspergez les plantes indésirables d’eau bouillante. Recommencez l’opération le lendemain si elles vous défient encore. Ne faites PAS cela près du jardin, car l’eau bouillante pourrait tuer les plantes que vous désirez conserver.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-315980426" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<link rel="prerender" href="https://www.selection.ca/maison/entretien-et-rangement/12-produits-faits-maison-pour-le-nettoyage/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Readers Digest","link_module":"navigation","link_pos":"footer"}'><img src="https://www.selection.ca/wp-content/plugins/tmbi-first-published-taxonomy/images/rd-com.gif"/></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Readers Digest","link_module":"navigation","link_pos":"footer"}'>Readers Digest</a></div></div><div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-3385705314" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-1702449920" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div></div></aside></section></main></div></div>
<!-- Ad Start:MOBILE_FOOTER_PLACEMENT -->
<div class="ad-wrapper mobile_footer adunit-lazy" data-ad="postarticle" >
<div id='div-gpt-ad-1370019314149-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:MOBILE_FOOTER_PLACEMENT -->
<footer class="site-footer"><div class="wrap"><div class="footer-left">
	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
	<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/readersdigestca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"footer","link_pos":"navigation"}'>Reader&#8217;s Digest</a></li>
<li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"footer","link_pos":"navigation"}'>Plaisirs Santé</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"link_name":"Best Health","link_module":"footer","link_pos":"navigation"}'>Best Health</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<button type="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2019 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://selection.readersdigest.ca/infolettre/" method="post"   data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"footer"}' >
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<button type="submit" class="toh-sign-up-btn">S’inscrire</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.0'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/listicle-scroll.js?ver=0.6'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pressboard_Media_ID = ["135236"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-pressboard-custom/js/pressboard-loader.js?ver=1.0.0'></script>
<script async type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.2.4#pubid=wp-3bd27c62f83784c3c7ff20d7b15e1345'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.7.40'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.7.40'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.7.40'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.7.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-61112934-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.7.40'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.7.40'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/list-view-redirect.js?ver=3.7.40'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button button">Révoquer les cookies</a></div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"49972365","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtUWw0JUFRECFxc","queueTime":0,"applicationTime":803,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
