<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>13 curiosités du musée du Prado à découvrir | Sélection.ca</title>
		<script type="text/javascript">
			var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="//trustedmediabrands.gscontxt.net/main/channels.fcgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
		</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Voyage à travers les 200 ans d’histoire du musée du Prado, le plus célèbre d’Espagne! Et quelques-uns de ses secrets…"/>
<link rel="canonical" href="https://www.selection.ca/arts-et-culture/curiosites-du-musee-du-prado/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="13 curiosités du musée du Prado" />
<meta property="og:description" content="Voyage à travers les 200 ans d’histoire du musée du Prado, le plus célèbre d’Espagne! Et quelques-uns de ses secrets…" />
<meta property="og:url" content="https://www.selection.ca/arts-et-culture/curiosites-du-musee-du-prado/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="Insolite" />
<meta property="article:section" content="Arts et culture" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="L’un des trésors artistiques les plus exceptionnels du musée du Prado est &quot;Les Ménines de Velázquez&quot;." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voyage à travers les 200 ans d’histoire du musée du Prado, le plus célèbre d’Espagne! Et quelques-uns de ses secrets…" />
<meta name="twitter:title" content="13 curiosités du musée du Prado" />
<meta name="twitter:site" content="@selectionrd" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo.jpg" />
<meta name="twitter:creator" content="@selectionrd" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//cdn.watchingthat.net' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//cdn.speedcurve.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.selection.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-inline-recirc-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-fancy-inline-recirc/css/inline-fancy-recirc.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.selection.ca/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.selection.ca/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {width: 100%;}
</style>
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.8.03' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.8.03' type='text/css' media='all' />
<script type='text/javascript' src='//run.crtx.info/track.min.js' data-domain='www.selection.ca' id='ADRIZER_JS'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_custom_dimension = {"dimension1":"2019-12-13","dimension2":"2019-12-13","dimension3":"listicle","dimension4":"listicle","dimension5":"0","dimension6":"culture insolite ","dimension7":"Magazine","dimension8":"Readers Digest International Edition"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-js-listicle/js/js-listicle-feature.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moat_intelligence = {"mi":"1000"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://z.moatads.com/tmbiyieldheader910374028064/moatheader.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-moat-yield-intelligence-tool/js/moat-timeout.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-ix-header-bidder/js/ix-header-bidder.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-referral-tracking/js/referral-tracking.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js-utils/js-utils.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js-utils/js-sizes.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"srd-arts-et-culture-below listicle Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-media-net-bidder.js?ver=2.2.17'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.2.17'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/amazon-lib.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/tmbi-amazon-a9.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/tmbi-a9-video.js?ver=1.9.1'></script>
<script async type='text/javascript' src='//s.ntv.io/serve/load.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-nativo/js/nativo-custom.js?ver=1.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.8.03'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/eu-checker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.selection.ca/?p=180414' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2Fcuriosites-du-musee-du-prado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2Fcuriosites-du-musee-du-prado%2F&#038;format=xml" />

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-1\/"},{"@type":"ListItem","position":2,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-2\/"},{"@type":"ListItem","position":3,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-3\/"},{"@type":"ListItem","position":4,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-4\/"},{"@type":"ListItem","position":5,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-5\/"},{"@type":"ListItem","position":6,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-6\/"},{"@type":"ListItem","position":7,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-7\/"},{"@type":"ListItem","position":8,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-8\/"},{"@type":"ListItem","position":9,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-9\/"},{"@type":"ListItem","position":10,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-10\/"},{"@type":"ListItem","position":11,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-11\/"},{"@type":"ListItem","position":12,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-12\/"},{"@type":"ListItem","position":13,"url":"https:\/\/www.selection.ca\/arts-et-culture\/curiosites-du-musee-du-prado\/#card-13\/"}]}
</script>
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

				
															gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});
																			gaplusu('single.set', 'dimension1' , '2019-12-13' );
																gaplusu('single.set', 'dimension2' , '2019-12-13' );
																gaplusu('single.set', 'dimension3' , 'listicle' );
																gaplusu('single.set', 'dimension4' , 'listicle' );
																gaplusu('single.set', 'dimension5' , '0' );
																gaplusu('single.set', 'dimension6' , 'culture insolite ' );
																gaplusu('single.set', 'dimension7' , 'Magazine' );
																gaplusu('single.set', 'dimension8' , 'Readers Digest International Edition' );
							
										
					gaplusu('single.send', 'pageview');
							</script>

			
<link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/180414?_embed">
<style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!-- AAM Site Certifier starts plowing -->
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
	    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
	    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
	    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/aam.js","aamsitecertifier"));

	    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
	        idWeb: "554"
	    });

	    window.aamsitecertifier('trackPageView');</script>
<!-- AAM Site Certifier stops plowing -->

<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/arts-et-culture\/",
                "name": "Arts et culture"
            }
        }
    ]
}
</script>

<script type="application/ld+json">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</script>
<meta name="pageName" content = "13 curiosités du musée du Prado">
<meta name="contentId" content = "180414">
<style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style><link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.homepage-2020 .three-up-grid, .homepage-2020 .homepage-2020-hero,
.homepage-2020 .hp-section-heading:first-of-type {
	display: none !important;
}

/* START -- Consumer Marketing Top Right Widgets */
@media only screen and (max-width: 1024px) {
	#subscribe-to-magazine-sticky {
		display: none;
	}	
}

.site-header .custom-html-sticky span {
	display: none;
}

.site-header.sticky .custom-html-sticky span {
	color: #fff;
	display: block;
}

.custom-html {
	position: relative;
	top: 35px;
}
/* END -- Consumer Marketing Top Right Widgets */

		</style>
	</head>
<body class="listicle-template-default single single-listicle postid-180414 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div><header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper  ">
				<div class="custom-html">
			<div>
	<div style="width: 400px">
		<div style="float: left;width: 0%;padding-top: 25px">
			<span style="border-right: 1px solid #FFF;padding-right: 10px"><a href="#" style="font-weight: bold;color: #666" target="_new"></a></span>
		</div>
		<div style="float: left;width: 75%;padding-top: 25px">
			<span style="margin: 0px;padding: 0px"> <a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900" style="color: #ff0000;font-weight: bold" target="_new">Abonnez-Vous</a>
				<p style="line-height: 0px;padding:0">
					<span style="margin: 0px;padding: 0px"><a class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910" style="font-size: 8pt;font-weight:400" target="_new"><span style="font-weight: normal">Abonnement-Cadeau &gt;</span></a></span>
				</p>
			</span>
		</div>
		<div style="float: left;width: 25%"><a target="_new" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900"><img src="https://www.selection.ca/wp-content/uploads/sites/15/2019/11/srd-magazine-cover-for-top-right.png" width="75px" /></a></div>
		<br style="clear: left" />
	</div>
</div>		</div>
			</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Sant\u00e9 des yeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Bien manger","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li>
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-90677" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les gagnants 2019","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants-du-sondage-marque-de-confiancemd-selection-de-readers-digest/">Les gagnants 2019</a></li>
	<li id="menu-item-125137" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Vitrine Marque de confiance","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine Marque de confiance</a></li>
	<li id="menu-item-90678" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage-2019/">À propos du sondage</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li>
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li>
	<li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Infolettres","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
		<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-117124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Carri\u00e8re","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/carriere/">Carrière</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>		<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca/" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<button class="submit_search"></button>
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->


<div id="subscribe-to-magazine-sticky">
			<div class="custom-html-sticky">
			<span style="font-weight: bold;font-family: open sans,Arial,Helvetica,Sans-serif;color: white">     <a style="color: white" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900" target="_new">ABONNEZ-VOUS</a></span>		</div>
	</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->

<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->

<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-180414 listicle type-listicle status-publish has-post-thumbnail category-arts-et-culture tag-culture tag-insolite tmbi_first_associated-readers-digest-international-edition entry"><p id="breadcrumbs"><span><a property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="dashicons dashicons-arrow-right-alt2"></span> <a property="v:title" rel="v:url" href="https://www.selection.ca/arts-et-culture/" >Arts et culture</a></span></p><header class="entry-header"><div class="toh-sharing social-sharing post recipe-sticky"><div class="social-share">						<a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2Fcuriosites-du-musee-du-prado%2F&t13+curiosit%C3%A9s+du+mus%C3%A9e+du+Prado=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/facebook-letter-logo.svg" alt="facebook" width /></a> 						<a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2Fcuriosites-du-musee-du-prado%2F&amp;text=13+curiosit%C3%A9s+du+mus%C3%A9e+du+Prado&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/twitter-logo.svg" alt="twitter" /></a> 							<a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2Fcuriosites-du-musee-du-prado%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2Fsites%2F15%2F2019%2F12%2Fmusee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo.jpg&description=13+curiosit%C3%A9s+du+mus%C3%A9e+du+Prado','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest"/></a> 							<a data-analytics-metrics='{"link_name":"flipboard","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
													<a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=13 curiosités du musée du Prado&body=J\'ai pensé que vous pourriez aimer ça…%0D%0A %0D%0A13 curiosités du musée du Prado %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Farts-et-culture%2Fcuriosites-du-musee-du-prado%2F%3Futm_source%3Dsrd_tellafriend%26utm_medium%3Dreferral %0D%0A %0D%0ABonne lecture! %0D%0AVos amis de Sélection.ca %0D%0A %0D%0A-- %0D%0A %0D%0ARestez informés : abonnez-vous à notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/envelope.svg" alt="Email" /></a> </div></div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/arts-et-culture/curiosites-du-musee-du-prado/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<section class="listicle-page-group-container">
<div class="listicle-page-container">
<h1 class="entry-title">13 curiosités du musée du Prado</h1>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-2159796439" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="byline-row-wraper">
<div class="byline-wraper">
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author">Natalia Alonso</span><span class="post-author-position"></span><span class="update-date-wraper"></span></div>
</div>
</div>
<div class="dek">
<h2>Voyage à travers les 200 ans d’histoire du musée du Prado, le plus célèbre d’Espagne! Et quelques-uns de ses secrets…</h2>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180426 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-peinture-facade.jpg" alt="C'est le 10 novembre 1819 que le musée du Prado ouvrait ses portes pour la première fois. Grâce au soutien de María Isabel de Braganza, épouse de Ferdinand VII." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-peinture-facade.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-peinture-facade-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-peinture-facade-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-peinture-facade-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Musée National du Prado</span></span>
<h2>D’illustres origines</h2>
<p>L’inauguration du Louvre, à Paris, en 1793, a ouvert la voie à ce que nous appelons aujourd’hui le patrimoine artistique. Après 1814 et la guerre d’indépendance contre la France, Madrid a pris conscience de l’esprit éclairé qui émanait du Louvre. L’intérêt de Maria Isabel de Bragance, la troisième femme du roi Ferdinand VII, pour les arts et les tableaux du monarque qui s’empoussiéraient, a créé les conditions favorables à la naissance du Prado.</p>
<p>Partez en Espagne! C&#8217;est l&#8217;un des <a href="https://www.selection.ca/voyage/destinations-de-voyage/voyage-economique/">30 voyages de rêve sans vous ruiner.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 13</span></div>
<figure id="attachment_180431" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-180431 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado.jpg" alt="À son ouverture, le Musée du Prado exposait 311 tableaux espagnols." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Musée National du Prado</span></span><figcaption class="wp-caption-text">Vue de la façade Sud du Musée du Prado depuis le Jardin Botanique</figcaption></figure>
<h2>Un jour par semaine</h2>
<p>Le Musée royal de peinture et sculpture a été inauguré le 19 novembre 1819 dans l’édifice qui abritait jusque là l’Académie des sciences au rez-de-chaussée et le Cabinet de sciences naturelles à l’étage. À son ouverture, il exposait 311 tableaux espagnols. On ne pouvait le visiter qu’un jour par semaine, avec l’autorisation ou sur recommandation d’un membre de la cour. Les tableaux n’étaient pas accompagnés de fiches descriptives, ils n’étaient que numérotés et portaient le nom de leur auteur. En 1868, de «royal» le musée est devenu «national».</p>
<p>N&#8217;hésitez pas à visiter l&#8217;un de <a href="https://www.selection.ca/arts-et-culture/les-20-plus-populaires-musees-du-monde/">ces musées les plus populaires au monde.</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="rail_1">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<div class="CMRightRail-AD"></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-scroll-adunit-lazy" data-ad="content_1" data-targeting='{"pos":"content_1"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180432 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-salle-statue-tableaux-art-trabantos-shutterstock.jpg" alt="Au musée du Prado, une salle avec des oeuvres jugées indécentes par le Roi, était réservée aux personnes avec autorisation." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-salle-statue-tableaux-art-trabantos-shutterstock.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-salle-statue-tableaux-art-trabantos-shutterstock-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-salle-statue-tableaux-art-trabantos-shutterstock-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-salle-statue-tableaux-art-trabantos-shutterstock-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Trabantos/Shutterstock.com</span></span>
<h2>La salle de l’indécence</h2>
<p>Au début, Ferdinand VII s’est plaint d’un groupe d’œuvres «à peine décentes» qui ne devraient pas être exposées au public. Le roi faisait référence aux nus, une vieille tradition aristocratique. C’est ainsi qu’est née la salle réservée du Prado, à laquelle on ne pouvait accéder sans autorisation spéciale.</p>
<p>Qu&#8217;aurait-il pensé de ces <a href="https://www.selection.ca/voyage/destinations-de-voyage/les-6-musees-les-plus-etranges-du-canada/">6 plus étranges musées du Canada?</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180430 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-visiteurs-groupes-art.jpg" alt="Le Prado est au 13e rang des musées les plus visités d’Europe." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-visiteurs-groupes-art.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-visiteurs-groupes-art-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-visiteurs-groupes-art-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-visiteurs-groupes-art-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Musée National du Prado</span></span>
<h2>Trois millions de visiteurs</h2>
<p>Le Prado est au 13e rang des musées les plus visités d’Europe. Il a accueilli près de trois millions de visiteurs en 2018 – une augmentation de plus d’un million au cours de la dernière décennie. Selon une enquête conduite par le musée, 37,5% des Espagnols interrogés ont déclaré ne l’avoir jamais visité.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-5/" id="card-5/" ></a><span class="listicle-page__count-current">5</span><span class="listicle-page__count-total"> / 13</span></div>
<figure id="attachment_180428" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-180428 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-suite-royale.jpg" alt="En 1828, une salle de portraits du Musée du Prado a été réservée ­à l’usage de la famille royale." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-suite-royale.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-suite-royale-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-suite-royale-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-suite-royale-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Musée National du Prado</span></span><figcaption class="wp-caption-text">Les toilettes de Ferdinand VII</figcaption></figure>
<h2>La suite royale</h2>
<p>En 1828, une salle de portraits a été réservée ­à l’usage de la famille royale à côté de laquelle on a curieusement aménagé une petite pièce dédiée à l’hygiène personnelle. C’est là qu’étaient les toilettes de Ferdinand VII, conçues en 1830 en bois de pin incrusté d’acajou et de bois de rose, par l’ébéniste Ángel Maeso. La majorité des toiles qui s’y trouvaient sont aujourd’hui exposées à la salle 39 de l’aile Villanueva, reproduisant fidèlement la pièce et son annexe, pots de chambre (pour homme et pour femme) et nécessaire de toilette compris.</p>
<p>Redécouvrez ces <a href="https://www.selection.ca/arts-et-culture/12-scandales-de-la-famille-royale-qui-ont-choque-le-monde/">scandales de la famille royale qui ont choqué le monde!</a></p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="rail_2">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-2" class="listicle-scroll-adunit-lazy" data-ad="content_2" data-targeting='{"pos":"content_2"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-6/" id="card-6/" ></a><span class="listicle-page__count-current">6</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180434 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-journal-catastrophe-EL-LIBERAL.jpg" alt="En 1891, le journaliste Mariano ­de Cavia a publié dans le journal El Liberal un article un indiquant un incendie au Musée du Prado." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-journal-catastrophe-EL-LIBERAL.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-journal-catastrophe-EL-LIBERAL-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-journal-catastrophe-EL-LIBERAL-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-journal-catastrophe-EL-LIBERAL-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">JOURNAL EL LIBERAL &#8211; 1891</span></span>
<h2>Le pionnier des fausses nouvelles</h2>
<p>En 1891, le journaliste Mariano ­de Cavia a publié dans le journal El Liberal un article intitulé «Catastrophe la nuit dernière: l’Espagne en deuil. Incendie au musée de peinture»: le feu, affirmait-il, avait détruit la toiture du musée du Prado et une partie de ses ailes. Accourus sur place, les Madrilènes ont bien constaté qu’il n’y avait aucune trace d’incendie. Le journaliste avait créé cette nouvelle de toutes pièces pour attirer l’attention ­du public sur l’état déplorable ­du musée.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-7/" id="card-7/" ></a><span class="listicle-page__count-current">7</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180422 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-missions-pedagogiques.jpg" alt="Le Musée du Prado a dû se soumettre aux «missions pédagogiques»." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-missions-pedagogiques.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-missions-pedagogiques-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-missions-pedagogiques-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-missions-pedagogiques-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Seconde République Espagnole &#8211; Missions Pédagogiques</span></span>
<h2>Musée ambulant</h2>
<p>En 1933, la Seconde République a voté une loi sur la protection des œuvres d’art, qui a jeté les bases de la législation actuelle sur le patrimoine culturel espagnol. À peu près au même moment, des «missions pédagogiques» ont été organisées pour faire circuler des reproductions de chefs-d’œuvre aux quatre coins du pays. C’est ce qu’on a appelé le «musée ambulant».</p>
<p>Un train d’époque ne passe inaperçu&#8230; et pourtant, c&#8217;est l&#8217;un des <a href="https://www.selection.ca/arts-et-culture/17-objets-voles-vraiment-bizarres/">17 objets volés vraiment bizarres!</a></p>
</div>
<div id="listicle_nativo1"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-8/" id="card-8/" ></a><span class="listicle-page__count-current">8</span><span class="listicle-page__count-total"> / 13</span></div>
<figure id="attachment_180419" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-180419 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-exposition-1939.jpg" alt="Pendant la guerre civile, les pièces les plus importantes du Musée du Prado ont été mises à l’abri à Genève, où une exposition a eu lieu en 1939." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-exposition-1939.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-exposition-1939-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-exposition-1939-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-exposition-1939-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Fonds du Musée National du Prado</span></span><figcaption class="wp-caption-text">Brochure de l&#8217;exposition &#8220;Chefs d&#8217;œuvre du Musée du Prado à Genève&#8221; 1939</figcaption></figure>
<h2>Exil à Genève</h2>
<p>Pendant la guerre civile, les pièces les plus importantes du musée ont été mises à l’abri à Genève, où une exposition a eu lieu en 1939. Le voyage a commencé en 1938, à Valence. Le gouvernement républicain a d’abord dirigé les œuvres les plus précieuses vers la Catalogne, où elles ont été temporairement entreposées dans la forteresse de Figueres, le château de ­Peralada, et dans les mines de talc de La Vajol, avant d’entreprendre leur périple vers la Suisse.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1359810861" class="adunit-lazy sidebar-ad" data-ad="rail_3" data-targeting='{"pos":"rail_3"}'></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-3" class="listicle-scroll-adunit-lazy" data-ad="content_3" data-targeting='{"pos":"content_3"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-9/" id="card-9/" ></a><span class="listicle-page__count-current">9</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180424 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-MoMA-New-York-Musee-art-moderne-Roman-Tiraspolsky.jpg" alt="Guernica, le chef-d’œuvre de Pablo Picasso, est revenu en Espagne après avoir été exposé pendant 44 ans au Musée d’art moderne de New York (MoMA). Elle fût exposée au musée du Prado pendant une décennie." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-MoMA-New-York-Musee-art-moderne-Roman-Tiraspolsky.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-MoMA-New-York-Musee-art-moderne-Roman-Tiraspolsky-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-MoMA-New-York-Musee-art-moderne-Roman-Tiraspolsky-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-MoMA-New-York-Musee-art-moderne-Roman-Tiraspolsky-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Roman Tiraspolsky/Shutterstock.com</span></span>
<h2>Le retour du dernier exilé</h2>
<p>Le 10 septembre 1981, Guernica, le chef-d’œuvre de Pablo Picasso, est revenu en Espagne après avoir été exposé pendant 44 ans au Musée d’art moderne de New York (MoMA), conformément à la volonté du peintre de le conserver hors de l’Espagne de Franco. Jusqu’en 1992, il a été exposé au Casón del Buen Retiro, puis transféré au musée Reina Sofía.</p>
<p>Le MoMA fait partie des <a href="https://www.selection.ca/voyage/destinations-de-voyage/new-york-les-25-endroits-a-voir-avant-de-mourir/">25 endroits à voir absolument à New York!</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-10/" id="card-10/" ></a><span class="listicle-page__count-current">10</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180436 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-Espagne-facade-Madrid-Catarina-Belova.jpg" alt="En 2016, Clara ­Peeters est devenue la première femme peintre à être exposée en solo au Musée du Prado." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-Espagne-facade-Madrid-Catarina-Belova.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-Espagne-facade-Madrid-Catarina-Belova-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-Espagne-facade-Madrid-Catarina-Belova-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-Espagne-facade-Madrid-Catarina-Belova-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Catarina Belova/Shutterstock</span></span>
<h2>Au féminin</h2>
<p>En 2016, Clara ­Peeters est devenue la première femme peintre à être exposée en solo au Prado. Les œuvres de trois grandes artistes de la Renaissance et du baroque sont exposées au musée, mais elles étaient peu connues du grand public jusqu’à ce qu’en avril dernier de nombreux écrans installés à Madrid aient présenté leurs œuvres. Celles d’Artemisia Gentileschi, une peintre de la Renaissance italienne, célèbre pour ses portraits féminins, comme ceux de Lucrèce, Bethsabée et Cléopâtre; de Sofonisba Anguissola, considérée comme la première artiste à succès de la Renaissance, qui a travaillé à la cour du roi Philippe II; et de Clara Peeters, une ­artiste flamande qui a popularisé l’usage des autoportraits dissimulés dans des éléments de natures mortes.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-11/" id="card-11/" ></a><span class="listicle-page__count-current">11</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180420 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-La-gallina-ciega-Francisco-de-Goya.jpg" alt="La poule aveugle de Francisco de Goya est l'une des peintures du Musée du Prado qui a été le plus copiées." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-La-gallina-ciega-Francisco-de-Goya.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-La-gallina-ciega-Francisco-de-Goya-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-La-gallina-ciega-Francisco-de-Goya-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-La-gallina-ciega-Francisco-de-Goya-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">La poule aveugle &#8211; Francisco de Goya</span></span>
<h2>Les plus copiés</h2>
<p>Les artistes les plus copiés dans l’histoire du musée sont, dans l’ordre: Velázquez, Goya et Murillo. Selon le registre des copistes, chacun des trois peintres a donné lieu à plus de 5000 reproductions. Les œuvres les plus fréquemment copiées sont Le triomphe de Bacchus, le Christ crucifié et Les fileuses de Velázquez; La vendange, La poule aveugle et Le parasol de Goya; L’Immaculée Conception et La Vierge au chapelet de Murillo, et les Dolorosas de Titien. Bien que les copies des Ménines de Velázquez ne soient plus autorisées, il y a encore un siècle, il s’en faisait 20 reproductions chaque année.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-789827274" class="adunit-lazy sidebar-ad" data-ad="rail_4" data-targeting='{"pos":"rail_4"}'></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-4" class="listicle-scroll-adunit-lazy" data-ad="content_4" data-targeting='{"pos":"content_4"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-12/" id="card-12/" ></a><span class="listicle-page__count-current">12</span><span class="listicle-page__count-total"> / 13</span></div>
<figure id="attachment_180439" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-180439 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo.jpg" alt="L’un des trésors artistiques les plus exceptionnels du musée du Prado est &quot;Les Ménines de Velázquez&quot;." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-statue-peintre-Diego-Velazquez-Enrique-Palacio-Sansegundo-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Enrique Palacio Sansegundo/Shutterstock</span></span><figcaption class="wp-caption-text">Statue de Diego Velázquez &#8211; Musée du Prado</figcaption></figure>
<h2>L’importance des Ménines</h2>
<p>L’un des trésors artistiques les plus exceptionnels du musée, Les Ménines de Velázquez, a inspiré de nombreux artistes. Parmi eux, Pablo Picasso, qui a créé une série de 56 tableaux analysant et réinterprétant le tableau. D’autres artistes, comme Richard Hamilton, ont ensuite réalisé leurs propres versions de la réinterprétation de Picasso.</p>
<p>Suivez ces <a href="https://www.selection.ca/sante/vivre-sainement/9-trucs-pour-stimuler-votre-creativite-au-travail/">trucs pour stimuler votre créativité au travail.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-13/" id="card-13/" ></a><span class="listicle-page__count-current">13</span><span class="listicle-page__count-total"> / 13</span></div>
<img class="alignnone size-full wp-image-180440 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-facade-entree-visiteurs-tourisme-file-attente-queue-Mark-Green-Shutterstock.jpg" alt="La sculpture Retrato de un funcionario egipcio est la plus ancienne du Musée du Prado, elle date de 530." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-facade-entree-visiteurs-tourisme-file-attente-queue-Mark-Green-Shutterstock.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-facade-entree-visiteurs-tourisme-file-attente-queue-Mark-Green-Shutterstock-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-facade-entree-visiteurs-tourisme-file-attente-queue-Mark-Green-Shutterstock-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/12/musee-prado-facade-entree-visiteurs-tourisme-file-attente-queue-Mark-Green-Shutterstock-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Mark Green/Shutterstock.com</span></span>
<h2>Le plus ancien</h2>
<p>La sculpture Retrato de un funcionario egipcio («Portrait d’un fonctionnaire égyptien») date d’environ 530. Quant aux peintures les plus anciennes, ce sont les six murales de l’ermitage de San Baudelio de Berlanga, qui sont de 1125.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1636550298" class="adunit-lazy sidebar-ad" data-ad="rail_5" data-targeting='{"pos":"rail_5"}'></div>
</div>
</aside>
</section>
<link rel="prerender" href="https://www.selection.ca/arts-et-culture/curiosites-du-musee-du-prado/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span>Readers Digest International Edition</div></div><div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-2320010673" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-1513691817" class="adunit-lazy sidebar-ad" data-ad="rail_5" data-targeting='{"pos":"rail_5"}'></div></div></aside></section></main></div></div><footer class="site-footer"><div class="wrap"><div class="footer-left">
		<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
		<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/selection.ca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"footer","link_pos":"navigation"}'>Reader&#8217;s Digest</a></li>
<li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"footer","link_pos":"navigation"}'>Plaisirs Santé</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"link_name":"Best Health","link_module":"footer","link_pos":"navigation"}'>Best Health</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="6b3497bbc3" /><input type="hidden" name="_wp_http_referer" value="/arts-et-culture/curiosites-du-musee-du-prado/" />			<button type="submit" name="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2019 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://www.selection.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
				<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
				<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="6b3497bbc3" /><input type="hidden" name="_wp_http_referer" value="/arts-et-culture/curiosites-du-musee-du-prado/" />				<button type="submit" name="submit" class="toh-sign-up-btn">
					S’inscrire				</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.1'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js?ver=5.0.3'></script>
<script type='text/javascript' src='//cdn.watchingthat.net/wtat.plugin-jw.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_settings = {"jw_videos":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000"},"bidders":[{"name":"SpotX","id":235491},{"name":"Telaria","id":"1gch3-rop8v","pubid":"1gch3","type":"OpenRTB"},{"name":"EMX","id":"65258","pubid":"1118","type":"OpenRTB"}]}},"is_video_content_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/js/krux-tracking.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_data = {"full_width_ad":"#listicle-between-cards-ad-1","prev_element":"section","is_article":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/js/social-share-sticky.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pressboard_Media_ID = ["135236"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-pressboard-custom/js/pressboard-loader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"2a92f89796","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.8.03'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.8.03'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.8.03'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.8.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-61112934-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.8.03'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/consumer-widget.js?ver=3.8.03'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.8.03'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/speed-curve.js?ver=1.0.1'></script>
<script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LUX_label = "www.selection.ca.Listicle.180414";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/custom-script.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"49972365","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtUWw0JUFRECFxc","queueTime":0,"applicationTime":1163,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
