<!doctype html><html lang="fr-CA" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_6b93c2e4ca45f129747fdb4420219497.css" rel="stylesheet" /><title>13 conseils pour mieux comprendre les infirmières</title> <script type="text/javascript">var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="//trustedmediabrands.gscontxt.net/main/channels.fcgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');</script> <meta name="description" content="Les infirmières représentent la moitié des travailleurs de la santé au Canada. Voici quelques conseils pour mieux profiter de leurs soins."/><link rel="canonical" href="https://www.selection.ca/sante/vivre-sainement/13-conseils-pour-mieux-comprendre-les-infirmieres/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="13 conseils pour mieux comprendre les infirmières" /><meta property="og:description" content="Les infirmières représentent la moitié des travailleurs de la santé au Canada. C&#039;est un métier difficile, stressant et surtout admirable. N&#039;oublions pas que ce sont des êtres humains qui font leur possible pour que nous soyons en bonne santé. Voici quelques conseils à suivre pour mieux profiter de leurs soins." /><meta property="og:url" content="https://www.selection.ca/sante/vivre-sainement/13-conseils-pour-mieux-comprendre-les-infirmieres/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:tag" content="Comportement" /><meta property="article:tag" content="santé" /><meta property="article:tag" content="Société" /><meta property="article:section" content="Vivre sainement" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-hopital-soin.jpg" /><meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-hopital-soin.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta property="og:image:alt" content="Les infirmières constituent environ la moitié des travailleurs de la santé au Canada." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Les infirmières représentent la moitié des travailleurs de la santé au Canada. Voici quelques conseils pour mieux profiter de leurs soins." /><meta name="twitter:title" content="13 conseils pour mieux comprendre les infirmières" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-hopital-soin.jpg" /><meta name="twitter:creator" content="@selectionrd" /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//cdn.speedcurve.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdnjs.cloudflare.com' crossorigin='anonymous' rel='preconnect' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://geo.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.dmcdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.adobedtm.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.speedcurve.com' crossorigin='anonymous' rel='preconnect' /><link href='https://aax-us-east.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://secure.gravatar.com' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.co.in' crossorigin='anonymous' rel='preconnect' /><link href='https://ir-na.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fls-na.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://js-agent.newrelic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://bam.nr-data.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trustedmediabrands.sc.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trc.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://images.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://jwpsrv-vh.akamaihd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://jwpltx.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://js.spotx.tv' crossorigin='anonymous' rel='preconnect' /><link href='https://g.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://videos-a.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://beacon.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://s.acxiomapac.com' crossorigin='anonymous' rel='preconnect' /><link href='https://loadm.exelator.com' crossorigin='anonymous' rel='preconnect' /><link href='https://kr.ixiaa.com' crossorigin='anonymous' rel='preconnect' /><link href='https://token.rubiconproject.com' crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cm.everesttech.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.demdex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://usermatch.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://load77.exelator.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.tt.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ib.adnxs.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://dpm.demdex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://u.openx.net' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pippio.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cm.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tags.rd.linksynergy.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://aax.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://consumer.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.spotxcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.ampproject.org' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.digitru.st' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.12.8' type='text/css' media='all' /><link rel='stylesheet' id='bumblebee-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%7COpen+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.selection.ca/?p=191275' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F&#038;format=xml" /> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "13 conseils pour mieux comprendre les infirmi\u00e8res",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/"
    },
    "description": "Les infirmi\u00e8res repr\u00e9sentent la moiti\u00e9 des travailleurs de la sant\u00e9 au Canada. C'est un m\u00e9tier difficile, stressant et surtout admirable. N'oublions pas que ce sont des \u00eatres humains qui font leur possible pour que nous soyons en bonne sant\u00e9. Voici quelques conseils \u00e0 suivre pour mieux profiter de leurs soins.",
    "datePublished": "2020-05-13T07:54:44Z",
    "dateModified": "2020-05-13T07:54:44Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2020\/05\/infirmiere-hopital-soin.jpg",
        "height": 750,
        "width": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark-prod.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="13 conseils pour mieux comprendre les infirmières"><meta name="contentId" content="191275"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-1\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-2\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-3\/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-4\/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-5\/"
        },
        {
            "@type": "ListItem",
            "position": 6,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-6\/"
        },
        {
            "@type": "ListItem",
            "position": 7,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-7\/"
        },
        {
            "@type": "ListItem",
            "position": 8,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-8\/"
        },
        {
            "@type": "ListItem",
            "position": 9,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-9\/"
        },
        {
            "@type": "ListItem",
            "position": 10,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-10\/"
        },
        {
            "@type": "ListItem",
            "position": 11,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-11\/"
        },
        {
            "@type": "ListItem",
            "position": 12,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-12\/"
        },
        {
            "@type": "ListItem",
            "position": 13,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/#card-13\/"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/sante\/",
                "name": "Sant\u00e9"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/",
                "name": "Vivre sainement"
            }
        }
    ]
}</script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/191275?_embed"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-61112934-1', 'auto');
gaplusu( 'set', 'dimension1', '2020-05-13' );
gaplusu( 'set', 'dimension2', '2020-05-13' );
gaplusu( 'set', 'dimension3', 'listicle' );
gaplusu( 'set', 'dimension4', 'listicle' );
gaplusu( 'set', 'dimension5', '0' );
gaplusu( 'set', 'dimension6', 'comportement sante societe ' );
gaplusu( 'set', 'dimension7', 'Magazine' );
gaplusu( 'set', 'dimension8', 'Selection du Reader’s Digest' );

                    
                                        
                    gaplusu('send', 'pageview');</script> <link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-295x295.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-185x185.png" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-295x295.png" /><style type="text/css" id="wp-custom-css">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</style> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-191275 single-format-standard cookies-not-set no-sidebar"> <a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div class="hamburger-wrapper desktop-hide"><div class="hamburger menu-toggle"><div class="hamburger-menu"></div><div class="hamburger-menu"></div><div class="hamburger-menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item pure-menu-has-children"></li></ul></div> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 pure-u-md-1-3 pure-u-lg-3-5 logo"> <img src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/srd-header-logo-dark.png" alt="The Family Handyman Logo" style="width:301px"> </a><div class="pure-u-md-2-3 pure-u-xl-3-5 custom-cmu-header-wrapper mobile-hide"><div class="custom-cmu-header"><div><div style="width: 400px"><div style="float: left;width: 0%;padding-top: 25px"> <span style="border-right: 1px solid #FFF;padding-right: 10px"><a href="#" style="font-weight: bold;color: #666" target="_new"></a></span></div><div style="float: left;width: 75%;padding-top: 25px"> <span style="margin: 0px;padding: 0px"> <a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01" style="color: #ff0000;font-weight: bold" target="_new">Abonnez-Vous</a><p style="line-height: 0px;padding:0"> <span style="margin: 0px;padding: 0px"><a class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7AAZK01" style="font-size: 8pt;font-weight:400" target="_new"><span style="font-weight: normal">Abonnement-Cadeau &gt;</span></a></span></p> </span></div><div style="float: left;width: 25%"><a target="_new" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01"><img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/01/srd-regular-magazine-cover-for-top-right.png" width="75px" /></a></div> <br style="clear: left" /></div></div></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper mobile-hide"><div class="hamburger menu-toggle"><div class="hamburger-menu"></div><div class="hamburger-menu"></div><div class="hamburger-menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/srd-header-logo.png" alt="FHM Home" style="width:120px"> </a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-188316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"name":"Coronavirus","module":"header","position":"main navigation"}' href="https://www.selection.ca/tag/coronavirus/">Coronavirus</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-188265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Concours","module":"header","position":"main navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"ABONNEZ-VOUS","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/"><div id="search-form-wrapper"><fieldset> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" value="Recherche" /></fieldset><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img src="https://www.selection.ca/wp-content/uploads/2020/05/Abonnez-vous-a-notre-inolettre.png" alt="Abonnez-vous à notre infolettre" style="width:220px"> </a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-analytics-metrics='{"name":"","module":"header","position":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/"><h4> Gagnez 1 000 $ en argent dans notre Prix mensuel! <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg></h4> </a></div></div><div class="ad-mobile"><div id="ad5ebc079d34857" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50]]}'></div></div><main class="listicle-page"><section class="advertisement"><div id="ad5ebc079d3492b" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"tablet":[[320,50]],"desktop":[[728,90],[640,360],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"recipe engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F&t13%20conseils%20pour%20mieux%20comprendre%20les%20infirmi%C3%A8res=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="facebook" /></a></li><li class="social-share-item"><a data-analytics-metrics={"name":"flipboard","module":"recipe engagement","position":"social share-left sticky nav"} id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"recipe engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F&amp;text=13%20conseils%20pour%20mieux%20comprendre%20les%20infirmi%C3%A8res&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="twitter" /></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"recipe engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F05%2Finfirmiere-hopital-soin.jpg&description=13%20conseils%20pour%20mieux%20comprendre%20les%20infirmi%C3%A8res','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"recipe engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=13 conseils pour mieux comprendre les infirmières&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A13 conseils pour mieux comprendre les infirmières %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-analytics-metrics='{"name":"Accueil","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Santé","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/sante/" >Santé</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Vivre sainement","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/sante/vivre-sainement/" >Vivre sainement</a></span></p><div class="branding-logo"> <span>Présenté par</span> <img width="150" height="82" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" class="attachment-full size-full wp-image-102862 native-lazyload-js-fallback" alt="" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/09/ps-logo_150.png" /></div><h1 class="entry-title">13 conseils pour mieux comprendre les infirmières</h1><div class="sponsor_ad_section"><div id="ad5ebc079d46e10" class="ad " data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img class="avatar" src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"><span class="post-author"><a href="#">Anna-Kaisa Walker</a></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"recipe engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F&t13%20conseils%20pour%20mieux%20comprendre%20les%20infirmi%C3%A8res=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="facebook" /></a></li><li class="social-share-item"><a data-analytics-metrics={"name":"flipboard","module":"recipe engagement","position":"social share-left sticky nav"} id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"recipe engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F&amp;text=13%20conseils%20pour%20mieux%20comprendre%20les%20infirmi%C3%A8res&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="twitter" /></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"recipe engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F05%2Finfirmiere-hopital-soin.jpg&description=13%20conseils%20pour%20mieux%20comprendre%20les%20infirmi%C3%A8res','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"recipe engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=13 conseils pour mieux comprendre les infirmières&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A13 conseils pour mieux comprendre les infirmières %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2F13-conseils-pour-mieux-comprendre-les-infirmieres%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></a></li></ul></section><div class="dek"><p>Les infirmières représentent la moitié des travailleurs de la santé au Canada. C&rsquo;est un métier difficile, stressant et surtout admirable. N&rsquo;oublions pas que ce sont des êtres humains qui font leur possible pour que nous soyons en bonne santé. Voici quelques conseils à suivre pour mieux profiter de leurs soins.</p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-1/" id="card-1/" ></a> <span class="current-page-count">1 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-191279 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Les infirmières constituent environ la moitié des travailleurs de la santé au Canada." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-hopital-soin.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-191279" src="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-hopital-soin.jpg" alt="Les infirmières constituent environ la moitié des travailleurs de la santé au Canada." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Rawpixel.com/SHUTTERSTOCK</span></span><div class="card-content"><h2>50% d'infirmières</h2><p>Les infirmières constituent environ la moitié des travailleurs de la santé au Canada et forment le plus grand groupe de professionnels de la santé. Si les médecins sont mieux reconnus, le personnel infirmier travaille en première ligne, et dans les régions isolées, il est parfois le seul fournisseur de soins de proximité.</p><p>Ces infirmières nous ont dévoilé <a href="https://www.selection.ca/sante/vivre-sainement/50-secrets-dinfirmieres-sur-les-hopitaux/">les secrets des hôpitaux.</a></p></div></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-2/" id="card-2/" ></a> <span class="current-page-count">2 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-191280 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="On pourrait croire qu&#039;il n&#039;y a que des infirmières, pourtant il y a 10% d&#039;hommes." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-infirmier-aide-vieillir-age-soin-domicile.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-191280" src="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-infirmier-aide-vieillir-age-soin-domicile.jpg" alt="On pourrait croire qu'il n'y a que des infirmières, pourtant il y a 10% d'hommes." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Monkey Business Images/SHUTTERSTOCK</span></span><div class="card-content"><h2>10% d'hommes</h2><p>Ne croyez pas que la profession est exclusivement féminine – même si nous en parlons toujours plus spontanément au féminin. Environ 10% sont des hommes – dont le nombre a crû trois fois plus rapidement au cours des cinq dernières années que celui des infirmières.</p><p>Voici <a href="https://www.selection.ca/sante/50-secrets-que-lhopital-ne-vous-revelera-pas/">ce que vous devez savoir savoir sur les hôpitaux.</a></p></div></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5ebc079d4beec" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5ebc079d4bf9a" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-3/" id="card-3/" ></a> <span class="current-page-count">3 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-191281 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Un segment croissant de la profession infirmière se rend désormais à domicile." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-infirmier-soin-domicile-aide-vieillir-age.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-191281" src="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-infirmier-soin-domicile-aide-vieillir-age.jpg" alt="Un segment croissant de la profession infirmière se rend désormais à domicile." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Pixel-Shot/SHUTTERSTOCK</span></span><div class="card-content"><h2>Soins à domicile</h2><p>Un segment croissant de la profession se rend désormais à domicile, prenant ainsi en charge la majorité de la population vieillissante du Canada. Il s’agit de vous garder en sécurité et en bonne santé là où vous vivez.</p><p>Assurez-vous d'être prêt à <a href="https://www.selection.ca/sante/vivre-sainement/vieillir-chez-soi/">vieillir chez vous.</a></p></div></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-4/" id="card-4/" ></a> <span class="current-page-count">4 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-191278 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="En 2022, la Canada manquera d&#039;infirmières." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-couloir-hopital-soin-urgences.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-191278" src="https://www.selection.ca/wp-content/uploads/2020/05/infirmiere-couloir-hopital-soin-urgences.jpg" alt="En 2022, la Canada manquera d'infirmières." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Gorodenkoff/SHUTTERSTOCK</span></span><div class="card-content"><h2>Futur manque d'infirmières</h2><p>Avec autant de baby-boomers âgés, le Canada devrait manquer de près de 60 000 infirmières d’ici 2022.</p></div></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-5/" id="card-5/" ></a> <span class="current-page-count">5 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-103122 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Les infirmières sont parfois dures entre elles." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-dures-entre-elles.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-103122" src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-dures-entre-elles.jpg" alt="Les infirmières sont parfois dures entre elles." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span><div class="card-content"><h2>Baisse des effectifs, hausse des agressions</h2><p>Des effectifs inadéquats font peser le risque de violence sur ces employés. «Soixante pour cent du personnel infirmier canadien affirment avoir été physiquement agressés au travail», déclare Linda Silas, présidente de la Fédération canadienne des syndicats d’infirmières/infirmiers (FCSI). «Le nombre d’agressions et de harcèlements a augmenté au cours de la dernière décennie.»</p><p>Le personnel de la santé doit également trouver des solutions pour <a href="https://www.selection.ca/sante/prevention/soigner-et-proteger-les-victimes-dagression-sexuelle/">soigner et protéger les victimes d’agression sexuelle.</a></p></div></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5ebc079d4c534" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,250],[300,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5ebc079d4c5b5" class="ad " data-ad-slot-name="/listicle/content_2" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_2","location":"middle"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-6/" id="card-6/" ></a> <span class="current-page-count">6 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-103129 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Les infirmières sont parfois blâmées sans raison." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-blame-injustifie.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-103129" src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-blame-injustifie.jpg" alt="Les infirmières sont parfois blâmées sans raison." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span><div class="card-content"><h2>Épuisement professionnel</h2><p>Vous avez eu affaire à un soignant grincheux? Sachez que même les personnes les plus bienveillantes peuvent souffrir d’épuisement professionnel. En 2016, la FCSI estime que le personnel infirmier canadien a travaillé 20,1 millions d’heures supplémentaires.</p></div></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-7/" id="card-7/" ></a> <span class="current-page-count">7 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-103140 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Vous avez le droit de demander l&#039;attention des infirmières." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-attention-meritee.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-103140" src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-attention-meritee.jpg" alt="Vous avez le droit de demander l'attention des infirmières." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">ShotShare/iStock</span></span><div class="card-content"><h2>L'erreur est humaine</h2><p>Les erreurs médicales sont hélas courantes. Selon l’Institut canadien d’information sur la santé, pour chaque série de 18 hospitalisations, un patient subira des préjudices non intentionnels – comme une erreur de posologie. «Si vous avez le moindre doute concernant votre traitement, n’hésitez pas à poser des questions», conseille Linda Silas.</p><p>Avant une visite chez le médecin, <a href="https://www.selection.ca/sante/prevention/choses-jamais-faire-avant-aller-medecin/">ne faites jamais ces 9 choses qui pourraient fausser le diagnostic.</a></p></div></div></div><div id="listicle_nativo1"></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-8/" id="card-8/" ></a> <span class="current-page-count">8 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-103090 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Les infirmières restent toujours calmes." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-savent-rester-calmes.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-103090" src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-savent-rester-calmes.jpg" alt="Les infirmières restent toujours calmes." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Abel Mitja Varela/iStock</span></span><div class="card-content"><h2>Évitez de les déconcentrer</h2><p>Évitez de parler au personnel infirmier pendant qu’il prépare vos médicaments – une étude australienne a découvert que, à chaque interruption, le taux d’erreur augmentait de 12%.</p></div></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5ebc079d4c9d7" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_3","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5ebc079d4ca2d" class="ad " data-ad-slot-name="/listicle/content_3" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_3","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-9/" id="card-9/" ></a> <span class="current-page-count">9 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-73501 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Soin." width="1000" height="667" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2016/09/infirmiere-condescendance.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-73501" src="https://www.selection.ca/wp-content/uploads/2016/09/infirmiere-condescendance.jpg" alt="Soin." width="1000" height="667" /></noscript><span class="credits-overlay"><span class="image-credit">shutterstock</span></span><div class="card-content"><h2>Confiez-vous</h2><p>Vous craignez les aiguilles? Parlez-en – même les infirmières peuvent comprendre. «Je réalise entre 20 et 50 prises de sang et injections par journée de travail, mais je déteste avoir moi-même une prise de sang, avoue Andrea Smith, infirmière urgentiste ontarienne. Je dis à mes patients que je ressens la même chose qu’eux. Le temps que je finisse de raconter mon histoire, le travail est terminé.»</p><p>Évitez de dire l'un des <a href="https://www.selection.ca/sante/vivre-sainement/17-mensonges-frequents-a-votre-medecin-et-pourquoi-vous-devez-arreter/">mensonges fréquents à votre médecin!</a></p></div></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-10/" id="card-10/" ></a> <span class="current-page-count">10 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-103149 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Les infirmières ont parfois du mal à trouver la veine." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-prise-de-sang.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-103149" src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-prise-de-sang.jpg" alt="Les infirmières ont parfois du mal à trouver la veine." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Shutterstock</span></span><div class="card-content"><h2>Malgré l'expérience</h2><p>Même le personnel infirmier expérimenté peut éprouver de la difficulté à placer une ligne intraveineuse. «Généralement, nous faisons deux tentatives avant de demander l’aide d’une collègue», précise Andrea Smith. Si vos veines sont difficiles à atteindre, assurez-vous de rester hydraté, ou demandez une couverture chauffante – la chaleur dilate les veines, les rendant plus faciles à piquer.</p></div></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-11/" id="card-11/" ></a> <span class="current-page-count">11 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-103134 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Les infirmières aiment aussi les visites amicales." width="1000" height="750" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-visite-amicale.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-103134" src="https://www.selection.ca/wp-content/uploads/2018/09/infirmieres-visite-amicale.jpg" alt="Les infirmières aiment aussi les visites amicales." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">Joshua Hodge Photography/iStock</span></span><div class="card-content"><h2>N'hésitez pas à demander</h2><p>Demandez vos analgésiques avant que votre douleur ne devienne insoutenable – si vous attendez d’atteindre un seuil de 10 sur 10, elle sera plus difficile à maîtriser.</p><p>Ces <a href="https://www.selection.ca/sante/prevention/15-symptomes-inquietants-qui-sont-en-fait-inoffensifs/">symptômes peuvent paraître inquiétants, mais il sont en fait inoffensifs.</a></p></div></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5ebc079d4ce88" class="ad " data-ad-slot-name="/listicle/rail_4" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_4","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5ebc079d4cedd" class="ad " data-ad-slot-name="/listicle/content_4" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_4","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-12/" id="card-12/" ></a> <span class="current-page-count">12 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-96123 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Vos probabilités de subir des blessures ou des infections" width="1000" height="667" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/05/29-hopital-probabilites-subir-blessures-infections-Andrey_Popov.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-96123" src="https://www.selection.ca/wp-content/uploads/2018/05/29-hopital-probabilites-subir-blessures-infections-Andrey_Popov.jpg" alt="Vos probabilités de subir des blessures ou des infections" width="1000" height="667" /></noscript><span class="credits-overlay"><span class="image-credit">Andrey_Popov/Shutterstock</span></span><div class="card-content"><h2>Pensez à prendre un chandail</h2><p>Emportez des vêtements chauds: les hôpitaux sont maintenus à une température très fraîche. Les bactéries se développent dans les environnements chauds et humides, et la climatisation déshumidifie naturellement l’air.</p></div></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-13/" id="card-13/" ></a> <span class="current-page-count">13 </span><span
 class="total-page-count">/ 13</span></div> <img class="alignnone size-full wp-image-96114 native-lazyload-js-fallback" src="https://www.selection.ca/wp-content/plugins/native-lazyload/assets/images/placeholder.svg" alt="Assurez-vous que l’on vous aide «proprement»" width="1000" height="667" loading="lazy" data-src="https://www.selection.ca/wp-content/uploads/2018/05/21-hopital-assurez-vous-aide-proprement-YAKOBCHUK-VIACHESLAV.jpg" /><noscript><img loading="lazy" class="alignnone size-full wp-image-96114" src="https://www.selection.ca/wp-content/uploads/2018/05/21-hopital-assurez-vous-aide-proprement-YAKOBCHUK-VIACHESLAV.jpg" alt="Assurez-vous que l’on vous aide «proprement»" width="1000" height="667" /></noscript><span class="credits-overlay"><span class="image-credit">YAKOBCHUK VIACHESLAV/Shutterstock</span></span><div class="card-content"><h2>L'importance de se laver les mains</h2><p>Il n’est pas impoli de rappeler au personnel soignant de se laver les mains. Des études ont révélé que l’hygiène des mains est la manière la plus efficace d’empêcher la transmission d’infections nosocomiales, et près de la moitié des travailleurs de la santé ne respectent pas entièrement les protocoles.</p><p>Voici <a href="https://www.selection.ca/sante/prevention/15-maladies-que-lon-peut-prevenir-en-se-lavant-les-mains/">15 maladies que l’on peut prévenir en se lavant les mains!</a></p></div></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5ebc079d4d206" class="ad " data-ad-slot-name="/listicle/rail_5" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_5","location":"rail"}'></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="brand-info pure-u-1"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span>Selection du Reader’s Digest</div></div></section><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div id="taboola5ebc079d4d94b"></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-sante-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola5ebc079d4d94b'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad5ebc079d4d95c" class="ad " data-ad-slot-name="/listicle/rail_6" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_6","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div id="ad5ebc079d4da0a" class="ad " data-ad-slot-name="/listicle/oop" data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}' data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}'></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo"> <img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/srd-square-logo.png" alt="" style="width:100px"> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"D\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"G\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Magazine Abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7NDZM01">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7NAZK01">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2020 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newslettersignuppage/" method="post"
 data-analytics-metrics='{"name":"newsletter signup","module":"newsletter signup","position":"footer"}'> <label class="hidden" for="email">Entrez votre courriel</label> <input type="text" id="email" name="email" placeholder="Courriel"
 aria-label="Entrez votre courriel"> <button type="submit" id="subscribe">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"Subscribe link","module":"footer","position":"magazine subscription"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01" aria-label="DIY UNIVERSITY Online Courses" target="_blank" rel="noopener noreferrer"> <img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/subscribe-to-the-mag-srd-red.png" alt="DIY UNIVERSITY" style="width:95px"> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*"></noscript><div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type="text/javascript">( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://www.selection.ca/wp-content/plugins/native-lazyload/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );</script> <script type='text/javascript'>var next_content = [{"id":191275,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/","title":"13 conseils pour mieux comprendre les infirmi\u00e8res","content_type":"listicle"},{"id":191167,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/covid-19-les-etudiants-disent-ne-pas-avoir-la-tete-aux-etudes-quen-dit-la-science\/","title":"Covid-19: les \u00e9tudiants disent ne pas avoir la t\u00eate aux \u00e9tudes\u2026 Qu&rsquo;en dit la science?","content_type":"listicle"},{"id":78007,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/arreter-cafe-sevrage-effets\/","title":"Sevrage du caf\u00e9: 10 r\u00e9actions inusit\u00e9es du corps","content_type":"listicle"},{"id":18978,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/7-secrets-pour-des-siestes-reparatrices\/","title":"Les meilleurs trucs pour des siestes r\u00e9paratrices","content_type":"listicle"},{"id":49439,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/6-raisons-qui-expliquent-votre-manque-de-motivation\/","title":"Maigrir et manque de motivation: 6 trucs efficaces","content_type":"listicle"},{"id":190934,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/marcher-pour-faire-de-lexercice-8-astuces-pour-rendre-votre-marche-plus-saine\/","title":"Marcher pour faire de l&rsquo;exercice: 8 astuces pour rendre votre marche plus saine","content_type":"listicle"},{"id":190861,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/3-masques-de-protection-a-faire-sans-couture\/","title":"3 masques de protection \u00e0 faire (sans couture!)","content_type":"listicle"},{"id":49645,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/10-etirements-de-dos-pour-lassouplir\/","title":"Maux de dos: les 10 meilleurs rem\u00e8des et \u00e9tirements efficaces","content_type":"listicle"},{"id":190382,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/confinement-25-choses-du-quotidien-que-nous-ne-tiendrons-jamais-plus-pour-acquises\/","title":"Confinement: 25 choses du quotidien que nous ne tiendrons jamais plus pour acquises","content_type":"listicle"},{"id":190300,"link":"https:\/\/www.selection.ca\/sante\/vivre-sainement\/coronavirus-degre-defficacite-dun-masque-de-protection-fait-maison\/","title":"Coronavirus: le masque de protection fait maison est-il vraiment efficace?","content_type":"listicle"}];</script> <script type='text/javascript'>var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};</script> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};</script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/sante\/vivre-sainement\/13-conseils-pour-mieux-comprendre-les-infirmieres\/","keywords":"comportement,sant,socit","category":"sante","topic":"vivresainement","tax0":"srd","tax1":"sante","tax2":"vivresainement","tax3":"comportement,sant,socit","pt":"listicle","platform":"desktop","theme":"new","contentID":"191275","sponsors":["no_value"],"author":["hcauvet"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"200","desktop":"200"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_media_net":"1","dfp_media_net_timeout":"","dfp_media_net_customer_id":"","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"200","dfp_lazy_load_offset_article_mobile":"200","dfp_lazy_load_offset_category":"200","dfp_lazy_load_offset_category_mobile":"200","dfp_lazy_load_offset_homepage":"200","dfp_lazy_load_offset_homepage_mobile":"200","dfp_lazy_load_offset_listicle":"200","dfp_lazy_load_offset_listicle_mobile":"200","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"200","dfp_lazy_load_offset_videocategory_mobile":"200","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"126586","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"17","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"17","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","ad_index_bidder":"1","ad_amazon_bidder":"3","bx_xchange_script_id":""},"should_use_batch":"","tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"listicle","_gfc":"","block_refresh":""};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_17eded2178b0ad52278e3294f461c42c.js'></script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.1'></script> <script type='text/javascript'>var LUX_label = "www.constructionprotips.com.listicle.191275";</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a> En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div></div><div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a><ul class="sub-menu"><li id="menu-item-181404" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Les gagnants 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/les-gagnants-marque-de-confiancemd-2020-de-selection/">Les gagnants 2020</a></li><li id="menu-item-187425" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine Marque de confiance&lt;sup&gt;MD&lt;\/sup&gt; 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine Marque de confiance<sup>MD</sup> 2020</a></li><li id="menu-item-181406" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/a-propos-du-sondage-2020/">À propos du sondage 2020</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements</a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7RDZM01">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7RAZK01">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_a56b32682b0bdae560efabb86ec2666a.js"></script></body></html>