<!doctype html><html lang="fr-CA" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11">  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="a6ce7df7-5f8a-4e83-b808-c67057500ac5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <script>var getUUIDv4WithCrypto = function() {
	// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
	return ([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g, function(c) {
		return (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16)
	});

}
var getUUIDv4WithoutCrypto = function() {
	return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
		var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
		return v.toString(16);
	});
}
var getSessionGUID = function () {
	var sessionGUID = sessionStorage['sessionGUID'];
	if ( ! sessionGUID ) {
		sessionGUID = ( typeof( crypto ) !== 'undefined' ) ? getUUIDv4WithCrypto() : getUUIDv4WithoutCrypto();
		sessionStorage['sessionGUID'] = sessionGUID;
	}
	return sessionGUID;
};
window.getSessionGUID();</script> <link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_4536552e8126cd6010504f050e43b15b.css" rel="stylesheet" /><title>Le papier d&#039;emballage cadeau est-il recyclable? | Sélection.ca</title><meta name="description" content="Voici comment recycler le papier d&#039;emballage, ainsi que plusieurs suggestions d&#039;emballages cadeaux respectueux de l&#039;environnement." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.selection.ca/maison/trucs-et-astuces/le-papier-demballage-cadeau-est-il-recyclable/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Le papier d&#8217;emballage cadeau est-il recyclable?" /><meta property="og:description" content="Voici comment recycler le papier d&#039;emballage, ainsi que plusieurs suggestions d&#039;emballages cadeaux respectueux de l&#039;environnement." /><meta property="og:url" content="https://www.selection.ca/maison/trucs-et-astuces/le-papier-demballage-cadeau-est-il-recyclable/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:published_time" content="2021-11-19T19:30:57+00:00" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Le papier d&#8217;emballage cadeau est-il recyclable?" /><meta name="twitter:creator" content="@selectionrd" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="HELENA CAUVET"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="6 minutes"><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//s.skimresources.com' /><link rel='dns-prefetch' href='//gadasource.storage.googleapis.com' /><link rel='dns-prefetch' href='//cdn.brandmetrics.com' /><link rel='dns-prefetch' href='//micro.rubiconproject.com' /><link rel='dns-prefetch' href='//cdn.jwplayer.com' /><link rel='dns-prefetch' href='//tags.catapultx.com' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /> <script type="text/javascript">/*
 Amazon Publisher Services Tagging Script
 Version 1.5
 */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript' src='https://s.skimresources.com/js/131817X1643537.skimlinks.js'></script> <script type='text/plain' class='optanon-category-C0004'>(function(p,l,i){
	if(!p[i]){
		p.GlobalAamNamespace=p.GlobalAamNamespace||[];
		p.GlobalAamNamespace.push(i);
		p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};
		p[i].q=p[i].q||[];
	}
}(window,document,'aamsitecertifier'));

window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
    idWeb: '554'
});

window.aamsitecertifier('trackPageView');</script> <script type='text/plain' class='optanon-category-C0004' async src='https://gadasource.storage.googleapis.com/aam.js'></script> <script type='text/javascript' async src='https://cdn.brandmetrics.com/tag/a969c5a7d4e5408485948e8e11899567/selection.ca.js'></script> <script type='text/javascript' async src='//micro.rubiconproject.com/prebid/dynamic/10696.js'></script> <script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Qrhs7tJs.js'></script> <script type='text/javascript'>var catapult_x_data = {"group_id":"l4ni6r3uFka8RvMUifJeCw"};</script> <script type='text/javascript' src='https://tags.catapultx.com/bootstrapper'></script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"article","url":"\/maison\/trucs-et-astuces\/le-papier-demballage-cadeau-est-il-recyclable\/","keywords":"cologie,temps-des-ftes","category":"maison","topic":"trucsetastuces","pt":"video-article","platform":"desktop","theme":"new","contentID":"220097","sponsors":["no_value"],"author":["hcauvet"],"content_group":["no_value"],"afc":"no","gs_cat":"RETRY"},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"17","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"13","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","bx_xchange_script_id":""},"tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"videoarticle","video_content":"video article","_gfc":"","block_refresh":""};
var tmbi_non_targeting_data = {"advertisement_word":"PUBLICIT\u00c9"};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_191cfc31ad5ab8119c59bba76dba20be.js'></script> <script type='text/javascript'>var digitalData = {"page":{"theme":"bumblebee","sitename":"srd","pageName":"srd:Trucs et astuces:Maison:video article:Le papier d'emballage cadeau est-il recyclable?","content":{"contentName":"Le papier d'emballage cadeau est-il recyclable?","tmbiBrand":"rd-com","contentID":220097,"wpContentID":220097,"contentType":"video article","category":"trucs-et-astuces","tags":"\u00e9cologie, Temps des F\u00eates","contentCost":"0","publishedDate":"2021-11-19","modifiedDate":"2021-11-19","image":{"licensorName":"not available","credits":"TANYAJOY\/GETTY IMAGES"},"author":"HELENA CAUVET","authorRole":"editor","tagIds":"13568,40542","affiliateDisclaimer":""},"template":"default","subCategory":"Trucs et astuces","subsubCategory":"Maison","category":{"subCategory":"Trucs et astuces","subsubCategory":"Maison","pageType":"trucs-et-astuces"}}};</script> <script type='text/javascript' async="async" src='//assets.adobedtm.com/launch-EN610ea377c05e4527a189aad8c4be4a89.min.js'></script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.selection.ca/?p=220097' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNHD368');</script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "Le papier d'emballage cadeau est-il recyclable?",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/maison\/trucs-et-astuces\/le-papier-demballage-cadeau-est-il-recyclable\/"
    },
    "description": "Voici comment savoir si vous pouvez recycler votre papier d'emballage, ainsi que plusieurs suggestions d'emballages cadeaux respectueux de l'environnement.\r\n",
    "datePublished": "2021-11-19T14:30:57Z",
    "dateModified": "2021-11-19T14:30:57Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2021\/11\/papier-d-emballage-cadeau-boite-carton.jpg",
        "height": 900,
        "width": 1200
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="Le papier d'emballage cadeau est-il recyclable?"><meta name="contentId" content="220097"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/maison\/",
                "name": "Maison"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/maison\/trucs-et-astuces\/",
                "name": "Trucs et astuces"
            }
        }
    ]
}</script> <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/posts/220097?_embed"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=32,32" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=192,192" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=180,180" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=270,270" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="post-template-default single single-post postid-220097 single-format-standard no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a
 role="button"
 href="#"
 id="sm-recipe-save-header"
 class="save-recipe-button srf-link"
 data-content-id=""
 data-content-type="37"
 data-content-title="Le papier d&#8217;emballage cadeau est-il recyclable?"
 data-return-url="https://www.selection.ca/maison/trucs-et-astuces/le-papier-demballage-cadeau-est-il-recyclable/#recipe-save"
 data-name="save" data-module="content engagement" data-position="share - sticky unit" data-adobe-analytics="true"			style="display:none"><div class="srf-container"> <span class="sticky-icon" style="height:21px;width:21px;"> <i class="dashicons dashicons-heart"></i> </span> <span class="button-text--unsaved"> Save </span> <span class="button-text--saved"> Saved </span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F%3F_cmp%3Dstf&tLe+papier+d%26%238217%3Bemballage+cadeau+est-il+recyclable%3F=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-facebook"></i></span> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F11%2Fpapier-d-emballage-cadeau-boite-carton.jpg&description=Le+papier+d%26%238217%3Bemballage+cadeau+est-il+recyclable%3F','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <span class="sticky-icon" style="height:21px;width:21px;"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> </span> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F%3F_cmp%3Dstf&amp;text=Le+papier+d%26%238217%3Bemballage+cadeau+est-il+recyclable%3F&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-twitter"></i></span> <span class="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=Le papier d&#8217;emballage cadeau est-il recyclable?&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-email"></i></span> <span class="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;Temps des f\u00eates : conseils pour pr\u00e9parer les festivit\u00e9s de No\u00ebl&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/maison/trucs-et-astuces/conseils-preparer-festivites-temps-fetes/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true" style="height:21px;width:21px;"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&tLe%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&amp;text=Le%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F11%2Fpapier-d-emballage-cadeau-boite-carton.jpg&description=Le%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Le papier d&#8217;emballage cadeau est-il recyclable?&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALe papier d&#8217;emballage cadeau est-il recyclable? %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div id="logo-container"> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 logo"> <img class="skip-lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:400px; height:85px;" width="400" height="85"> </a></div><div id="nl-cmu-wrapper"><div class="nl-cmu-sections newsletter-signup-header mobile-hide"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-signup-header"> <a class="subscribe-header" target="_blank" rel="noopener noreferrer" href="/infolettre/" style="padding-right: 10px;"> S’inscrire à l’infolettre </a></div></div></section></div><div class="nl-cmu-sections sub-to-mag mobile-hide"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sub-to-mag"><div id="subscribe-to-magazine" style="padding-left: 10px"><div id="offer-text"> <a id="subscribe-url" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900&cds_response_key=IZ7ADZMR5" target="_blank" rel="noopener noreferrer">Abonnez-Vous</a><p> <a id="give-gift-url" class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&cds_page_id=262757" target="_blank" rel="noopener noreferrer">Abonnement-Cadeau &gt;</a></p></div> <a data-analytics-metrics="{&quot;name&quot;:&quot;magazine&quot;,&quot;module&quot;:&quot;header&quot;,&quot;position&quot;:&quot;secondarynav&quot;}" class="subscribe-header-cta" target="_blank" rel="noopener noreferrer" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900&cds_response_key=IZ7ADZMR5"> <img class="subscribe-logo skip-lazy" alt="Abonnez-Vous" src="https://images.tmbi.com/wp-content/uploads/cm/canada/srd/mag/srd_mag_cover.jpg?resize=75,105" width="75" height="105"> </a></div></div></div></section></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2038'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" width="120" height="38" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" width="120" height="38"></noscript></a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-217542" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"reportages","module":"header","position":"main navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a data-analytics-metrics='{"name":"maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/" ><div id="search-form-wrapper"> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" alt="Recherche" aria-label="search icon" value="Recherche" /><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a data-name="newsletters" data-module="header" data-position="secondarynavigation" data-adobe-analytics="true" class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img class="skip-lazy" src="" alt="Abonnez-vous à notre infolettre" style="width:180px; height:108px;" width="180" height="108"></a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-name="Gagnez 1 000 $ en argent dans notre Prix mensuel!" data-module="header" data-position="internalpromotion" data-adobe-analytics="true" href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank" aria-label="Gagnez 1 000 $ en argent dans notre Prix mensuel!"> <span> Gagnez 1 000 $ en argent dans notre Prix mensuel! <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><div class="site-container"><div id="ad6197fb753edc6" class="ad " data-ad-slot-name="/videoarticle/in_image" data-ad-targeting='{"pos":"oop","location":"oop","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[6,6]],"tablet":[[6,6]],"desktop":[[6,6]],"large_screen":[[6,6]]}'></div><main id="content" class="site-content"><div class="pure-g pre-article-ad ad-container-wrapper text-center"><div id="ad6197fb753efda" class="ad " data-ad-slot-name="/videoarticle/prearticle" data-ad-sizes="970x250,970x90,728x90,3x3" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50],[3,3]],"tablet":[[728,90],[300,250],[3,3]],"desktop":[[970,250],[970,90],[728,90],[300,250],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></div><div class="pure-g opening-content"><div class="pure-u-lg-2-24 pure-u-xl-1-24 hide-on-mobile"><div class="social-share social-menu-desktop"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&tLe%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&amp;text=Le%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F11%2Fpapier-d-emballage-cadeau-boite-carton.jpg&description=Le%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Le papier d&#8217;emballage cadeau est-il recyclable?&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALe papier d&#8217;emballage cadeau est-il recyclable? %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><div class="pure-u-1 pure-u-lg-14-24 pure-u-xl-14-24"><p id="breadcrumbs"><span><a data-name="Accueil" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-name="Maison" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/maison/" >Maison</a> <span class="fa breadcrum-separator"></span> <a data-name="Trucs et astuces" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/maison/trucs-et-astuces/" >Trucs et astuces</a></span></p><div class="post-content"><h1 class="post-title"> Le papier d&#8217;emballage cadeau est-il recyclable?</h1><div class="sponsor_ad_section"><div id="ad6197fb753fd89" class="ad no-ad-text" data-ad-slot-name="/videoarticle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" alt="Liz Kocan" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g"><noscript><img class="avatar" alt="Liz Kocan" src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" width="50" height="50"></noscript><span class="post-author"><a href="#">Liz Kocan</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: Nov. 19, 2021</span></span></div></div></div><div class="dek"><p>Voici comment savoir si vous pouvez recycler votre papier d&#8217;emballage, ainsi que plusieurs suggestions d&#8217;emballages cadeaux respectueux de l&rsquo;environnement.</p></div><div class="pure-g social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&tLe%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&amp;text=Le%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F11%2Fpapier-d-emballage-cadeau-boite-carton.jpg&description=Le%20papier%20d%26%238217%3Bemballage%20cadeau%20est-il%20recyclable%3F','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Le papier d&#8217;emballage cadeau est-il recyclable?&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALe papier d&#8217;emballage cadeau est-il recyclable? %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fmaison%2Ftrucs-et-astuces%2Fle-papier-demballage-cadeau-est-il-recyclable%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div><div class="post-body"><p><img loading="lazy" class="aligncenter size-large wp-image-220100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le papier d'emballage cadeau est-il recyclable?" width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?fit=680,510" /><noscript><img class="aligncenter size-large wp-image-220100" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?fit=680,510" alt="Le papier d'emballage cadeau est-il recyclable?" width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-recycler-ecologie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">PETER DENTON/GETTY IMAGES</span></span><br /> Offrir des cadeaux est un acte d&rsquo;amour et de bonté. C&rsquo;est l&rsquo;une des raisons qui nous poussent à décorer notre salon pour Noël avec des boîtes recouvertes de papier d&#8217;emballage. Après tout, que serait Noël sans une pile de cadeaux sous le sapin? Ou une fête d&rsquo;anniversaire sans le traditionnel moment d&rsquo;ouverture des cadeaux? Il existe des dizaines – voire des centaines – d&rsquo;idées créatives qui vous aideront à concevoir des emballages festifs pour les célébrations tout au long de l&rsquo;année. Le problème, c&rsquo;est que le papier d’emballage pour les cadeaux peut s’avérer rapidement inutile.</p><p>Selon Greenpeace, chaque année les Canadiens génèrent plus de 540 000 tonnes de déchets provenant des emballages cadeaux et des sacs de courses. Aux États-Unis, c’est 2086 millions de grammes de papier d&#8217;emballage qui sont produits chaque année, dont environ la moitié terminent dans des décharges.</p><p>Si vous vous êtes donné la peine d&rsquo;acheter un cadeau écologique, emballez-le avec du papier recyclé ou réutilisé.</p><h2>Pouvez-vous recycler le papier d&#8217;emballage?</h2><p>Tous les types d&#8217;emballages cadeaux ne sont pas recyclables, mais beaucoup le sont. «La bonne nouvelle est qu&rsquo;environ 80% des rebuts des fêtes et des vacances de Noël peuvent être réutilisés ou recyclés», souligne Jeremy Walters, ambassadeur du développement durable pour une société de recyclage et d&rsquo;élimination des déchets. «Les boîtes-cadeaux en carton, le papier d&#8217;emballage de base, les sacs-cadeaux en papier ordinaire et les cartes de vœux peuvent être placés dans un bac de recyclage en bordure de rue», ajoute-t-il.</p><p>Alors, qu&rsquo;est-ce qui est considéré comme du papier d&#8217;emballage recyclable et qu&rsquo;est-ce qui est destiné à finir à la poubelle? Une bonne règle de base est de se demander à quel point votre emballage cadeau a coûté cher. «Le papier d&#8217;emballage, les sacs-cadeaux et tous les ornements se présentent sous de nombreuses formes et variétés, et plus ils sont sophistiqués, moins ils sont recyclables», note Jeremy Walters. «Le papier d&#8217;emballage ordinaire [ou le papier d&#8217;emballage imprimé avec un motif] peut être recyclé, mais le papier d&#8217;emballage métallique ou orné de paillettes devrait être jeté ou réutilisé l&rsquo;année suivante. Il en va de même pour le ruban et la ficelle.</p><p>En quelques mots, bien que vous mouriez d&rsquo;envie de recouvrir le cadeau de votre sœur dans du papier pailleté texturé, vous devrez résister si vous voulez éviter de jeter cet emballage aux poubelles.</p><p><img loading="lazy" class="aligncenter size-large wp-image-220099" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="À faire et à ne pas faire pour recycler le papier d'emballage." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?fit=680,510" /><noscript><img class="aligncenter size-large wp-image-220099" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?fit=680,510" alt="À faire et à ne pas faire pour recycler le papier d'emballage." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-quoi-recycler-ecologie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Sélection.ca</span></span></p><h2>À faire et à ne pas faire pour recycler le papier d&#8217;emballage</h2><p>Les cadeaux de l&rsquo;hôtesse ont été ouverts, et maintenant il est temps de recycler le papier d&#8217;emballage. Suivez la liste des choses à faire et à ne pas faire pour éliminer correctement les emballages cadeaux.</p><ul><li>Applartir les cartons afin de gagner de la place dans le bac.</li><li>Ne pas mettre pas les matières recyclables dans une boîte en carton avant de la mettre dans le bac de recyclage. Le recyclage doit toujours rester séparé et en vrac.</li><li>Faire le plein de fournitures d&#8217;emballage simples, comme des sacs en papier non plastifiés et sans paillettes et de papier d&#8217;emballage. Les sacs et papiers chargés de paillettes, le papier d&#8217;emballage en cellophane, le papier d&#8217;emballage métallique et les nœuds brillants ne sont pas recyclables.</li><li>Ne pas recycler les articles comme le papier bulle, la cellophane, les sacs en plastique (essayez de les recycler en faisant votre épicerie), les rubans, les coussins d&rsquo;air, les emballages en mousse ou le papier métallique ou pailleté. Si vous ne pouvez pas réutiliser ou donner ces matériaux, mettez-les dans une poubelle, pas dans votre bac de recyclage.</li><li>Recycler les cartes entièrement en papier ordinaire si on ne souhaite pas les garder.</li><li>Ne pas recycler les cartes imprimées sur du papier photo, ornées de paillettes ou gaufrées avec du papier d&rsquo;aluminium.</li></ul><p><img loading="lazy" class="aligncenter size-large wp-image-220098" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Papier d'emballage cadeau: comment emballer plus intelligemment?" width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?fit=680,510" /><noscript><img class="aligncenter size-large wp-image-220098" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?fit=680,510" alt="Papier d'emballage cadeau: comment emballer plus intelligemment?" width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/11/papier-d-emballage-cadeau-boite-carton.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">TANYAJOY/GETTY IMAGES</span></span></p><h2>Comment emballer plus intelligemment</h2><p>Il y a tellement de façons d&#8217;emballer les cadeaux sans contaminer son bac de recyclage ou envoyer des déchets inutiles à la décharge. Voici les trois des meilleures options:</p><ul><li>choisir du papier d&#8217;emballage recyclable;</li><li>utiliser du papier kraft;</li><li>ou opter carrément pour le sans papier.</li></ul><h2>Opter pour un emballage écologique</h2><p>Si vous aimez l&rsquo;aspect du papier d&#8217;emballage traditionnel, mais que vous souhaitez une option écologique, il existe des marques soucieuses de l&rsquo;environnement dont les produits peuvent être recyclés, voire compostés.</p><p>Il existe une multitude d’entreprises qui fabriquent du papier d&#8217;emballage écologique notamment fait à partir de papier journal 100% recyclé ou encore, qui impriment des motifs des deux côtés, encourageant les consommateurs à réutiliser chaque feuille plus d&rsquo;une fois. Souvent, lorsque vous ne pouvez plus le réutiliser, vous pouvez le composter ou le recycler.</p><p>Sara Smith, fondatrice de la compagnie Wrappily – disponible en ligne – explique son choix d&rsquo;imprimer sur du papier journal plutôt que sur du papier glacé. Cela vient du fait que le papier journal et les journaux sont facilement recyclables (bien que seuls <a href="https://www.recyc-quebec.gouv.qc.ca/sites/default/files/documents/fiche-papier-journal.pdf" target="_blank" rel="noopener noreferrer nofollow">86% des journaux étaient recyclés</a> entre 2012 et 2016 selon Recyc-Québec). La compagnie propose également un assortiment de rubans de papier et de coton réutilisables et compostables pour remplacer les rubans en plastique traditionnels.</p><p>Vous n&rsquo;êtes pas les seuls à apprécier les papiers d&#8217;emballage qui n&rsquo;ont pas d&rsquo;impacts négatifs sur l&rsquo;environnement. Ce cadeau pour votre petit ami est génial, mais c&rsquo;est encore mieux quand il peut composter ou recycler le papier d&#8217;emballage par la suite. «Cela fait vraiment du bien, par rapport à la culpabilité de remplir un sac poubelle plein de papier d&#8217;emballage et de le jeter à la décharge», estime Sara Smith.</p><h2>Essayez le papier kraft</h2><p>Non seulement le simple papier kraft brun est recyclable et compostable, mais il est également personnalisable. Amusez-vous à l’embellir avec des cordes de chanvre colorées ou des éléments naturels comme une branche à feuilles persistantes (une branche de sapin), une fleur fraîche ou séchée, une pomme de pin ou des baies.</p><p>Pour les plus petits, laissez-les dessiner sur le papier kraft puis utilisez des tampons sur la surface une fois qu&rsquo;ils ont déballé leurs cadeaux. Une bonne façon d’envisager une approche écoresponsable de l&#8217;emballage cadeau.</p><div id="article_nativo1" data-nativo-placement-id="0"></div><h2>Optez pour le tissu</h2><p>Alors que le papier est le matériau le plus couramment utilisé pour emballer les cadeaux, ne négligez pas les sacs et les chiffons en tissu qui sont réutilisables à l&rsquo;infini. Ils sont une excellente option pour les cadeaux si vous n&rsquo;êtes pas très à l&rsquo;aise avec le papier d&#8217;emballage et le ruban adhésif.</p><p>Les furoshiki, sont une technique de pliage et de nouage de tissus pour emballer des cadeaux et des objets afin de les protéger et de les transporter. Il s’agit d’étoffes japonaises qui existent en différentes tailles et sont de magnifiques façons de faire des cadeaux originaux. De plus, votre destinataire sera impatient de le réutiliser la prochaine fois qu&rsquo;il devra lui-même emballer un cadeau.</p><div id="ad6197fb754f4de" class="ad " data-ad-slot-name="/videoarticle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]]}' data-ad-targeting='{"tf":"btf","pos":"content_1","location":"top"}'></div><h2>Réutiliser avant de recycler</h2><p>Vous avez trouvé les cadeaux parfaits pour grand-mère et avez un œil sur un magnifique rouleau de papier cadeau. Bravo si elle peut recycler le papier d&#8217;emballage de ses cadeaux, mais avant d&rsquo;acheter quoi que ce soit, réfléchissez à la façon dont vous pourriez (ou elle pourra) réutiliser le vieux papier, les sacs et les nœuds.</p><div id="article_nativo2" data-nativo-placement-id="0"></div><p>Un sac-cadeau est un moyen merveilleusement judicieux d&#8217;emballer des cadeaux. Ils peuvent être facilement entreposés avant d’être réutilisés. S&rsquo;ils ne peuvent vraiment plus être réutilisés, utilisez-les comme remplissage. Les déchets s&rsquo;accumulent, donc la réutilisation du papier cadeau est un moyen simple non seulement d&rsquo;aider l&rsquo;environnement, mais aussi d&rsquo;économiser de l&rsquo;argent. En effet, avec des sacs d’emballages, vous n’avez pas de ruban adhésif à vous procurer.</p><p><a href="https://www.selection.ca/suggestion-infolettre/">Inscrivez-vous à l&rsquo;infolettre</a> de Sélection du Reader’s Digest!</a></p><div class="single-card"><a href="https://www.selection.ca/maison/trucs-et-astuces/40-cadeaux-de-noel-pour-moins-de-40/" ><img loading="lazy" class="wp-image-199988" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="50 cadeaux de Noël pour moins de 50$." width="295" height="295" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/11/cadeaux-de-noel-idees.jpg?resize=295,295" /><noscript><img class="wp-image-199988" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/11/cadeaux-de-noel-idees.jpg?resize=295,295" alt="50 cadeaux de Noël pour moins de 50$." width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Olga Zarytska/Shutterstock</span></span><h4>50 idées de cadeaux de Noël pour tous</h4></a></div><div class="single-card"><a href="https://www.selection.ca/maison/trucs-et-astuces/6-choses-etonnantes-a-mettre-et-5-a-ne-pas-mettre-au-recyclage/" ><img loading="lazy" class="wp-image-164724" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="Quoi mettre au recyclage?" width="295" height="295" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/08/recyclage.jpg?resize=295,295" /><noscript><img class="wp-image-164724" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/08/recyclage.jpg?resize=295,295" alt="Quoi mettre au recyclage?" width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">279photo Studio/SHUTTERSTOCK</span></span><h4>Quoi mettre au recyclage?</h4></a></div><div class="single-card"><a href="https://www.selection.ca/maison/trucs-et-astuces/guide-cadeaux-pour-adolescents/" ><img loading="lazy" class="wp-image-220086" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="Nos idées de cadeaux pour adolescents." width="295" height="295" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2013/12/cadeaux-pour-ado-idee-Noel.jpg?resize=295,295" /><noscript><img class="wp-image-220086" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2013/12/cadeaux-pour-ado-idee-Noel.jpg?resize=295,295" alt="Nos idées de cadeaux pour adolescents." width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">insta_photos/Shutterstock</span></span><h4>Idées de cadeaux pour adolescents</h4></a></div><div class="video-player jwplayer" id="jwp_6717f5fb507561daa7a6b15c5770a0f6" style="background: url(https://content.jwplatform.com/thumbs/NA3dHUtK.jpg) no-repeat center center; height: 0; padding-bottom: 56.25%;"></div><div class="video-content-link" data-player-id="jwp_6717f5fb507561daa7a6b15c5770a0f6" style="display:none"><a href="" rel="nofollow"></a><span class="expand-icon">&#9432;</span></div></p></div><div class="post-date published-date"> Contenu original: 19 novembre 2021</div><section class="brand-info"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}' aria-label="Reader's Digest" ><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2017'%3E%3C/svg%3E" alt="Reader's Digest" height="17" width="30" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_30,h_17/http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif" /><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_30,h_17/http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif" alt="Reader's Digest" height="17" width="30" /></noscript></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'>Reader's Digest</a></div></div></section><div id="article_nativo0" data-nativo-placement-id="0"></div></div><div class="in-content-nl-container" id="ads-container-single"><div class="in-content-cmu-unit"> <a data-analytics-metrics="{&quot;link_name&quot;:&quot;Email Sign-up&quot;,&quot;link_module&quot;:&quot;newsletter signup&quot;,&quot;link_pos&quot;:&quot;internal promotion&quot;}" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&#038;cds_page_id=262757&#038;cds_response_key=IZ7U1ZKR5"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20300'%3E%3C/svg%3E" loading="lazy" width="1000" height="300" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_300/https://www.selection.ca/wp-content/uploads/2021/10/RDF_XMAS-21_banner_680x288.jpg"><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_300/https://www.selection.ca/wp-content/uploads/2021/10/RDF_XMAS-21_banner_680x288.jpg" loading="lazy" width="1000" height="300"></noscript></a></div></div><div class="taboola-wrapper"><div id="taboola6197fb75533ce"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-maison-below article Thumbnails',
				'target_type': 'mix',
				'container': 'taboola6197fb75533ce'
			});</script> </div><div id="right-sidebar-container" class="pure-u-md-7-24 pure-u-lg-7-24 pure-u-xl-7-24 hide-on-mobile"><div class="first-container"><div class="wrap-container"><section id="cmu_right_rail_widget-3" class="widget widget_cmu_right_rail_widget"><div class="cmu-right-rail-erd"> <a href="https://www.selection.ca/inscription-au-prix-mensuel/" data-analytics-metrics='{"name":"Gagnez 1000$","module":"contests and promotions","position":"right rail"}'> <img loading="lazy" width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-full size-full wp-image-102609" alt="" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2018/09/RDF_RightRail-AD_300x400-1-1.jpg?w=300 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2018/09/RDF_RightRail-AD_300x400-1-1.jpg?resize=225,300 225w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_225/https://www.selection.ca/wp-content/uploads/2018/09/RDF_RightRail-AD_300x400-1-1.jpg?resize=150,200 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300,h_400/https://www.selection.ca/wp-content/uploads/2018/09/RDF_RightRail-AD_300x400-1-1.jpg" /><noscript><img width="300" height="400" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300,h_400/https://www.selection.ca/wp-content/uploads/2018/09/RDF_RightRail-AD_300x400-1-1.jpg" class="attachment-full size-full wp-image-102609" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2018/09/RDF_RightRail-AD_300x400-1-1.jpg?w=300 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2018/09/RDF_RightRail-AD_300x400-1-1.jpg?resize=225,300 225w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_225/https://www.selection.ca/wp-content/uploads/2018/09/RDF_RightRail-AD_300x400-1-1.jpg?resize=150,200 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript> </a></div></section><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad6197fb755425d" class="ad " data-ad-slot-name="/videoarticle/rail_1" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[300,250]]}' data-ad-targeting='{"location":"top","tf":"atf","pos":"rail_1"}'></div></div></div><section id="read_next_right_rail-3" class="widget widget_read_next_right_rail"><h5 class="read-next-heading">Tendances actuelles</h5><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"Peut-on vraiment voir qui consulte son profil Facebook?","module":"content recirculation","position":"read next"}'								href="https://www.selection.ca/maison/trucs-et-astuces/peut-on-vraiment-voir-qui-consulte-son-profil-facebook/" aria-label="Peut-on vraiment voir qui consulte son profil Facebook?"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-220138" alt="Peut-on vraiment voir qui consulte son profil Facebook?" data-no-pin="true" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=768,768 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=568,568 568w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_568/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=350,350 350w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-220138" alt="Peut-on vraiment voir qui consulte son profil Facebook?" data-no-pin="true" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=768,768 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=568,568 568w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_568/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2021/11/profil-facebook-medias-sociaux-reseaux-telephone.jpg?resize=350,350 350w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> <img width="20" height="20" class="rr-play-icon" alt="Icône de lecture" loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2020%2020'%3E%3C/svg%3E" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_20,h_20/https://www.selection.ca/wp-content/plugins/pup-video/images/play-icon.png"/><noscript><img width="20" height="20" class="rr-play-icon" alt="Icône de lecture" loading="lazy" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_20,h_20/https://www.selection.ca/wp-content/plugins/pup-video/images/play-icon.png"/></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"Peut-on vraiment voir qui consulte son profil Facebook?","module":"content recirculation","position":"read next"}'							href="https://www.selection.ca/maison/trucs-et-astuces/peut-on-vraiment-voir-qui-consulte-son-profil-facebook/">Peut-on vraiment voir qui consulte son profil Facebook?</a> </span></div><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"20 utilisations du dentifrice (qui n\u2019ont rien \u00e0 voir avec le brossage des dents)","module":"content recirculation","position":"read next"}'								href="https://www.selection.ca/maison/trucs-et-astuces/20-utilisations-du-dentifrice-qui-nont-rien-a-voir-avec-le-brossage-des-dents/" aria-label="20 utilisations du dentifrice (qui n’ont rien à voir avec le brossage des dents)"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-115457" alt="20 utilisations du dentifrice (qui n’ont rien à voir avec le brossage des dents)" data-no-pin="true" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=300,300 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-115457" alt="20 utilisations du dentifrice (qui n’ont rien à voir avec le brossage des dents)" data-no-pin="true" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2018/11/objet-du-quotidien-dentifrice.jpg?resize=300,300 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"20 utilisations du dentifrice (qui n\u2019ont rien \u00e0 voir avec le brossage des dents)","module":"content recirculation","position":"read next"}'							href="https://www.selection.ca/maison/trucs-et-astuces/20-utilisations-du-dentifrice-qui-nont-rien-a-voir-avec-le-brossage-des-dents/">20 utilisations du dentifrice (qui n’ont rien à voir avec le brossage des dents)</a> </span></div><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"Quelle est la temp\u00e9rature id\u00e9ale pour la maison en hiver?","module":"content recirculation","position":"read next"}'								href="https://www.selection.ca/maison/trucs-et-astuces/quelle-est-la-temperature-ideale-pour-la-maison-en-hiver/" aria-label="Quelle est la température idéale pour la maison en hiver?"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-199011" alt="Quelle est la température idéale pour la maison en hiver?" data-no-pin="true" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=300,300 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=696,696 696w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-199011" alt="Quelle est la température idéale pour la maison en hiver?" data-no-pin="true" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=300,300 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2020/10/temperature-ideale-maison-hiver-chauffage-clim-thermostat.jpg?resize=696,696 696w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"Quelle est la temp\u00e9rature id\u00e9ale pour la maison en hiver?","module":"content recirculation","position":"read next"}'							href="https://www.selection.ca/maison/trucs-et-astuces/quelle-est-la-temperature-ideale-pour-la-maison-en-hiver/">Quelle est la température idéale pour la maison en hiver?</a> </span></div></section></div></div><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad6197fb755c6a6" class="ad " data-ad-slot-name="/videoarticle/rail_2" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"middle","tf":"atf","pos":"rail_2"}'></div></div></div><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad6197fb755c932" class="ad " data-ad-slot-name="/videoarticle/rail_3" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_3"}'></div></div></div><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad6197fb755cb4a" class="ad " data-ad-slot-name="/videoarticle/rail_4" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_4"}'></div></div></div><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad6197fb755cd15" class="ad " data-ad-slot-name="/videoarticle/rail_5" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_5"}'></div></div></div></div></div></main></div><div class="sticky-bottom-ad"><div class="ad-container-wrapper"><div id="ad6197fb755d782" class="ad " data-ad-slot-name="/videoarticle/oop" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}' data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}'></div></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo" aria-label="Pied de page logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"d\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"g\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=262757">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2021 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newsletter/" method="post" data-name="newslettersignup" data-module="newslettersignup" data-position="footer" data-adobe-analytics="true"> <label class="hidden" for="email-footer">Entrez votre courriel</label> <input type="text" id="email-footer" name="email" placeholder="Courriel" aria-label="Add email address"> <button type="submit" id="subscribe-footer">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"magazine","module":"footer","position":"cmcontainer"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900" aria-label="" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2041'%3E%3C/svg%3E" alt="" style="width:95px" width="95" height="41" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_95,h_41/https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_95,h_41/https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="" style="width:95px" width="95" height="41"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=3.6.0&amp;cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[{"player_id":"jwp_6717f5fb507561daa7a6b15c5770a0f6","video_id":"NA3dHUtK","sticky":"true","autoplay":"viewable","mute":"true","moat":"true","comscore":"true","ads":"true","native":"false","autoplay_mobile":"true","autopause":"true","autopause_mobile":"true","view":"0.80","jwp_sticky_offset":"240","jwp_sticky_mobile_offset":"240","jwp_sticky_mobile":"false","tab_pause":"false","embed_video":"false","disable_recommendations":"false","type_of_player":"jw","dam_data":[],"is_jw_playlist":"0"}],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"insecure","vpaidcontrols":"false","preloadAds":"false","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000","consentManagement":{"gdpr":{"cmpApi":"iab","rules":{"purpose":"basicAds","enforcePurpose":true,"enforceVendor":true},"defaultGdprScope":true,"timeout":0},"usp":{"cmpApi":"iab","timeout":0}},"floorPriceCents":100,"buckets":[{"increment":".10","min":"1","max":"20"},{"increment":".20","min":"20.20","max":"50"}]},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"},{"id":"3414477","pubid":"160226","name":"PubMatic","type":"OpenRTB"},{"id":"322087267","pubid":"8CU7Y2CU3","name":"MediaNet","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":{"gs_cat":"RETRY"}}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script type='text/javascript'>var jwplayer_data = {"video_dam_url":"https:\/\/videodam.tmbi.com\/wp-json\/wp\/v2\/","tmbi_site_slug":"srd","rest_api_url":"https:\/\/www.selection.ca\/wp-json\/pup-video\/v1\/VideoContentLinking\/meta","midrolls_enabled":"true","midroll_offset_type":"Number","midroll_offset_number":"60","midroll_offset_timecode":"00:01:00:000","midroll_offset_percent":"50%","midroll_minimum_video_duration":"120"};
var video_content_linking = {"video_dam_url":"https:\/\/videodam.tmbi.com\/wp-json\/wp\/v2\/","tmbi_site_slug":"srd","rest_api_url":"https:\/\/www.selection.ca\/wp-json\/pup-video\/v1\/VideoContentLinking\/meta"};</script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script> <script type='text/javascript' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js'></script> <script type="text/javascript">if( typeof _satellite !== "undefined" ){
	_satellite.pageBottom();
}</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li><li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Prix Mensuel","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-202448" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Liste des gagnants 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants/">Liste des gagnants 2021</a></li><li id="menu-item-204472" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine 2021</a></li><li id="menu-item-202400" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage/">À propos du sondage 2021</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=262757">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_e275f8f9116149eb058ae4cc78c263be.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b0c2fa97f6557dc","token":"31035d303bd64b4b826ef336c496f353","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>