<!doctype html><html lang="fr-CA" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"> <script type="text/javascript">var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="//trustedmediabrands.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');</script> <script>var getUUIDv4WithCrypto = function() {
	// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
	return ([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g, function(c) {
		return (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16)
	});

}
var getUUIDv4WithoutCrypto = function() {
	return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
		var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
		return v.toString(16);
	});
}
var getSessionGUID = function () {
	var sessionGUID = sessionStorage['sessionGUID'];
	if ( ! sessionGUID ) {
		sessionGUID = ( typeof( crypto ) !== 'undefined' ) ? getUUIDv4WithCrypto() : getUUIDv4WithoutCrypto();
		sessionStorage['sessionGUID'] = sessionGUID;
	}
	return sessionGUID;
};
window.getSessionGUID();</script> <link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_8d3c7d83701f592316cd34f7a20c28c6.css" rel="stylesheet" /><title>Les bienfaits d’une bonne hygiène buccale | Sélection.ca</title><meta name="description" content="Souffrir d’une maladie parodontale augmente les risques de plusieurs maladies: il est donc important de prendre soin de son hygiène buccale." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.selection.ca/sante/prevention/les-bienfaits-dune-bonne-hygiene-buccale/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Les bienfaits d’une bonne hygiène buccale" /><meta property="og:description" content="Souffrir d’une maladie parodontale augmente les risques de plusieurs maladies: il est donc important de prendre soin de son hygiène buccale." /><meta property="og:url" content="https://www.selection.ca/sante/prevention/les-bienfaits-dune-bonne-hygiene-buccale/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:published_time" content="2022-06-10T19:01:47+00:00" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Les bienfaits d’une bonne hygiène buccale" /><meta name="twitter:creator" content="@selectionrd" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="NORA MEROLA"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="1 minute"><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//s.skimresources.com' /><link rel='dns-prefetch' href='//gadasource.storage.googleapis.com' /><link rel='dns-prefetch' href='//cdn.brandmetrics.com' /><link rel='dns-prefetch' href='//micro.rubiconproject.com' /><link rel='dns-prefetch' href='//cdn.jwplayer.com' /><link rel='dns-prefetch' href='//tags.catapultx.com' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /> <script type="text/javascript">/*
 Amazon Publisher Services Tagging Script
 Version 1.5
 */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript'>var tmbi_analytics_account_id_data = {"property_id_ga":"UA-61112934-1"};</script> <script type='text/javascript' async src='https://www.googletagmanager.com/gtag/js?id=UA-61112934-1'></script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript' src='https://s.skimresources.com/js/131817X1643537.skimlinks.js'></script> <script type='text/javascript'>(function(p,l,i){
	if(!p[i]){
		p.GlobalAamNamespace=p.GlobalAamNamespace||[];
		p.GlobalAamNamespace.push(i);
		p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};
		p[i].q=p[i].q||[];
	}
}(window,document,'aamsitecertifier'));

window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
    idWeb: '554'
});

window.aamsitecertifier('trackPageView');</script> <script type='text/javascript' async src='https://gadasource.storage.googleapis.com/aam.js'></script> <script type='text/javascript'>window._brandmetrics = window._brandmetrics || [];
	window._brandmetrics.push({
		cmd: "_querySurvey",
		val: {
			callback: function(surveyAvailable, survey) {
				if (surveyAvailable) {
					wp.hooks.addFilter('ads_global_targeting', 'brandmetrics-survey-targeting', function(global_targeting) {
						global_targeting['brandmetrics-survey'] = survey.measurementId;
						return global_targeting;
					});
				}
			}
		}
	});</script> <script type='text/javascript' async src='https://cdn.brandmetrics.com/tag/a969c5a7d4e5408485948e8e11899567/selection.ca.js'></script> <script type='text/javascript' async src='//micro.rubiconproject.com/prebid/dynamic/10696.js'></script> <script type='text/javascript'>var DAM_VIDEO_URL = {"base_url":"https:\/\/videodam.tmbi.com\/wp-json\/wp\/v2\/"};</script> <script type='text/javascript' src='https://cdn.jwplayer.com/libraries/Qrhs7tJs.js'></script> <script type='text/javascript'>var catapult_x_data = {"group_id":"l4ni6r3uFka8RvMUifJeCw"};</script> <script type='text/javascript' src='https://tags.catapultx.com/bootstrapper'></script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"article","url":"\/sante\/prevention\/les-bienfaits-dune-bonne-hygiene-buccale\/","keywords":"alimentation,sant-mentale","category":"sante","topic":"prevention","pt":"article","platform":"desktop","theme":"new","contentID":"228513","sponsors":["no_value"],"author":["nmerola"],"content_group":["no_value"],"afc":"no"},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"30","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"30","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"138393221153,138393311436,138393311439,138393311442,138393311445","bx_xchange_script_id":""},"tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"article","video_content":"article","_gfc":"","block_refresh":""};
var tmbi_non_targeting_data = {"advertisement_word":"PUBLICIT\u00c9"};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_26dfadd28dccf5e7020cde992d5ebc52.js'></script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.selection.ca/?p=228513' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script>  <script type="text/javascript">window.aax = window.aax || {};
    window.aax.cmd = window.aax.cmd || [];
    window.aax.cmd.push(function() {
        if (window.aax.getAbpStatus()) {
            window.googletag = window.googletag || {};
            window.googletag.cmd = window.googletag.cmd || [];
            window.googletag.cmd.push(function() {
                googletag.pubads().refresh();
            });
        }
    });</script> 	 <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"4063d1aa-ab25-4131-8bc2-7ca2c80d0acc",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});</script> <script>// Add tmcm value to permutive page view data WPDT-12709.
	wp.hooks.addFilter( 'permutive_page_data', 'permutive_data', function( permutive_page_data ){
		if ( window.getSessionGUID ) {
			permutive_page_data.tmcm = getSessionGUID();
		}
		return permutive_page_data;
	});
	var permutive_page_data = wp.hooks.applyFilters( 'permutive_page_data', {"category":["Pr\u00e9vention"],"tags":["alimentation","sant\u00e9 mentale"],"classifications_watson":{"keywords":"$alchemy_keywords","sentiment":"$alchemy_document_sentiment","emotion":"$alchemy_document_emotion","taxonomy_labels":"$alchemy_taxonomy_labels"}} );

	wp.hooks.doAction( 'permutive_init' );

	permutive.addon( 'web', {
		"page": permutive_page_data
	} );</script> <script async src="https://d82f7a30-751a-4689-b7e9-19336a89ab46.edge.permutive.app/d82f7a30-751a-4689-b7e9-19336a89ab46-web.js"></script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "Les bienfaits d\u2019une bonne hygi\u00e8ne buccale",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/sante\/prevention\/les-bienfaits-dune-bonne-hygiene-buccale\/"
    },
    "description": "Souffrir d\u2019une maladie parodontale augmente les risques de plusieurs maladies: il est donc important de prendre bien soin de son hygi\u00e8ne buccale.",
    "datePublished": "2022-06-10T15:01:47Z",
    "dateModified": "2022-06-10T15:01:47Z",
    "author": [
        {
            "@type": "Person",
            "name": "NORA MEROLA"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/08\/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg",
        "height": 750,
        "width": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="Les bienfaits d’une bonne hygiène buccale"><meta name="contentId" content="228513"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/sante\/",
                "name": "Sant\u00e9"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/sante\/prevention\/",
                "name": "Pr\u00e9vention"
            }
        }
    ]
}</script> <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/posts/228513?_embed"><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=32,32" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=192,192" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=180,180" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=270,270" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="post-template-default single single-post postid-228513 single-format-standard no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a
 role="button"
 href="#"
 id="sm-recipe-save-header"
 class="save-recipe-button srf-link"
 data-content-id=""
 data-content-type="37"
 data-content-title="Les bienfaits d’une bonne hygiène buccale"
 data-return-url="https://www.selection.ca/sante/prevention/les-bienfaits-dune-bonne-hygiene-buccale/#recipe-save"
 data-name="save" data-module="content engagement" data-position="share - sticky unit" data-adobe-analytics="true"			style="display:none"><div class="srf-container"> <span class="sticky-icon" style="height:21px;width:21px;"> <i class="dashicons dashicons-heart"></i> </span> <span class="button-text--unsaved"> Save </span> <span class="button-text--saved"> Saved </span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F%3F_cmp%3Dstf&tLes+bienfaits+d%E2%80%99une+bonne+hygi%C3%A8ne+buccale=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-facebook"></i></span> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2018%2F08%2Fpilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg&description=Les+bienfaits+d%E2%80%99une+bonne+hygi%C3%A8ne+buccale','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <span class="sticky-icon" style="height:21px;width:21px;"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> </span> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F%3F_cmp%3Dstf&amp;text=Les+bienfaits+d%E2%80%99une+bonne+hygi%C3%A8ne+buccale&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-twitter"></i></span> <span class="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=Les bienfaits d\'une bonne hygiène buccale&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-email"></i></span> <span class="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;Le soja pourrait vous prot&#233;ger du cancer du sein&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/sante/prevention/le-soja-pourrait-vous-proteger-du-cancer-du-sein/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true" style="height:21px;width:21px;"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&tLes%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&amp;text=Les%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2018%2F08%2Fpilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg&description=Les%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Les bienfaits d\'une bonne hygiène buccale&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALes bienfaits d\'une bonne hygiène buccale %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header-2021"><div class="content-wrapper"><div class="hamburger-wrapper"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="Menu" style="width:50px; height:50px;" width="50" height="50" data-lazy-src="data:image/svg+xml;base64,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"><noscript><img loading="lazy" src="data:image/svg+xml;base64,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" alt="Menu" style="width:50px; height:50px;" width="50" height="50"></noscript></div></div><div class="logo-container"> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 logo"> <picture> <source media="(max-width: 799px)" srcset=""> <img class="skip-lazy" src="data:image/svg+xml;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:150px; height:31px;" width="150" height="31"> </picture> </a></div><div id="nl-subscribe-wrapper"><div class="nl-wrapper"> <a href="/infolettre/" data-name="sign up for newsletters" data-module="secondary navigation" data-position="Header" data-adobe-analytics="true"> S’inscrire à l’infolettre </a></div><div class="subscribe-wrapper"> <a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IB7LDZM05" data-name="subscribe now" data-module="secondary navigation" data-position="Header" data-adobe-analytics="true"> S&#039;abonner </a></div><div class="gift-wrapper"> <a href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=261927" data-name="give a gift" data-module="secondary navigation" data-position="Header" data-adobe-analytics="true"> Abonnement cadeau </a> <span class="gift-icon"> <svg width="41" height="49" viewBox="0 0 41 49" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M17.0854 48.0014C12.2542 48.0014 7.57998 48.0014 2.7488 48.0014C2.70286 47.4062 2.63012 46.8675 2.63012 46.325C2.61864 37.7851 2.64926 29.2376 2.59184 20.6939C2.58035 19.2812 2.90958 18.6936 4.46383 18.7275C8.62891 18.8179 12.8016 18.7576 17.0816 18.7576C17.0854 28.6273 17.0854 38.3011 17.0854 48.0014Z" fill="#EF3B24"/> <path d="M24.3283 47.9185C24.3283 38.1882 24.3283 28.6537 24.3283 18.9385C28.903 18.9385 33.4088 18.9385 38.0371 18.9385C38.0371 28.5972 38.0371 38.1807 38.0371 47.9185C33.5198 47.9185 29.0064 47.9185 24.3283 47.9185Z" fill="#EF3B24"/> <path d="M0 16.8816C0 14.8474 0 12.9337 0 10.8618C5.66956 10.8618 11.3276 10.8618 17.1159 10.8618C17.1159 12.832 17.1159 14.7871 17.1159 16.8816C11.454 16.8816 5.84183 16.8816 0 16.8816Z" fill="#EF3B24"/> <path d="M41.0001 10.8203C41.0001 12.8432 41.0001 14.8059 41.0001 16.8891C35.4339 16.8891 29.9634 16.8891 24.3742 16.8891C24.3742 14.8511 24.3742 12.8922 24.3742 10.8203C29.9251 10.8203 35.3956 10.8203 41.0001 10.8203Z" fill="#EF3B24"/> <path d="M19.0834 8.96323C13.2569 8.96323 7.95868 8.96323 2.68725 8.96323C1.71106 4.92493 3.97353 2.58182 7.93571 3.43317C11.9745 4.30337 15.3203 6.5297 19.0834 8.96323Z" fill="#EF3B24"/> <path d="M23.0765 8.96681C26.6253 6.58225 29.7606 4.40488 33.5811 3.52716C37.5892 2.60799 39.733 4.77782 38.8717 8.96681C33.807 8.96681 28.7155 8.96681 23.0765 8.96681Z" fill="#EF3B24"/> <path d="M20.6109 8.37934C17.2 6.57491 14.1681 4.97391 11.14 3.36914C10.1408 2.84175 10.3628 1.59861 11.5725 0.702051C13.2034 -0.507178 18.1609 -0.318825 19.1294 2.57428C19.7534 4.43898 20.1132 6.38656 20.6109 8.37934Z" fill="#EF3B24"/> <path d="M21.522 8.29628C22.0847 6.25829 22.4025 4.1073 23.2715 2.20493C24.2783 0.00495742 28.7228 -0.725854 30.6139 0.829946C31.1384 1.25939 31.5021 2.03164 31.6169 2.70218C31.6552 2.93574 30.7403 3.35765 30.2388 3.65148C28.0222 4.93982 25.7904 6.20179 23.5777 7.50143C23.0609 7.80279 22.6015 8.19833 22.1192 8.55244C21.9201 8.4658 21.721 8.38292 21.522 8.29628Z" fill="#EF3B24"/> </svg> </span></div></div><div id="magazine-subscription-wrapper" data-name="magazine" data-module="secondary navigation" data-position="Header" data-adobe-analytics="true"> <details class="mag-subscribe-btn-wrapper-mobile"> <summary class="mag-subscribe-btn-toggle" id="mag-subscribe-btn-toggle" aria-expanded="false" aria-controls="subscription-flyout"><div class="subscribe-mag-arrow"> S’abonner <svg width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M12.3637 4.63424L7.36059 0.90918V3.5788L10.6521 6.00009L7.36059 8.42138V11.091L12.3637 7.36594V4.63424ZM5.91231 4.63424L0.90918 0.90918V3.5788L4.20072 6.00009L0.90918 8.42138V11.091L5.91231 7.36594V4.63424Z" fill="white"/> </svg></div> </summary><div class="subscription-flyout" id="subscription-flyout" aria-hidden="true"><div class="subscription-flyout-magazine subscribe"><div class="mag-cover-text"> <a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900" data-name="subscribe" data-module="main navigation subscribe" data-position="Header" data-adobe-analytics="true">S&#039;abonner</a><p></p></div><div class="mag-cover-img"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2092'%3E%3C/svg%3E" alt="Mag cover" style="width:70px; height:92px;" width="70" height="92" data-lazy-src="data:image/jpg;base64,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"><noscript><img loading="lazy" src="data:image/jpg;base64,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" alt="Mag cover" style="width:70px; height:92px;" width="70" height="92"></noscript></div></div><div class="subscription-flyout-magazine gift"><div class="mag-cover-text"> <a href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=261927" data-name="give a gift" data-module="main navigation gift" data-position="Header" data-adobe-analytics="true">Abonnement cadeau</a><p></p></div><div class="mag-cover-img"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2092'%3E%3C/svg%3E" alt="Mag cover" style="width:70px; height:92px;" width="70" height="92" data-lazy-src="data:image/jpg;base64,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"><noscript><img loading="lazy" src="data:image/jpg;base64,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" alt="Mag cover" style="width:70px; height:92px;" width="70" height="92"></noscript></div></div><div class="subscription-flyout-newsletter"> <a href="/infolettre/" data-name="sign up for newsletter" data-module="main navigation" data-position="Header" data-adobe-analytics="true"> S’inscrire à l’infolettre </a></div></div> </details></div></div><div class="header-border line-1"></div></header><nav class="main-navigation-2021"><div class="pure-menu pure-menu-horizontal"><div class="navigation-bar-container"><ul id="menu-2021-navigation-bar" class="focus-menu"><li id="menu-item-216693" class="menu-item menu-item-type-custom menu-item-object-custom "><a data-analytics-metrics='{"name":"Maigrir","module":"header","position":"main navigation"}' href="/sante/maigrir/">Maigrir</a><div class="menu-border"></div></li><li id="menu-item-216694" class="menu-item menu-item-type-custom menu-item-object-custom "><a data-analytics-metrics='{"name":"Sant\u00e9","module":"header","position":"main navigation"}' href="/sante/">Santé</a><div class="menu-border"></div></li><li id="menu-item-216695" class="menu-item menu-item-type-custom menu-item-object-custom "><a data-analytics-metrics='{"name":"Cuisine","module":"header","position":"main navigation"}' href="/cuisine/">Cuisine</a><div class="menu-border"></div></li><li id="menu-item-216696" class="menu-item menu-item-type-custom menu-item-object-custom "><a data-analytics-metrics='{"name":"Maison","module":"header","position":"main navigation"}' href="/maison/">Maison</a><div class="menu-border"></div></li><li id="menu-item-216697" class="menu-item menu-item-type-custom menu-item-object-custom "><a data-analytics-metrics='{"name":"Voyage","module":"header","position":"main navigation"}' href="/voyage/">Voyage</a><div class="menu-border"></div></li><li id="menu-item-216698" class="menu-item menu-item-type-custom menu-item-object-custom "><a data-analytics-metrics='{"name":"Auto","module":"header","position":"main navigation"}' href="/auto/">Auto</a><div class="menu-border"></div></li><li id="menu-item-216699" class="menu-item menu-item-type-custom menu-item-object-custom "><a data-analytics-metrics='{"name":"Vid\u00e9os","module":"header","position":"main navigation"}' href="/videos/">Vidéos</a><div class="menu-border"></div></li><li id="menu-item-216700" class="menu-item menu-item-type-custom menu-item-object-custom "><a data-analytics-metrics='{"name":"Abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IB7LDZM05">Abonnez-vous</a><div class="menu-border"></div></li></ul></div></div></nav><div class="site-container"><div id="ad62a3953d418f0" class="ad no-ad-text" data-ad-slot-name="/article/in_image" data-ad-targeting='{"pos":"oop","location":"oop","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[6,6]],"tablet":[[6,6]],"desktop":[[6,6]],"large_screen":[[6,6]]}'></div><main id="content" class="site-content"><div class="pure-g pre-article-ad ad-container-wrapper text-center"><div id="ad62a3953d41ae7" class="ad " data-ad-slot-name="/article/prearticle" data-ad-sizes="970x250,970x90,728x90,3x3" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50],[3,3]],"tablet":[[728,90],[300,250],[3,3]],"desktop":[[970,250],[970,90],[728,90],[300,250],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></div><div class="pure-g opening-content"><div class="pure-u-lg-2-24 pure-u-xl-1-24 hide-on-mobile"><div class="social-share social-menu-desktop"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&tLes%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&amp;text=Les%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2018%2F08%2Fpilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg&description=Les%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Les bienfaits d\'une bonne hygiène buccale&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALes bienfaits d\'une bonne hygiène buccale %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><div class="pure-u-1 pure-u-lg-14-24 pure-u-xl-14-24"><p id="breadcrumbs"><span><a data-name="Accueil" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-name="Santé" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/sante/" >Santé</a> <span class="fa breadcrum-separator"></span> <a data-name="Prévention" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/sante/prevention/" >Prévention</a></span></p><div class="branding-logo"> <span>Présenté par</span> <img loading="lazy" width="150" height="82" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2082'%3E%3C/svg%3E" class="attachment-full size-full wp-image-102862" alt="" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_82/https://www.selection.ca/wp-content/uploads/2018/09/ps-logo_150.png" /><noscript><img width="150" height="82" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_82/https://www.selection.ca/wp-content/uploads/2018/09/ps-logo_150.png" class="attachment-full size-full wp-image-102862" alt="" /></noscript></div><div class="post-content"><h1 class="post-title"> Les bienfaits d’une bonne hygiène buccale</h1><div class="sponsor_ad_section"><div id="ad62a3953d42659" class="ad no-ad-text" data-ad-slot-name="/article/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" alt="Mark Witten" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g"><noscript><img class="avatar" alt="Mark Witten" src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" width="50" height="50"></noscript><span class="post-author"><a href="#">Mark Witten</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: Juin. 10, 2022</span></span></div></div></div><div class="dek"><p>Souffrir d’une maladie parodontale augmente les risques de plusieurs maladies: il est donc important de prendre bien soin de son hygiène buccale.</p></div><div class="pure-g social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&tLes%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&amp;text=Les%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2018%2F08%2Fpilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg&description=Les%20bienfaits%20d%E2%80%99une%20bonne%20hygi%C3%A8ne%20buccale','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Les bienfaits d\'une bonne hygiène buccale&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALes bienfaits d\'une bonne hygiène buccale %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2Fles-bienfaits-dune-bonne-hygiene-buccale%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div><div class="post-body"><p><img loading="lazy" class="aligncenter size-full wp-image-192877" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Quand devriez-vous prendre la pilule contraceptive?" width="1000" height="750" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg?w=1000 1000w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg?resize=600,450 600w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_750/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg" /><noscript><img class="aligncenter size-full wp-image-192877" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_750/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg" alt="Quand devriez-vous prendre la pilule contraceptive?" width="1000" height="750" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg?w=1000 1000w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2018/08/pilule-contraceptive-brosse-a-dents-hygiene-buccale.jpg?resize=600,450 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><span class="credits-overlay"><span class="image-credit noskim">VANDAME/SHUTTERSTOCK</span></span><br /> Selon une étude britannique menée sur près de 65 000 patients, les personnes souffrant ou ayant souffert d’une maladie parodontale courent un bien plus grand risque de maladies auto-immunes, de diabète de type 1 et 2 et de problèmes cardiaques. Étonnamment, les maladies des gencives augmentent surtout le risque de troubles de santé mentale – à cause de l’inflammation généralisée du corps et du cerveau. Mais d’autres facteurs associés aux maladies gingivales – la mauvaise haleine, la perte et le déplacement des dents – peuvent également créer de l’anxiété ou de la dépression et réduire ainsi les inter­actions sociales. La prochaine fois que vous retarderez votre rendez-vous chez le dentiste, rappelez-vous donc qu’il peut prévenir bien plus que quelques caries.</p><p><a href="https://www.selection.ca/suggestion-infolettre/?show=sante">Inscrivez-vous à notre infolettre</a> pour recevoir de l&rsquo;information fiable sur la santé!</p><div class="single-card"><a href="https://www.selection.ca/sante/prevention/sante-pour-en-finir-avec-la-secheresse-de-la-bouche/" ><img loading="lazy" class="wp-image-154125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="La soif peut être due à une maladie qui entraine une sécheresse de la bouche." width="295" height="295" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/04/soif-xerostomie-secheresse-bouche.jpg?resize=295,295" /><noscript><img class="wp-image-154125" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/04/soif-xerostomie-secheresse-bouche.jpg?resize=295,295" alt="La soif peut être due à une maladie qui entraine une sécheresse de la bouche." width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">iStock/gilaxia</span></span><h4>Pour en finir avec la sécheresse de la bouche</h4></a></div><div class="single-card"><a href="https://www.selection.ca/sante/prevention/30-erreurs-que-vous-commettez-sans-doute-et-qui-peuvent-abimer-vos-dents/" ><img loading="lazy" class="wp-image-195064" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="Choisir la brosse à dents la plus dure peut abîmer vos dents." width="295" height="295" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/01/dents-hygiene-brosse-a-dents.jpg?resize=295,295" /><noscript><img class="wp-image-195064" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/01/dents-hygiene-brosse-a-dents.jpg?resize=295,295" alt="Choisir la brosse à dents la plus dure peut abîmer vos dents." width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">PAO LAROID/SHUTTERSTOCK</span></span><h4>Les erreurs qui peuvent abîmer vos dents</h4></a></div><div class="single-card"><a href="https://www.selection.ca/sante/beaute/10-techniques-pour-blanchir-vos-dents-naturellement-a-la-maison/" ><img loading="lazy" class="wp-image-206699" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20295%20295'%3E%3C/svg%3E" alt="Blanchir Les Dents Naturellement Fraise Fruit Rouge Levres" width="295" height="295" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/08/blanchir-les-dents-naturellement-fraise-fruit-rouge-levres.jpg?resize=295,295" /><noscript><img class="wp-image-206699" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295,h_295/https://www.selection.ca/wp-content/uploads/2019/08/blanchir-les-dents-naturellement-fraise-fruit-rouge-levres.jpg?resize=295,295" alt="Blanchir Les Dents Naturellement Fraise Fruit Rouge Levres" width="295" height="295" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Misha Beliy/Shutterstock</span></span><h4>Blanchir ses dents naturellement à la maison</h4></a></div></p><div class="pure-g non-contextual-video-wrapper"><div class="pure-u-1 pure-u-lg-24-24 pure-u-xl-24-24 non-contextual-video-container"><div class="non-contextual-video-container"><div class="non-contextual-video"><h2>Popular Videos</h2><div class="video-player jwplayer" id="jwp_3feba60a6adb64baecc43c2a0f8b046f" style="background: url(https://content.jwplatform.com/thumbs/ncKOfYxx.jpg) no-repeat center center;height: 0;padding-bottom: 56.25%"></div><div class="video-content-link" data-player-id="jwp_3feba60a6adb64baecc43c2a0f8b046f"><a href="" rel="nofollow"></a><span class="expand-icon">&#9432;</span></div></div></div></div></div></p></div><div class="post-date published-date"> Contenu original: 10 juin 2022</div><section class="brand-info"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span>Selection du Reader’s Digest</div></div></section></div><div class="in-content-nl-container" id="ads-container-single"><div class="in-content-cmu-unit"> <a data-analytics-metrics="{&quot;link_name&quot;:&quot;Email Sign-up&quot;,&quot;link_module&quot;:&quot;newsletter signup&quot;,&quot;link_pos&quot;:&quot;internal promotion&quot;}" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&#038;cds_page_id=196288&#038;cds_response_key=IB7LDZM05"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20300'%3E%3C/svg%3E" loading="lazy" width="1000" height="300" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_300/https://www.selection.ca/wp-content/uploads/2022/01/RDF_banner_CarPromo_Jan22_680x288.jpg"><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_300/https://www.selection.ca/wp-content/uploads/2022/01/RDF_banner_CarPromo_Jan22_680x288.jpg" loading="lazy" width="1000" height="300"></noscript></a></div></div><div class="taboola-wrapper"><div id="taboola62a3953d563d2"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-sante-below article Thumbnails',
				'target_type': 'mix',
				'container': 'taboola62a3953d563d2'
			});</script> </div><div id="right-sidebar-container" class="pure-u-md-7-24 pure-u-lg-7-24 pure-u-xl-7-24 hide-on-mobile"><div class="first-container"><div class="wrap-container"><section id="cmu_right_rail_widget-3" class="widget widget_cmu_right_rail_widget"><div class="cmu-right-rail-erd"> <a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IB7LDZM05" data-analytics-metrics='{"name":"Gagnez 1000$","module":"contests and promotions","position":"right rail"}'> <img loading="lazy" width="625" height="833" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20625%20833'%3E%3C/svg%3E" class="attachment-full size-full wp-image-221896" alt="Rdf Rightrail Ad Jan22 300x400" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_625/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg?w=625 625w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_625/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg?resize=225,300 225w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_225/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg?resize=150,200 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg?resize=600,800 600w" data-lazy-sizes="(max-width: 625px) 100vw, 625px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_625,h_833/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg" /><noscript><img width="625" height="833" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_625,h_833/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg" class="attachment-full size-full wp-image-221896" alt="Rdf Rightrail Ad Jan22 300x400" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_625/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg?w=625 625w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_625/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg?resize=225,300 225w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_225/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg?resize=150,200 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2022/01/RDF_RightRail-AD_Jan22_300x400.jpg?resize=600,800 600w" sizes="(max-width: 625px) 100vw, 625px" /></noscript> </a></div></section><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad62a3953d56da6" class="ad " data-ad-slot-name="/article/rail_1" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[300,250]]}' data-ad-targeting='{"location":"top","tf":"atf","pos":"rail_1"}'></div></div></div><section id="read_next_right_rail-3" class="widget widget_read_next_right_rail"><h5 class="read-next-heading">Tendances actuelles</h5><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"Voici \u00e0 quoi ressemblent les morsures d\u2019araign\u00e9es (et quand faut-il consulter un m\u00e9decin)","module":"content recirculation","position":"read next"}'								href="https://www.selection.ca/sante/prevention/voici-a-quoi-ressemblent-les-morsures-daraignee-et-quand-faut-il-consulter-un-medecin/" aria-label="Voici à quoi ressemblent les morsures d’araignées (et quand faut-il consulter un médecin)"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-196043" alt="Voici à quoi ressemblent les morsures d’araignées (et quand faut-il consulter un médecin)" data-no-pin="true" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=300,300 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=696,696 696w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-196043" alt="Voici à quoi ressemblent les morsures d’araignées (et quand faut-il consulter un médecin)" data-no-pin="true" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=300,300 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2020/08/morsure-d-araignee-prevention-invertebres.jpg?resize=696,696 696w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"Voici \u00e0 quoi ressemblent les morsures d\u2019araign\u00e9es (et quand faut-il consulter un m\u00e9decin)","module":"content recirculation","position":"read next"}'							href="https://www.selection.ca/sante/prevention/voici-a-quoi-ressemblent-les-morsures-daraignee-et-quand-faut-il-consulter-un-medecin/">Voici à quoi ressemblent les morsures d’araignées (et quand faut-il consulter un médecin)</a> </span></div><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"Ne fuyons pas le soleil","module":"content recirculation","position":"read next"}'								href="https://www.selection.ca/sante/prevention/ne-fuyons-pas-le-soleil/" aria-label="Ne fuyons pas le soleil"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-228269" alt="Ne fuyons pas le soleil" data-no-pin="true" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=768,768 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=568,568 568w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_568/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=350,350 350w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-228269" alt="Ne fuyons pas le soleil" data-no-pin="true" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=768,768 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=568,568 568w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_568/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2022/06/Vitamine-D-soleil-creme-solaire.jpg?resize=350,350 350w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"Ne fuyons pas le soleil","module":"content recirculation","position":"read next"}'							href="https://www.selection.ca/sante/prevention/ne-fuyons-pas-le-soleil/">Ne fuyons pas le soleil</a> </span></div><div class="read-next__item"><div class="read-next__image"> <a data-analytics-metrics='{"name":"Premiers soins: la marche \u00e0 suivre et les gestes \u00e0 poser","module":"content recirculation","position":"read next"}'								href="https://www.selection.ca/sante/prevention/premiers-soins-la-marche-a-suivre-et-les-gestes-a-poser/" aria-label="Premiers soins: la marche à suivre et les gestes à poser"><div class="rr-image-wrapper"> <img loading="lazy" width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-image-228055" alt="Premiers soins: la marche à suivre et les gestes à poser" data-no-pin="true" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=768,768 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=568,568 568w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_568/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=350,350 350w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=150,150" /><noscript><img width="150" height="150" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=150,150" class="attachment-thumbnail size-thumbnail wp-image-228055" alt="Premiers soins: la marche à suivre et les gestes à poser" data-no-pin="true" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=150,150 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=768,768 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=568,568 568w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_568/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=522,522 522w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_522/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=185,185 185w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_185/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=295,295 295w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_295/https://www.selection.ca/wp-content/uploads/2022/05/Dangers-dans-la-cour-arriere-pendant-l-ete.jpg?resize=350,350 350w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></div> </a></div> <span class="read-next__title"> <a data-analytics-metrics='{"name":"Premiers soins: la marche \u00e0 suivre et les gestes \u00e0 poser","module":"content recirculation","position":"read next"}'							href="https://www.selection.ca/sante/prevention/premiers-soins-la-marche-a-suivre-et-les-gestes-a-poser/">Premiers soins: la marche à suivre et les gestes à poser</a> </span></div></section></div></div><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad62a3953d5d0cd" class="ad " data-ad-slot-name="/article/rail_2" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"middle","tf":"atf","pos":"rail_2"}'></div></div></div><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad62a3953d5d32b" class="ad " data-ad-slot-name="/article/rail_3" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_3"}'></div></div></div><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad62a3953d5d50d" class="ad " data-ad-slot-name="/article/rail_4" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_4"}'></div></div></div><div class="ad-container-wrapper sticky-ad-container"><div class="stickied-ad"><div id="ad62a3953d5d6e9" class="ad " data-ad-slot-name="/article/rail_5" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":"","tablet":"","desktop":"","large_screen":[[160,600],[300,250],[300,600]]}' data-ad-targeting='{"location":"rail","tf":"btf","pos":"rail_5"}'></div></div></div></div></div></main></div><div class="sticky-bottom-ad"><div class="ad-container-wrapper"><div id="ad62a3953d5df5d" class="ad " data-ad-slot-name="/article/oop" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}' data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}'></div></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo" aria-label="Pied de page logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"infolettre","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"d\u00e9sabonnement","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"g\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine abonnez-vous","module":"header","position":"mainnavigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288">Magazine Abonnez-vous</a></li><li id="menu-item-228329" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnement cadeau","module":"header","position":"mainnavigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=261927">Abonnement cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"politique de protection de la vie priv\u00e9e","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"conditions d\u2019utilisation","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"annoncez chez nous","module":"header","position":"mainnavigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"service \u00e0 la client\u00e8le","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-227991" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"la fondation reader&#039;s digest du canada","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/fondation/">La Fondation Reader&rsquo;s Digest du Canada</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"sweepstakes","module":"header","position":"mainnavigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2022 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newsletter/" method="post" data-name="newslettersignup" data-module="newslettersignup" data-position="footer" data-adobe-analytics="true"> <label class="hidden" for="email-footer">Entrez votre courriel</label> <input type="text" id="email-footer" name="email" placeholder="Courriel" aria-label="Add email address"> <button type="submit" id="subscribe-footer">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"magazine","module":"footer","position":"cmcontainer"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288" aria-label="" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2041'%3E%3C/svg%3E" alt="" style="width:95px" width="95" height="41" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_95,h_41/https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_95,h_41/https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="" style="width:95px" width="95" height="41"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=3.6.0&amp;cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[{"player_id":"jwp_3feba60a6adb64baecc43c2a0f8b046f","video_id":"ncKOfYxx","sticky":"true","autoplay":"viewable","mute":"true","moat":"true","comscore":"true","ads":"true","native":"false","autoplay_mobile":"true","autopause":"true","autopause_mobile":"true","view":"0.80","jwp_sticky_offset":"240","jwp_sticky_mobile_offset":"240","jwp_sticky_mobile":"false","tab_pause":"false","embed_video":"false","disable_recommendations":"false","type_of_player":"jw","dam_data":[],"is_jw_playlist":"1"}],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"insecure","vpaidcontrols":"false","preloadAds":"false","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000","consentManagement":{"gdpr":{"cmpApi":"iab","rules":{"purpose":"basicAds","enforcePurpose":true,"enforceVendor":true},"defaultGdprScope":true,"timeout":0},"usp":{"cmpApi":"iab","timeout":0}},"floorPriceCents":100,"buckets":[{"increment":".10","min":"1","max":"20"},{"increment":".20","min":"20.20","max":"50"}]},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"},{"id":"3414477","pubid":"160226","name":"PubMatic","type":"OpenRTB"},{"id":"322087267","pubid":"8CU7Y2CU3","name":"MediaNet","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":[]}</script> <div id="nav-drawer"><div class="menu-header"><div class="header-top-container"><div class="hamburger-close"></div><div class="site-logo"> <img class="skip-lazy" src="data:image/svg+xml;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:220px; height:40px;" width="220" height="40"></div></div><div class="hamburger-search-form"><form class="pure-form" id="hamburger-searchform" role="search" method="get" action="https://www.selection.ca" ><div class="hamburger-search-form-wrapper"> <label class="hidden" for="s"> Termes de recherche </label> <input
 class="hamburger-searchbar"
 type="text"
 value=""
 name="s"
 id="s"
 placeholder="Recherche"> <input
 type="submit"
 class="hamburger-searchsubmit search-button"
 aria-label="Recherche"></div></form></div></div><div class="menu-wrapper"></div></div><div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>var digitalData = {"page":{"content":{"affiliateDisclaimer":"","contentName":"Les bienfaits d\u2019une bonne hygi\u00e8ne buccale","tmbiBrand":"srd","contentID":228513,"wpContentID":"","contentType":"article","category":"prevention","tags":"alimentation, sant\u00e9 mentale","tagIds":"13153, 30823","contentCost":"0","publishedDate":"2022-06-10","modifiedDate":"2022-06-10","image":{"licensorName":"not available","credits":"VANDAME\/SHUTTERSTOCK"},"author":"NORA MEROLA","authorRole":"editor, master_editor"},"theme":"bumblebee","sitename":"srd","pageName":"srd:article:Les bienfaits d\u2019une bonne hygi\u00e8ne buccale","template":"default","baseDomain":"https:\/\/www.selection.ca","subCategory":"sante","subsubCategory":"prevention","subsubsubCategory":"","category":{"subCategory":"sante","subsubCategory":"prevention","subsubsubCategory":"","pageType":"prevention"}}};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var bumblebee_nav_2021_data = {"nav_drawer_menu":{"logged_in_submenu":""}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script type='text/javascript'>var jwplayer_data = {"video_dam_url":"https:\/\/videodam.tmbi.com\/wp-json\/wp\/v2\/","tmbi_site_slug":"srd","rest_api_url":"https:\/\/www.selection.ca\/wp-json\/pup-video\/v1\/VideoContentLinking\/meta","midrolls_enabled":"true","midroll_offset_type":"Number","midroll_offset_number":"60","midroll_offset_timecode":"00:01:00:000","midroll_offset_percent":"50%","midroll_minimum_video_duration":"120"};
var video_content_linking = {"video_dam_url":"https:\/\/videodam.tmbi.com\/wp-json\/wp\/v2\/","tmbi_site_slug":"srd","rest_api_url":"https:\/\/www.selection.ca\/wp-json\/pup-video\/v1\/VideoContentLinking\/meta"};</script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script> <script type='text/javascript' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js'></script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li><li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Prix Mensuel","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-202448" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Liste des gagnants 2022","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants/">Liste des gagnants 2022</a></li><li id="menu-item-223467" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Marque de confiance\u1d39\u1d30 2022","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Marque de confianceᴹᴰ 2022</a></li><li id="menu-item-221938" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage/">À propos du sondage</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288">Abonnements</a></li><li id="menu-item-228326" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=261927">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_eb6a234a30b230ef473e1bfd7a6808bc.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"719586526a648218","token":"31035d303bd64b4b826ef336c496f353","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>