<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>10 signes que votre ado consomme de la drogue - Sélection.ca</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il est rare qu’un adolescent avoue qu’il a un problème de drogue, alors c’est aux parents d’être attentifs à ces indices subtils."/>
<link rel="canonical" href="https://www.selection.ca/sante/prevention/10-signes-que-votre-ado-consomme-de-la-drogue/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 signes que votre ado consomme de la drogue - Sélection.ca" />
<meta property="og:description" content="Il est rare qu&rsquo;un adolescent avoue qu&rsquo;il a un probl&egrave;me de drogue, alors c&rsquo;est aux parents d&rsquo;&ecirc;tre attentifs &agrave; ces indices subtils." />
<meta property="og:url" content="https://www.selection.ca/sante/prevention/10-signes-que-votre-ado-consomme-de-la-drogue/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" />
<meta property="article:tag" content="Comportement" />
<meta property="article:tag" content="Société" />
<meta property="article:section" content="Prévention" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Adolescent et drogue : sachez reconnaitre les signaux d&#039;alarme." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il est rare qu’un adolescent avoue qu’il a un problème de drogue, alors c’est aux parents d’être attentifs à ces indices subtils." />
<meta name="twitter:title" content="10 signes que votre ado consomme de la drogue - Sélection.ca" />
<meta name="twitter:site" content="@selectionrd" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg" />
<meta name="twitter:creator" content="@selectionrd" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.districtm.ca' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//cdn.speedcurve.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.selection.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.7.62' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.7.62' type='text/css' media='all' />
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-js-listicle/js/js-listicle-feature.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='//cdn.districtm.ca/merge/merge.v4.5.131301.js'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"Below Gallery Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script async type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=2.1.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.1.7'></script>
<script async type='text/javascript' src='//s.ntv.io/serve/load.js?ver=1.2'></script>
<script async type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.2.6#pubid=wp-3bd27c62f83784c3c7ff20d7b15e1345'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"is_rdc":"","is_srd":"1","is_bhc":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-social-share/js/addthis-config.js?ver=1.2.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.7.62'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/listicle-scroll-tracking.js?ver=3.7.62'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.selection.ca/?p=91870' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2F10-signes-que-votre-ado-consomme-de-la-drogue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fsante%2Fprevention%2F10-signes-que-votre-ado-consomme-de-la-drogue%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});

                                        
                    gaplusu('single.send', 'pageview');
                            </script>

		
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-1\/"},{"@type":"ListItem","position":2,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-2\/"},{"@type":"ListItem","position":3,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-3\/"},{"@type":"ListItem","position":4,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-4\/"},{"@type":"ListItem","position":5,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-5\/"},{"@type":"ListItem","position":6,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-6\/"},{"@type":"ListItem","position":7,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-7\/"},{"@type":"ListItem","position":8,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-8\/"},{"@type":"ListItem","position":9,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-9\/"},{"@type":"ListItem","position":10,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-10\/"},{"@type":"ListItem","position":11,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-11\/"},{"@type":"ListItem","position":12,"url":"https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/#card-12\/"}]}
</script>
<link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/91870?_embed">
<style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<link rel="amphtml" href="https://www.selection.ca/sante/prevention/10-signes-que-votre-ado-consomme-de-la-drogue/amp/" />
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "10 signes que votre ado consomme de la drogue",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/sante\/prevention\/10-signes-que-votre-ado-consomme-de-la-drogue\/"
    },
    "description": "Il est rare qu\u2019un adolescent avoue spontan\u00e9ment qu\u2019il a un probl\u00e8me de drogue, alors c\u2019est aux parents d\u2019\u00eatre attentifs \u00e0 ces indices plus subtils. ",
    "datePublished": "2019-03-08",
    "dateModified": "2019-03-08",
    "author": {
        "@type": "Person",
        "name": "France Blondeau"
    },
    "image": [
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2019\/03\/adolescent-drogue-signaux-alarme-1200x675.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2019\/03\/adolescent-drogue-signaux-alarme-1200x800.jpg",
        "https:\/\/www.selection.ca\/wp-content\/uploads\/sites\/15\/2019\/03\/adolescent-drogue-signaux-alarme-1200x800.jpg"
    ],
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/themes\/tmbi-theme-v3\/images\/srd\/srd-header-logo-dark.png",
            "width": 335,
            "height": 60
        }
    }
}
</script>
<meta name="pageName" content = "10 signes que votre ado consomme de la drogue">
<meta name="description" content = "Il est rare qu&rsquo;un adolescent avoue qu&rsquo;il a un probl&egrave;me de drogue, alors c&rsquo;est aux parents d&rsquo;&ecirc;tre attentifs &agrave; ces indices subtils.">
<meta name="contentId" content = "91870">
<style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style><link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
</head>
<body class="listicle-template-default single single-listicle postid-91870 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div>
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->
<header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper">
		<div id="subscribe-to-magazine"><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01"><img class="subscribe-logo" alt="Subscribe" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd.png"></a></div>	</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Bien manger","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li>
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-90677" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les gagnants 2019","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants-du-sondage-marque-de-confiancemd-selection-de-readers-digest/">Les gagnants 2019</a></li>
	<li id="menu-item-125137" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Vitrine Marque de confiance","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine Marque de confiance</a></li>
	<li id="menu-item-90678" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage-2019/">À propos du sondage</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IX7RDZM01">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IX7RAZK01">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
		<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-117124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Carri\u00e8re","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/carriere/">Carrière</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>		<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<button class="submit_search"></button>
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->

<div id="subscribe-to-magazine-sticky">
	<a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01" class="subscribe-header-cta appears-on-stick">
		<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-sticky.png"  alt="Subscribe">
	</a>
</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->

<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-91870 listicle type-listicle status-publish has-post-thumbnail category-prevention tag-comportement tag-societe tmbi_first_associated-rd-com entry"><header class="entry-header"><div class="social-sharing listicle"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_facebook"   addthis:title="10 signes que votre ado consomme de la drogue" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg" data-analytics-metrics='{"link_name":"facebook","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_twitter"   addthis:title="10 signes que votre ado consomme de la drogue" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg"  data-analytics-metrics='{"link_name":"twitter","link_module":"social share","link_pos":"left sticky nav"}' ></a><a class="addthis_button_email"    addthis:title="10 signes que votre ado consomme de la drogue" data-analytics-metrics='{"link_name":"email","link_module":"social share","link_pos":"left sticky nav"}'></a><a class="addthis_button_pinterest_share toh_collection_pin at300b"   pi:pinit:description="10 signes que votre ado consomme de la drogue" pi:pinit:layout="horizontal" pi:pinit:media="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg" pi:pinit:url="https://www.selection.ca/sante/prevention/10-signes-que-votre-ado-consomme-de-la-drogue/" target="_blank" title="Pinterest" href="#" data-analytics-metrics='{"link_name":"pinterest","link_module":"social share","link_pos":"left sticky nav"}'>
</a><a class="addthis_button_compact"  addthis:title="10 signes que votre ado consomme de la drogue" addthis:media="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg" data-analytics-metrics='{"link_name":"compact","link_module":"social share","link_pos":"left sticky nav"}'></a></div></div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/sante/prevention/10-signes-que-votre-ado-consomme-de-la-drogue/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<section class="listicle-page-group-container">
<div class="listicle-page-container"><a href="https://www.selection.ca/sante/prevention/" data-analytics-metrics= '{"link_name":"Prévention","link_module":"content navigation","link_pos":"breadcrumb"}'></p>
<h4 class="post-category-label">Prévention</h4>
<p></a>				</p>
<div class="branding-logo">
					<span>Présenté par</span><br /><img width="150" height="82" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/ps-logo_150.png" class="attachment-full size-full wp-image-102862" alt="" />



</p></div>
<h1 class="entry-title">10 signes que votre ado consomme de la drogue</h1>
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author"><a href="">LAURENCE M. WESTREICH, MD</a></span><span class="post-author-position"></span><span class="post-published-date">March 8, 2019</span></div>
<div class="dek">
<h2>Il est rare qu’un adolescent avoue spontanément qu’il a un problème de drogue, alors c’est aux parents d’être attentifs à ces indices plus subtils. </h2>
</div>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-1346816823" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140685 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg" alt="Adolescent et drogue : sachez reconnaitre les signaux d'alarme." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-signaux-alarme-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">David-Orcea / Shutterstok</span></span>
<h2>Des signes à reconnaître</h2>
<p>Qu’ils prennent de la drogue ou pas, la vie des ados est souvent pleine de drames. Pour identifier un problème de drogue, il faut donc être attentif à des changements soudains ou visibles dans le comportement de votre adolescent. Fiez-vous à votre instinct. Si quelque chose vous inquiète, parlez-en à votre partenaire, à un enseignant ou à un entraîneur de confiance – ou à toute autre personne s’occupant de votre enfant. Deux têtes valent toujours mieux qu’une, et partager vos inquiétudes renforcera votre confiance et votre capacité à établir un plan efficace pour aider votre ado.</p>
<p>Renseignez-vous sur <a href="https://www.selection.ca/sante/maladies-conseils/dependance-approche-holistique/">les bienfaits de l&#8217;approche holistique pour vaincre une dépendance.</a></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140683 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-statistiques.jpg" alt="Adolescent et drogue : un ado sur 3 est concerné." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-statistiques.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-statistiques-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-statistiques-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-statistiques-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-statistiques-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-statistiques-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-statistiques-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">iStock / STEVE DEBENPORT</span></span>
<h2>Presqu&#8217;un ado sur 3 touché</h2>
<p>Même si les niveaux de consommation stagnent, L’Enquête québécoise sur la santé des jeunes du secondaire 2010-2011 (EQSJS) montre qu’environ 27 % des élèves ont déjà consommé de la drogue au cours de leur vie. Mais si c’est votre adolescent qui a un problème, le taux dans votre maison grimpe à 100 pour cent, et il est donc possible que vous deviez agir très rapidement pour prévenir une tragédie.</p>
<p>Voyez <a href="https://www.selection.ca/sante/prevention/changer-ses-habitudes-pour-contrer-les-dependances/">pourquoi la personnalité de votre adolescent augmente son risque de dépendance.</a>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140682 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-singe-somnolence-fatigue.jpg" alt="Adolescent et drogue : la somnolence et l'excitation sont des signaux d'alarme." width="1200" height="800" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-singe-somnolence-fatigue.jpg 1200w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-singe-somnolence-fatigue-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-singe-somnolence-fatigue-1024x683.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-singe-somnolence-fatigue-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-singe-somnolence-fatigue-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-singe-somnolence-fatigue-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-singe-somnolence-fatigue-380x254.jpg 380w" sizes="(max-width: 1200px) 100vw, 1200px" /><span class="credits-overlay"><span class="image-credit">Buddit-Nidsornkul / Shutterstock</span></span>
<h2>Votre ado semble plus somnolent ou excité que d’habitude</h2>
<p>Plus que celle des adultes, la vie des adolescents est marquée de hauts et de bas émotionnels. Mais si vous voyez qu’il s’endort à table ou fait de longues siestes après l’école, il est peu probable que ce soit parce qu’il s’est couché trop tard la veille. Inversement, si votre ado n’arrive pas à se détendre après une longue journée ou s’il est nerveux sans raison apparente, vous pouvez soupçonner un problème de drogue. Voici ce que vous pouvez faire. S’il éprouve une fatigue excessive, une grande agitation ou les deux, utilisez ce prétexte pour l’amener consulter un médecin.</p>
<p>Consultez <a href="https://www.selection.ca/sante/maladies-conseils/fatigue-raisons-causes/">ces autres raisons médicales qui expliquent une fatigue excessive.</a>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="ad-sidebar-top">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-top-adunit-lazy" data-ad="listicle-top-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140681 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-irritabilite-impossible-parler.jpg" alt="Adolescent et drogue : l'irritabilité est un signal d'alarme." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-irritabilite-impossible-parler.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-irritabilite-impossible-parler-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-irritabilite-impossible-parler-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-irritabilite-impossible-parler-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit"> Rawpixel.com/Shutterstock</span></span>
<h2>Votre enfant devient irritable et cesse de vous parler</h2>
<p>Bien sûr, la sensibilité à fleur de peau et les longs silences sont communs chez les adolescents, mais si votre enfant cesse complètement de vous parler, vous devriez peut-être vous inquiéter. Si votre ado devient grognon et refuse de communiquer, la meilleure approche consiste à lui offrir une présence constante et sereine qui, sans l’étouffer, laissera une porte ouverte à la communication. Que la drogue soit en cause ou non, on ne peut tolérer aucune forme d’agression, verbale ou physique – mais en même temps, on ne veut pas non plus couper tout dialogue. Vous pourriez dire quelque chose comme: «Je sais que tu ne veux pas me parler en ce moment, mais sache que je suis toujours là pour toi et que je peux t’obtenir toute l’aide dont tu as besoin.»</p>
<p>Voici<a href="https://www.selection.ca/sante/famille/6-facons-faciles-de-passer-du-temps-de-qualite-avec-votre-famille/"> 6 occasions de passer du temps en famille et d&#8217;établir un dialogue avec votre ado.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-5/" id="card-5/" ></a><span class="listicle-page__count-current">5</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140679 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-changement-amis-frequentation.jpg" alt="Adolescent et drogue : un changement de fréquentation est un signal d'alarme." width="1000" height="668" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-changement-amis-frequentation.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-changement-amis-frequentation-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-changement-amis-frequentation-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-changement-amis-frequentation-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-changement-amis-frequentation-380x254.jpg 380w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-changement-amis-frequentation-384x258.jpg 384w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">oneinchpunch/Shutterstock</span></span>
<h2>Votre ado change d’amis</h2>
<p>Les amis exercent une influence considérable sur le comportement des adolescents, d’où l’importance du groupe qu’il se choisit. Vous et votre famille influencez également le comportement de votre adolescent, qu’il l’admette ou non. Si votre enfant choisit des amis qui consomment de la drogue ou de l’alcool, n’y allez pas trop fort, mais n’hésitez pas à lui signaler que certains d’entre eux exercent une mauvaise influence. Si vous êtes vraiment inquiet, interdisez à votre adolescent de voir ces personnes, mais attendez-vous à ce qu’il se rebelle et tente d’échapper à votre surveillance. Autrement dit, si votre enfant fréquente des consommateurs de drogue, il risque d’en consommer lui aussi. Envisagez d’obtenir l’aide préventive d’un professionnel spécialisé dans l’adolescence.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-6/" id="card-6/" ></a><span class="listicle-page__count-current">6</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140678 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-depense-argent.jpg" alt="Adolescent et drogue : une dépense d'argent anormale est un signal d'alarme." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-depense-argent.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-depense-argent-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-depense-argent-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-depense-argent-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-depense-argent-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-depense-argent-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">PhotoMediaGroup / Shutterstock</span></span>
<h2>Votre ado dépense plus d’argent que d’habitude</h2>
<p>Attention à l’argent consacré à des dépenses que vous ne comprenez pas. Que vous fournissiez une allocation ou que votre adolescent ait un emploi, les dépenses inexpliquées devraient soulever des questions : combien dépenses-tu en fin de semaine? Avec qui es-tu allé au cinéma? Si vous remarquez que votre ado a souvent beaucoup d’argent liquide en sa possession, demandez-vous s’il ne prend pas de la drogue ou du moins s’il se passe quelque chose d’inhabituel. Le temps est venu d’exiger des réponses avant de permettre à votre enfant de continuer à travailler, de sortir les fins de semaine ou d’avoir des amis.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="ad-sidebar-middle">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-2" class="listicle-middle-adunit-lazy" data-ad="listicle-middle-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-7/" id="card-7/" ></a><span class="listicle-page__count-current">7</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140675 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-chute-notes-scolaires.jpg" alt="Adolescent et drogue : une chute des notes est un signal d'alarme." width="1024" height="683" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-chute-notes-scolaires.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-chute-notes-scolaires-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-chute-notes-scolaires-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-chute-notes-scolaires-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-chute-notes-scolaires-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-chute-notes-scolaires-380x254.jpg 380w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="credits-overlay"><span class="image-credit">Luca-Pape / Shutterstock</span></span>
<h2>Ses notes sont en chute</h2>
<p>Si les notes de votre ado chutent, ou s’il ou elle a soudainement des problèmes de comportement, pensez à la drogue. Collaborez avec le conseiller de l’école qui vous appelle et assurez-vous que tous les membres du personnel de l’établissement qui observent un problème puissent vous en faire part. Profitez de tout le réseau d’enseignants, d’administrateurs, d’entraîneurs et du personnel de soutien ; ils devraient travailler ensemble pour votre adolescent. Le personnel de l’école a souvent les meilleurs contacts pour aider votre adolescent, et peut lui imposer des consultations obligatoires, ce qui peut au moins vous soulager d’une partie de votre fardeau.</p>
<p>Suivez <a href="https://www.selection.ca/sante/famille/5-conseils-pour-aider-vos-enfants-aimer-lecole/">nos conseils pour aider votre enfant à aimer l&#8217;école.</a>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-8/" id="card-8/" ></a><span class="listicle-page__count-current">8</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140672 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-habitudes-alimentaires-changement.jpg" alt="Adolescent et drogue : un changement alimentaire est un signal d'alarme." width="1024" height="683" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-habitudes-alimentaires-changement.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-habitudes-alimentaires-changement-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-habitudes-alimentaires-changement-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-habitudes-alimentaires-changement-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-habitudes-alimentaires-changement-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-habitudes-alimentaires-changement-380x254.jpg 380w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="credits-overlay"><span class="image-credit">lassedesignen / Shutterstock</span></span>
<h2>Les habitudes alimentaires de votre enfant changent</h2>
<p>Si votre adolescent perd soudain tout intérêt pour la nourriture, ou s’il perd ou prend beaucoup de poids rapidement, là encore, suspectez la toxicomanie. L’utilisation de stimulants comme la cocaïne ou les amphétamines entraîne une perte de poids. Certains adolescents utilisent même ces drogues dans le but de se faire maigrir. Sachez reconnaitre <a href="https://www.selection.ca/sante/prevention/8-signes-de-troubles-alimentaires-chez-lenfant/">ces signes de troubles alimentaires chez l&#8217;enfant.</a> Si votre adolescent est devenu léthargique et replié sur lui-même au point de prendre du poids, prenez cela comme prétexte pour l’amener chez un pédiatre et informez immédiatement celui-ci de vos préoccupations. Les pédiatres seront souvent en mesure d’orienter votre adolescent vers des services traitant la toxicomanie et pourront le motiver bien mieux que vous à suivre un traitement.</div>
<div id="nativo1"></div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-9/" id="card-9/" ></a><span class="listicle-page__count-current">9</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140669 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-perte-interet-activites.jpg" alt="Adolescent et drogue : une perte d'intérêt pour des activités est un signal d'alarme." width="1024" height="683" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-perte-interet-activites.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-perte-interet-activites-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-perte-interet-activites-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-perte-interet-activites-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-perte-interet-activites-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-perte-interet-activites-380x254.jpg 380w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="credits-overlay"><span class="image-credit">T-gomo / Shutterstock</span></span>
<h2>Votre ado perd tout intérêt pour des activités qui le passionnaient</h2>
<p>Votre ado a parfaitement le droit d’essayer de nouvelles activités et de se fixer de nouveaux objectifs, mais tout changement soudain d’intérêt ou toute perte d’intérêt pourrait signaler un problème de drogue. On sait que la marijuana, surtout prise en grande quantité, cause de la fatigue, de l’apathie et un manque général de motivation à faire quoi que ce soit. Si votre enfant perd tout intérêt ou qu’il est incapable de faire ses devoirs, de participer aux activités sportives, de club ou de groupe, vous devriez agir. Bien que la marijuana et les drogues similaires entraînent très rarement de décès par surdose, elles freinent l’adolescent et l’empêchent de réaliser son plein potentiel scolaire et d’acquérir les compétences sociales qu’un adulte se doit de posséder.</p>
<p>L’apathie est aussi <a href="https://www.selection.ca/sante/prevention/depression-infantile-signes-parents/">l&#8217;un des signes potentiels de dépression infantile</a>. </div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1887190021" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-3" class="listicle-scroll-adunit-lazy" data-ad="listicle-scroll-adunit-lazy"></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-10/" id="card-10/" ></a><span class="listicle-page__count-current">10</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140668 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-sante-physique-deterioree.jpg" alt="Adolescent et drogue : la détérioration de la santé physique est un signal d'alarme." width="1024" height="683" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-sante-physique-deterioree.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-sante-physique-deterioree-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-sante-physique-deterioree-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-sante-physique-deterioree-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-sante-physique-deterioree-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-sante-physique-deterioree-380x254.jpg 380w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="credits-overlay"><span class="image-credit">Olga-Alibec / Shutterstock</span></span>
<h2>La santé physique de votre enfant se détériore</h2>
<p>Ne vous laissez pas berner par les excuses de votre adolescent: s’il a les yeux injectés de sang, les pupilles dilatées ou des croûtes sur le corps, pensez à une éventuelle toxicomanie. Le nez qui saigne ou coule fréquemment, une lésion autour de la bouche, sur les lèvres ou aux mains, peuvent indiquer un usage de cocaïne ou de méthamphétamine fumable. Si votre ado couvre certaines parties de son corps, comme les bras, c’est peut-être qu’il veut éviter de se faire repérer. Comme pour les autres signes facilement observables de la consommation de drogues, il suffit de lui faire part de votre inquiétude et de lui demander de se faire examiner par un pédiatre ou un médecin que vous aurez mis au courant. Faites confiance à ce professionnel pour vous aider à trouver un thérapeute et pour convaincre votre ado d’aller le ou la rencontrer.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-11/" id="card-11/" ></a><span class="listicle-page__count-current">11</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140666 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-possessions-susbtances-inconnues.jpg" alt="Adolescent et drogue : la possessions de substances inconnues est un signal d'alarme." width="1024" height="683" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-possessions-susbtances-inconnues.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-possessions-susbtances-inconnues-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-possessions-susbtances-inconnues-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-possessions-susbtances-inconnues-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-possessions-susbtances-inconnues-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-possessions-susbtances-inconnues-380x254.jpg 380w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="credits-overlay"><span class="image-credit">Pavel-Kubarkov / Shutterstock</span></span>
<h2>Votre ado a de la drogue ou un attirail pour en consommer</h2>
<p>Si vous trouvez des pilules, des pipes, des seringues ou des substances inconnues dans le sac de votre adolescent, faites votre petite enquête. Si vous êtes inquiet, n’hésitez pas à fouiner dans sa chambre ou dans ses affaires, à parler à ses amis ou à ses professeurs. C’est un conseil difficile à suivre, car la plupart d’entre nous tiennent à respecter la vie privée de nos enfants à mesure qu’ils grandissent. Mais en présence d’un problème de drogue, permettre à votre adolescent d’établir des frontières qu’il ne vous est pas permis de franchir reviendrait à courir au désastre.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-12/" id="card-12/" ></a><span class="listicle-page__count-current">12</span><span class="listicle-page__count-total"> / 12</span></div>
<img class="aligncenter size-full wp-image-140664 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-probleme-confession-arguments.jpg" alt="Adolescent et drogue : parlez-en avec lui." width="1024" height="683" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-probleme-confession-arguments.jpg 1024w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-probleme-confession-arguments-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-probleme-confession-arguments-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-probleme-confession-arguments-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-probleme-confession-arguments-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/03/adolescent-drogue-probleme-confession-arguments-380x254.jpg 380w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="credits-overlay"><span class="image-credit">itakdalee / Shutterstock</span></span>
<h2>Votre ado pourrait vous demander de l&#8217;aide</h2>
<p>C’est improbable, mais il arrive tout de même que des adolescents avouent à leurs parents qu’ils sont aux prises avec un problème de drogue. Si votre ado se confesse en vous demandant de lui prendre un rendez-vous, votre travail est facile. Il est possible toutefois que vous deviez établir le lien entre sa consommation et la nécessité d’aller chercher de l’aide. Vous entendrez peut-être des arguments du genre : «Je peux arrêter quand je veux», «Je tenais juste la cocaïne pour Becky» ou «Je conduis mieux quand je suis défoncé». Ne soyez pas choqué par la naïveté de votre enfant. Estimez-vous heureux d’être au courant de son problème et trouvez-lui de l’aide.</p>
<p>Assurez-vous de <a href="https://www.selection.ca/sante/prevention/7-effets-du-cannabis-que-vous-ignorez-peut-etre/">connaitre ces effets du cannabis</a> pour en parler à votre adolescent.</p>
<p>Laurence M. Westreich est un psychiatre spécialisé en toxicomanie, professeur agrégé de psychiatrie à la Faculté de médecine de l’Université de New York et auteur de <em>A Parent’s Guide to Teen Addiction (Skyhorse Publishing) et de Helping the Addict You Love</em>.</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1158837970" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div>
</div>
</aside>
</section>
<link rel="prerender" href="https://www.selection.ca/sante/prevention/10-signes-que-votre-ado-consomme-de-la-drogue/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Reader's Digest","link_module":"navigation","link_pos":"footer"}'><img src="https://www.selection.ca/wp-content/plugins/tmbi-first-published-taxonomy/images/rd-com.gif"/></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"link_name":"Reader's Digest","link_module":"navigation","link_pos":"footer"}'>Reader's Digest</a></div></div><div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-1031252554" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-1570226140" class="adunit-lazy sidebar-ad" data-ad="sidebar-ad" ></div></div></aside></section></main></div></div><footer class="site-footer"><div class="wrap"><div class="footer-left">
	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
	<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/readersdigestca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"footer","link_pos":"navigation"}'>Reader&#8217;s Digest</a></li>
<li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"footer","link_pos":"navigation"}'>Plaisirs Santé</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"link_name":"Best Health","link_module":"footer","link_pos":"navigation"}'>Best Health</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="e0d9da8902" /><input type="hidden" name="_wp_http_referer" value="/sante/prevention/10-signes-que-votre-ado-consomme-de-la-drogue/" />			<button type="submit" name="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IX7NDZM01">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IX7NAZK01">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2019 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
				<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
				<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="e0d9da8902" /><input type="hidden" name="_wp_http_referer" value="/sante/prevention/10-signes-que-votre-ado-consomme-de-la-drogue/" />				<button type="submit" name="submit" class="toh-sign-up-btn">
					S’inscrire				</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.1'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/listicle-scroll.js?ver=0.6'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_settings = {"jw_videos":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":6000},"bidders":[{"name":"SpotX","id":235491}]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pressboard_Media_ID = ["135236"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-pressboard-custom/js/pressboard-loader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"b1236fb7aa","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.7.62'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.7.62'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.7.62'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.7.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-61112934-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.7.62'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.7.62'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/list-view-redirect.js?ver=3.7.62'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/speed-curve.js?ver=1.0.0'></script>
<script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div>
			</div></body></html>
