<!doctype html><html lang="fr-CA" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11">  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="a6ce7df7-5f8a-4e83-b808-c67057500ac5" ></script> <script type="text/javascript">function OptanonWrapper() { }</script> <script>var getUUIDv4WithCrypto = function() {
	// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
	return ([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g, function(c) {
		return (c ^ crypto.getRandomValues(new Uint8Array(1))[0] & 15 >> c / 4).toString(16)
	});

}
var getUUIDv4WithoutCrypto = function() {
	return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
		var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
		return v.toString(16);
	});
}
var getSessionGUID = function () {
	var sessionGUID = sessionStorage['sessionGUID'];
	if ( ! sessionGUID ) {
		sessionGUID = ( typeof( crypto ) !== 'undefined' ) ? getUUIDv4WithCrypto() : getUUIDv4WithoutCrypto();
		sessionStorage['sessionGUID'] = sessionGUID;
	}
	return sessionGUID;
};
window.getSessionGUID();</script> <link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_58211e3cd3e4244d03278c35a739cd51.css" rel="stylesheet" /><title>Renforcer son système immunitaire pour combattre les virus</title><meta name="description" content="Face aux virus, nous ne sommes pas tous égaux. Voici quelques idées pour renforcer son système immunitaire pour mieux combattre les virus." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.selection.ca/sante/vivre-sainement/renforcer-son-systeme-immunitaire-pour-combattre-les-virus/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Renforcer son système immunitaire pour combattre les virus" /><meta property="og:description" content="Face aux virus, nous ne sommes pas tous égaux. Voici quelques idées pour renforcer son système immunitaire pour mieux combattre les virus." /><meta property="og:url" content="https://www.selection.ca/sante/vivre-sainement/renforcer-son-systeme-immunitaire-pour-combattre-les-virus/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Renforcer son système immunitaire pour combattre les virus" /><meta name="twitter:creator" content="@selectionrd" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="HELENA CAUVET"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="10 minutes"><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//s.skimresources.com' /><link rel='dns-prefetch' href='//gadasource.storage.googleapis.com' /><link rel='dns-prefetch' href='//cdn.brandmetrics.com' /><link rel='dns-prefetch' href='//micro.rubiconproject.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /> <script type="text/javascript">/*
 Amazon Publisher Services Tagging Script
 Version 1.5
 */
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=3.12.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript' src='https://s.skimresources.com/js/131817X1643537.skimlinks.js'></script> <script type='text/plain' class='optanon-category-C0004'>(function(p,l,i){
	if(!p[i]){
		p.GlobalAamNamespace=p.GlobalAamNamespace||[];
		p.GlobalAamNamespace.push(i);
		p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};
		p[i].q=p[i].q||[];
	}
}(window,document,'aamsitecertifier'));

window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
    idWeb: '554'
});

window.aamsitecertifier('trackPageView');</script> <script type='text/plain' class='optanon-category-C0004' async src='https://gadasource.storage.googleapis.com/aam.js'></script> <script type='text/javascript' async src='https://cdn.brandmetrics.com/tag/a969c5a7d4e5408485948e8e11899567/selection.ca.js'></script> <script type='text/javascript' async src='//micro.rubiconproject.com/prebid/dynamic/10696.js'></script> <script type='text/javascript'>var digitalData = {"page":{"theme":"bumblebee","sitename":"srd","pageName":"srd:Vivre sainement:Sant\u00e9:listicle:Renforcer son syst\u00e8me immunitaire pour combattre les virus","content":{"contentName":"Renforcer son syst\u00e8me immunitaire pour combattre les virus","listicleEvent":true,"slideShowSingle":true,"slideTotal":5,"tmbiBrand":"srd","contentID":216619,"wpContentID":216619,"contentType":"listicle","category":"vivre-sainement","tags":"alimentation, Soins et sant\u00e9","contentCost":"0","publishedDate":"2021-09-21","modifiedDate":"2021-09-21","image":{"licensorName":"not available","credits":"New Africa\/Shutterstock"},"author":"HELENA CAUVET","authorRole":"editor","tagIds":"13153,12467","affiliateDisclaimer":""},"template":"default","subCategory":"Vivre sainement","subsubCategory":"Sant\u00e9","category":{"subCategory":"Vivre sainement","subsubCategory":"Sant\u00e9","pageType":"vivre-sainement"}}};</script> <script type='text/javascript' async="async" src='//assets.adobedtm.com/launch-EN610ea377c05e4527a189aad8c4be4a89.min.js'></script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/sante\/vivre-sainement\/renforcer-son-systeme-immunitaire-pour-combattre-les-virus\/","keywords":"alimentation,soins-et-sant","category":"sante","topic":"vivresainement","pt":"listicle","platform":"desktop","theme":"new","contentID":"216619","sponsors":["no_value"],"author":["hcauvet"],"content_group":["no_value"],"afc":"no","gs_cat":["gs_health","gs_health_misc","gs_predicts_menshealth","gs_predicts_nutritionconscious","gs_predicts_coldfluseason","gs_predicts_healthylifestyle","gs_predicts_pharma_compassion","pr_tmbi_health_musclepain","tmbi_fr_health_arthritis","gs_food"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"23","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"18","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","bx_xchange_script_id":""},"tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"listicle","_gfc":"","block_refresh":""};
var tmbi_non_targeting_data = {"advertisement_word":"PUBLICIT\u00c9"};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_a8b6ad04a36ffc4ec20600450fb35f9e.js'></script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.selection.ca/?p=216619' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "Renforcer son syst\u00e8me immunitaire pour combattre les virus",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/renforcer-son-systeme-immunitaire-pour-combattre-les-virus\/"
    },
    "description": "Face aux virus, nous ne sommes pas tous \u00e9gaux. Voici quelques id\u00e9es pour renforcer son syst\u00e8me immunitaire et mieux combattre les virus.",
    "datePublished": "2021-09-21T11:09:20Z",
    "dateModified": "2021-09-21T11:09:20Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2021\/09\/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg",
        "height": 900,
        "width": 1200
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="Renforcer son système immunitaire pour combattre les virus"><meta name="contentId" content="216619"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/renforcer-son-systeme-immunitaire-pour-combattre-les-virus\/#card-1\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/renforcer-son-systeme-immunitaire-pour-combattre-les-virus\/#card-2\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/renforcer-son-systeme-immunitaire-pour-combattre-les-virus\/#card-3\/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/renforcer-son-systeme-immunitaire-pour-combattre-les-virus\/#card-4\/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "url": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/renforcer-son-systeme-immunitaire-pour-combattre-les-virus\/#card-5\/"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/sante\/",
                "name": "Sant\u00e9"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/sante\/vivre-sainement\/",
                "name": "Vivre sainement"
            }
        }
    ]
}</script> <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/216619?_embed">  <script type="text/javascript">( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
							beehive_ga( 'create', 'UA-61112934-1', 'auto', 'single' ); // Create single site tracking.
									beehive_ga( 'single.set', 'dimension1', '2021-09-21' );
beehive_ga( 'single.set', 'dimension2', '2021-09-21' );
beehive_ga( 'single.set', 'dimension3', 'listicle' );
beehive_ga( 'single.set', 'dimension4', 'listicle' );
beehive_ga( 'single.set', 'dimension5', '0' );
beehive_ga( 'single.set', 'dimension6', 'alimentation soins-et-sante ' );
beehive_ga( 'single.set', 'dimension7', 'Magazine' );
beehive_ga( 'single.set', 'dimension8', 'Selection du Reader’s Digest' );
beehive_ga( 'single.set', 'dimension9', '' );
			beehive_ga( 'single.send', 'pageview' ); // Send pageview.
			}</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=32,32" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=192,192" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=180,180" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=270,270" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-216619 single-format-standard no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a
 role="button"
 href="#"
 id="sm-recipe-save-header"
 class="save-recipe-button srf-link"
 data-content-id=""
 data-content-type="37"
 data-content-title="Renforcer son système immunitaire pour combattre les virus"
 data-return-url="https://www.selection.ca/sante/vivre-sainement/renforcer-son-systeme-immunitaire-pour-combattre-les-virus/#recipe-save"
 data-name="save" data-module="content engagement" data-position="share - sticky unit" data-adobe-analytics="true"			style="display:none"><div class="srf-container"> <span class="sticky-icon" style="height:21px;width:21px;"> <i class="dashicons dashicons-heart"></i> </span> <span class="button-text--unsaved"> Save </span> <span class="button-text--saved"> Saved </span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F%3F_cmp%3Dstf&tRenforcer+son+syst%C3%A8me+immunitaire+pour+combattre+les+virus=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-facebook"></i></span> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F09%2Fvirus-systeme-immunitaire-renforcer-combattre-maladie.jpg&description=Renforcer+son+syst%C3%A8me+immunitaire+pour+combattre+les+virus','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <span class="sticky-icon" style="height:21px;width:21px;"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> </span> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F%3F_cmp%3Dstf&amp;text=Renforcer+son+syst%C3%A8me+immunitaire+pour+combattre+les+virus&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-twitter"></i></span> <span class="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=Renforcer son système immunitaire pour combattre les virus&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-email"></i></span> <span class="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;De quel type de mal de t&#234;te souffrez-vous?&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/sante/vivre-sainement/de-quel-type-de-mal-de-tete-souffrez-vous/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true" style="height:21px;width:21px;"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&tRenforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&amp;text=Renforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F09%2Fvirus-systeme-immunitaire-renforcer-combattre-maladie.jpg&description=Renforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Renforcer son système immunitaire pour combattre les virus&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ARenforcer son système immunitaire pour combattre les virus %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div id="logo-container"> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 logo"> <img class="skip-lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:400px; height:85px;" width="400" height="85"> </a></div><div id="nl-cmu-wrapper"><div class="nl-cmu-sections newsletter-signup-header mobile-hide"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-signup-header"> <a class="subscribe-header" target="_blank" rel="noopener noreferrer" href="/infolettre/" style="padding-right: 10px;"> S’inscrire à l’infolettre </a></div></div></section></div><div class="nl-cmu-sections sub-to-mag mobile-hide"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sub-to-mag"><div id="subscribe-to-magazine" style="padding-left: 10px"><div id="offer-text"> <a id="subscribe-url" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IZ7ADZM05" target="_blank" rel="noopener noreferrer">Abonnez-Vous</a><p> <a id="give-gift-url" class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&cds_page_id=261927&cds_response_key=IZ7AAZK05" target="_blank" rel="noopener noreferrer">Abonnement-Cadeau &gt;</a></p></div> <a data-analytics-metrics="{&quot;name&quot;:&quot;magazine&quot;,&quot;module&quot;:&quot;header&quot;,&quot;position&quot;:&quot;secondarynav&quot;}" class="subscribe-header-cta" target="_blank" rel="noopener noreferrer" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IZ7ADZM05"> <img class="subscribe-logo skip-lazy" alt="Abonnez-Vous" src="https://images.tmbi.com/wp-content/uploads/cm/canada/srd/mag/srd_mag_cover.jpg?resize=75,105" width="75" height="105"> </a></div></div></div></section></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2038'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" width="120" height="38" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" width="120" height="38"></noscript></a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-205171" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maigrir","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"name":"sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7LDZM05">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/" ><div id="search-form-wrapper"> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" alt="Recherche" aria-label="search icon" value="Recherche" /><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a data-name="newsletters" data-module="header" data-position="secondarynavigation" data-adobe-analytics="true" class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img class="skip-lazy" src="" alt="Abonnez-vous à notre infolettre" style="width:180px; height:108px;" width="180" height="108"></a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-name="Gagnez 1 000 $ en argent dans notre Prix mensuel!" data-module="header" data-position="internalpromotion" data-adobe-analytics="true" href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank" aria-label="Gagnez 1 000 $ en argent dans notre Prix mensuel!"> <span> Gagnez 1 000 $ en argent dans notre Prix mensuel! <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><main id="content" class="listicle-page"><section class="advertisement ad-container-wrapper"><div id="ad6149fbad71c67" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50],[3,3]],"tablet":[[728,90],[300,250],[3,3]],"desktop":[[970,250],[970,90],[728,90],[300,250],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&tRenforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&amp;text=Renforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F09%2Fvirus-systeme-immunitaire-renforcer-combattre-maladie.jpg&description=Renforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Renforcer son système immunitaire pour combattre les virus&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ARenforcer son système immunitaire pour combattre les virus %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-name="Accueil" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-name="Santé" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/sante/" >Santé</a> <span class="fa breadcrum-separator"></span> <a data-name="Vivre sainement" data-module="content navigation" data-position="breadcrumb" data-adobe-analytics="true" property="v:title" rel="v:url" href="https://www.selection.ca/sante/vivre-sainement/" >Vivre sainement</a></span></p><div class="branding-logo"> <span>Présenté par</span> <img loading="lazy" width="150" height="82" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2082'%3E%3C/svg%3E" class="attachment-full size-full wp-image-102862" alt="" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_82/https://www.selection.ca/wp-content/uploads/2018/09/ps-logo_150.png" /><noscript><img width="150" height="82" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_82/https://www.selection.ca/wp-content/uploads/2018/09/ps-logo_150.png" class="attachment-full size-full wp-image-102862" alt="" /></noscript></div><h1 class="entry-title"> Renforcer son système immunitaire pour combattre les virus</h1><div class="sponsor_ad_section"><div id="ad6149fbad72a30" class="ad no-ad-text" data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" alt="Mike Zimmerman" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" width="50" height="50" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g"><noscript><img class="avatar" alt="Mike Zimmerman" src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g" width="50" height="50"></noscript><span class="post-author"><a href="#">Mike Zimmerman</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: Sep. 21, 2021</span></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link fb-share" aria-label="Facebook Share" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&tRenforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Facebook" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link flipboard-share"  aria-label="Flipboard Share" data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Flipboard" width="32" height="32" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link twitter-share"  aria-label="Twitter Share" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&amp;text=Renforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Twitter" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link pinterest-share"  aria-label="Pinterest Share" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F09%2Fvirus-systeme-immunitaire-renforcer-combattre-maladie.jpg&description=Renforcer%20son%20syst%C3%A8me%20immunitaire%20pour%20combattre%20les%20virus','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Pinterest" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" width="32" height="32" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link email_a_friend"  aria-label="Email" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}' onClick="window.open('mailto:?subject=Renforcer son système immunitaire pour combattre les virus&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ARenforcer son système immunitaire pour combattre les virus %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fvivre-sainement%2Frenforcer-son-systeme-immunitaire-pour-combattre-les-virus%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" alt="Email" width="32" height="32" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" width="32" height="32" /></noscript></a></li></ul></section><div class="dek"><p>Face aux virus, nous ne sommes pas tous égaux. Voici quelques idées pour renforcer son système immunitaire et mieux combattre les virus.</p></div></div><div class="listicle-card"> <a name="card-1/" id="card-1/"></a><div class="card-number"> <span class="current-page-count">1</span> <span class="card-count-divider">/</span> <span class="total-page-count">5</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="aligncenter size-large wp-image-216631" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Comment renforcer son système immunitaire?" width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"New Africa\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-216631" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?fit=700,525" alt="Comment renforcer son système immunitaire?" width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-combattre-maladie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"New Africa\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">New Africa/Shutterstock</span></span></p></div><h2>Un système immunitaire différent</h2><p>S&rsquo;il y a une chose que nous a appris la pandémie de COVID-19, c’est bien que certaines personnes infectées en souffrent peu et d’autres énormément. Les personnes âgées ont été très durement frappées, mais il y a des survivants – y compris des centenaires. Et la maladie a tué pas mal de jeunes, dont le système immunitaire est pourtant censé être plus robuste. Pourquoi certains ont-ils de meilleures défenses immunitaires que d’autres? Que faut-il comprendre du fait que, par exemple, votre partenaire ou votre enfant tombe malade et pas vous – ou vice versa?</p><p>Nous savons que la fonction immunitaire s’affaiblit lentement avec l’âge. Supposons que vous compariez une photo de vous d’il y a 10 ans avec une autre prise dans l’après-midi. Vous verriez des différences dans le visage, la peau et la couleur des cheveux. Le changement a été lent. «C’est ce qui arrive au système immunitaire», dit le Dr Insoo Kang, professeur adjoint de médecine et directeur du service d’allergie et d’immunologie à l’école de médecine de l’université Yale.</p><p>Le Dr Kang étudie le vieillissement humain depuis 20 ans. «Les cellules immunitaires changent avec le temps. Les lymphocytes T CD8+ (un genre de globule blanc), notamment. On en voit moins. Or, le corps a besoin d’eux pour reconnaître les microorganismes nouveaux comme le virus de la COVID-19. Ça arrive à tout le monde, mais pas toujours à la même vitesse.»</p><p>La science ne s’explique pas pourquoi le rythme de cette décrue varie d’un sujet à l’autre. Le système immunitaire est complexe, mais tout le monde comprend l’essentiel: l’organisme détecte un intrus – virus, bactérie, parasite, corps étranger – et fabrique des globules blancs pour s’en débarrasser. Oui, mais combien en produit-il, disons, à 73 ans et combien à 45 ans? Cette question est au cœur de la pandémie de COVID-19: comment un homme de 104 ans a-t-il pu y survivre alors que des patients qui avaient la moitié de son âge ou même moins en sont morts?</p><p>Heureusement, les pandémies ne durent pas indéfiniment. Nous aurions donc intérêt à profiter de celle-ci pour tenter de mieux comprendre la dégradation de notre système immunitaire avec l’âge ainsi que les moyens possibles de la freiner en attendant la prochaine agression.</p><p>Voici un bon moyen de <a href="https://www.selection.ca/sante/prevention/10-signes-que-vous-netes-pas-en-forme/">savoir si vous êtes en forme ou non!</a></p></div><div class="listicle-card"> <a name="card-2/" id="card-2/"></a><div class="card-number"> <span class="current-page-count">2</span> <span class="card-count-divider">/</span> <span class="total-page-count">5</span></div><div class="listicle-card-image-wrapper"><img loading="lazy" class="aligncenter size-large wp-image-216629" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Le système immuni­taire s’affaiblit avec l'âge." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"shurkin_son\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-216629" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?fit=700,525" alt="Le système immuni­taire s’affaiblit avec l'âge." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-age-vieillissement-medicament-traitement.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"shurkin_son\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">shurkin_son/Shutterstock</span></span></div><h2>Immunité et vieillissement</h2><p>«Notre corps ne produit tout simplement pas autant de cellules immunitaires avec l’âge, constate le Dr Atul Butte, professeur d’épidémiologie, de biostatistique et de pédiatrie à l’université de Californie à San Francisco. Personne ne sait pourquoi.»</p><p>Le Dr Butte et une équipe de chercheurs ont fait une méta-analyse de 242 études sur l’immunité qui a mis en lumière certaines phases de son évolution dans le temps. Des cellules immunitaires clés – les lymphocytes B (globules blancs qui produisent les anticorps combattant l’infection) et T (globules blancs qui attaquent les virus) – deviennent moins nombreuses. Nous avons, par exemple, deux catégories de lymphocytes T: ceux qu’on appelle «à mémoire» parce qu’ils ont déjà rencontré un envahisseur et se rappellent comment le combattre, et les «naïfs» comme le T CD8+, qui n’ont encore livré aucun combat. «Nous avons constaté que le nombre de ces cellules naïves tend à diminuer avec l’âge», dit le Dr Butte. Disons que le virus de la COVID-19 apparaît.</p><p>Rien de ce que l’espèce humaine a connu jusqu’à présent ne lui ressemblant, nous ne pouvons mobiliser aucun lymphocyte T à mémoire. Ce sont les cellules naïves qui doivent y faire face. Les personnes âgées en ont moins. Elles sont en principe plus vulnérables, mais pas toujours parce que le système immuni­taire ne s’affaiblit pas à une vitesse uniforme. La méta-analyse du Dr Butte a notamment révélé que des sujets âgés en bonne santé avaient presque autant de lymphocytes T que des jeunes et que, dans l’ensemble, les femmes en con­servaient davantage en vieillissant.</p><p>Personne ne sait combien il nous faut de lymphocytes B et T pour rester en bonne santé. «Quand on fait une analyse sanguine, on connaît la fourchette de numération normale pour les globules rouges. Ou encore pour le fer. Mais nous n’avons pas la moindre idée de ce qu’elle peut être pour ces cellules-là. Nous n’essayons même pas de les compter dans une analyse sanguine ordinaire», observe le Dr Butte.</p><p>Les causes de la diminution de ces cellules vitales peuvent être multiples. Hérédité? Mode de vie? «Nous savons que l’hérédité joue un rôle, poursuit-il, mais son importance est assez discutable par rapport à l’influence de l’environnement et du mode de vie.»</p><p>Des aspects du mode de vie comme le manque de sommeil, le stress chronique et le surpoids provoquent souvent une faible inflammation chronique; il en va de même de troubles systémiques comme les maladies auto-immunes et les dysfonctionnements hépatiques et rénaux. Cette inflammation oblige le système immunitaire à entrer en action sans arrêt, ce qui perturbe son fonctionnement. Conséquence: un vieillissement accéléré des cellules qui peut induire une maladie cardiaque, le diabète de type 2, la maladie d’Alzheimer et bien d’autres problèmes, fragilisant l’immunité sans que cela paraisse.</p><p>«La plupart des fonctions organi­ques sont strictement régulées, rappelle le Dr Sean Xiao Leng, gériatre de l’université Johns Hopkins. Le système immunitaire ne fait pas exception, et c’est pourquoi ce dérèglement est si dangereux.»</p><p>Ne vous inquiétez pas, il y a plusieurs <a href="https://www.selection.ca/sante/vivre-sainement/comment-rester-en-forme-apres-60-ans/">façons de rester en forme après 60 ans.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad6149fbad7380d" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></div></div></section></section><section class="full-width-ad ad-container-wrapper"><div id="ad6149fbad739f6" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-3/" id="card-3/"></a><div class="card-number"> <span class="current-page-count">3</span> <span class="card-count-divider">/</span> <span class="total-page-count">5</span></div><div class="listicle-card-image-wrapper"><img loading="lazy" class="aligncenter size-large wp-image-216630" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Comment préserver système immunitaire?" width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"Ekaterina Markelova\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-216630" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?fit=700,525" alt="Comment préserver système immunitaire?" width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-aliment-alimentation.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"Ekaterina Markelova\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Ekaterina Markelova/Shutterstock</span></span></div><h2>Comment préserver son immunité</h2><p>Vous ne pouvez pas changer votre hérédité, mais vous êtes en mesure d’agir sur bon nombre de facteurs qui renforcent le système immunitaire. Prenez-les au sérieux, nous adjure le Dr Leng. Vous ne pourrez empêcher votre immunité de faiblir avec le temps, mais un ralentissement de ce processus vous assurera des moyens de défense supplémentaires à tout âge. C’est critique face aux infections. La vulnérabilité des personnes âgées a deux composantes, précise-t-il. «Premièrement, l’incidence – le fait de tomber malade ou pas. Deuxièmement, la gravité. Même si on n’évite pas l’infection, un système immunitaire plus vigoureux peut tempérer sa gravité.» Autrement dit, la prévention est capitale. Elle repose sur ce qui suit:</p><p><strong>Bouger: </strong>s’entraîner régulièrement stimule la fonction immunitaire et diminue l’inflammation. Une étude publiée en 2019 dans <em>Nature Reviews Immunology</em> affirme que le muscle squelettique est «un important organe de régulation immunitaire», qui sécrète des protéines anti-inflammatoires et immunoprotectrices appelées myokines. Une autre, parue en 2018, soutient que les entraînements intensifs peuvent pallier le déclin de la fonction immunitaire chez les sujets âgés. «L’exercice renforce le corps; c’est peut-être le changement le plus important que vous puissiez apporter à votre vie», dit le Dr Kang.</p><p><strong>Connaître son état de santé:</strong> le Dr Butte conseille de faire un bilan de santé pour avoir des repères. Les asthmatiques auraient ainsi intérêt à mesurer leur débit expiratoire de pointe pour avoir une idée de leur capacité respiratoire normale. «En cas de changement, vous ne direz pas simplement au médecin que vous avez du mal à respirer. Vous pourrez préciser que votre débit respiratoire a diminué de 8%.» Suivre de près l’évolution de vos problèmes chroniques vous permettra de remarquer les dégradations rapidement, et donc de choisir avec votre médecin un meilleur traitement.</p><p><strong>Bien s’alimenter:</strong> manger sainement et éviter l’obésité, un facteur inflammatoire mortel, c’est le bon sens même, mais il y a plus. Des recherches ont déterminé que la nutrition avait des effets spécifiques sur la fonction immunitaire des sujets âgés. Une étude analysée dans Nutrients en 2018 a démontré que des nutriments comme les vitamines A, B, C, D et E, l’acide folique, le fer, le sélénium et le zinc sont essentiels à «l’immunocompétence». En situation de carence, la production de lymphocytes T diminue, et l’organisme est incapable de résorber l’inflammation. La clé est dans l’équilibre, selon le Dr Kang: «Mangez non seulement des légumes, mais aussi des protéines et des fibres.» Elles nourrissent les bonnes bactéries de l’intestin et atténuent l’inflammation. «Il y a dans l’intestin beaucoup de cellules immunitaires qui contribuent à la régulation organique. Les fibres alimentaires ont peut-être des effets qui dépassent le mouvement péristaltique.»</p><p><strong>Se calmer:</strong> la recherche révèle que le stress non maîtrisé peut accélérer la dégradation de la fonction immunitaire parce qu’il déclenche une réaction immunitaire chronique et aggrave l’inflammation. Ce qu’il faut ici, c’est surtout prendre soin de soi en pratiquant des activités relaxantes (méditation, pleine conscience, exercice) et en obtenant de l’aide quand la situation stressante ne se règle pas (travail, argent, charge d’aidant naturel). On ne parle pas assez de l’effet du stress sur l’immunité, déplore le Dr Leng, parce que les facteurs en cause ne sont pas aussi tangibles que le nombre d’heures d’entraînement que vous faites ou de paquets de cigarettes que vous fumez chaque jour.</p><p><strong>Se faire vacciner:</strong> l’âge affecte l’efficacité des vaccins comme celle du système immunitaire. Ils doivent déclencher la production d’antigènes – le vaccin contre la grippe est basé sur des virus grippaux – mais un vieux système immunitaire réagit moins vigoureusement que quand il était jeune. Ce n’est pas une raison pour négliger vos vaccins. «C’est vrai que plus nous vieillissons, moins ils sont efficaces, reconnaît le Dr Kang, mais si nous sommes infectés quand même, la maladie sera moins grave. On devrait recevoir tous les vaccins recommandés par un médecin en fonction de son âge et de son état de santé.»</p><p><strong>Prendre garde à la médication:</strong> certains médicaments sur ordonnance peuvent déprimer le système immunitaire. Ainsi, les corticostéroïdes pris par voie orale ou inhalation (qu’on prescrit beaucoup contre l’arthrite, les allergies, l’asthme et les maladies inflammatoires de l’intestin) aggravent le risque d’infection fongique. Cela vaut aussi pour les inhibiteurs du facteur de nécrose tumorale employés contre les maladies auto-immunes comme la polyarthrite rhumatoïde et le psoriasis. «Même les antibiotiques peuvent déclencher certains types d’infections en détruisant la flore intestinale», souligne le Dr Kang. Si vous prenez des médicaments régulièrement, demandez à votre médecin de vous expliquer leurs effets secondaires sur le système immunitaire et les moyens d’y remédier.</p><p>N&rsquo;hésitez pas à tester ces <a href="https://www.selection.ca/sante/maladies-conseils/9-trucs-pour-renforcer-votre-systeme-immunitaire/">trucs efficaces pour «doper» votre système immunitaire.</a></p></div><div class="listicle-card"> <a name="card-4/" id="card-4/"></a><div class="card-number"> <span class="current-page-count">4</span> <span class="card-count-divider">/</span> <span class="total-page-count">5</span></div><div class="listicle-card-image-wrapper"><img loading="lazy" class="aligncenter size-large wp-image-216632" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Ce que la pandémie de COVID-19 nous a appris sur le système immunitaire." width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"Alina Koval\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-216632" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?fit=700,525" alt="Ce que la pandémie de COVID-19 nous a appris sur le système immunitaire." width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-masque-protection-covid-19-coronavirus-maladie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"Alina Koval\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Alina Koval/Shutterstock</span></span></div><h2>Les leçons de la COVID-19</h2><p>La pandémie ne nous aura pas appris uniquement à bien nous laver les mains: elle est un révélateur des failles de nos organismes comme de nos sociétés vieillissantes. Grâce à la pandémie, <a href="https://www.selection.ca/sante/vivre-sainement/confinement-25-choses-du-quotidien-que-nous-ne-tiendrons-jamais-plus-pour-acquises/">nous ne tiendrons plus jamais ces choses pour acquises!</a></p><p>Le Dr Butte pense qu’elle est l’amorce d’une ère nouvelle pour l’immunologie. «Nous allons en apprendre beaucoup très vite.» Le Dr Leng prévoit un gros effort pour mieux comprendre les conséquences immunitaires du vieillissement, fondé sur l’étude des populations âgées et la découverte de mécanismes immunitaires encore inconnus. Avec des centaines d’autres chercheurs, il participe déjà à une vaste initiative de recherche en gériatrie.</p><p>«Le modèle médical classique est axé sur la maladie en tant que telle, dit-il. Nous allons tenter de savoir s’il existe un mécanisme immunitaire sous-jacent en amont. Si oui, nous pourrons faire une recherche dépassant les maladies spécifiques. Si nous réussissons, les personnes âgées seront mieux armées pour affronter les menaces contre leur immunité.»</p></div><div class="listicle-card"> <a name="card-5/" id="card-5/"></a><div class="card-number"> <span class="current-page-count">5</span> <span class="card-count-divider">/</span> <span class="total-page-count">5</span></div><div class="listicle-card-image-wrapper"><img loading="lazy" class="aligncenter size-large wp-image-216633" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20525'%3E%3C/svg%3E" alt="Votre système immunitaire est-il fragile?" width="700" height="525" data-lazy-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?w=1200 1200w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"fizkes\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?fit=700,525" /><noscript><img class="aligncenter size-large wp-image-216633" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?fit=700,525" alt="Votre système immunitaire est-il fragile?" width="700" height="525" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?resize=700,525 700w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_700/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?resize=300,225 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?resize=150,113 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?resize=600,450 600w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.selection.ca/wp-content/uploads/2021/09/virus-systeme-immunitaire-renforcer-rhume-grippe-moucher-maladie.jpg?w=1200 1200w" sizes="(max-width: 700px) 100vw, 700px" data-image-analytics='{"licensorName":"not available","credits":"fizkes\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">fizkes/Shutterstock</span></span></div><h2>Votre système immunitaire est-il fragile?</h2><p>Certains troubles de santé peuvent rendre votre système immunitaire moins apte à combattre une infection virale. Si on vous a diagnostiqué l’un des problèmes suivants, faites tout en votre pouvoir pour vous protéger et demandez à votre médecin s’il faudrait modifier votre traitement.</p><p>L’obésité D’après les recherches récentes, le tissu adipeux (la graisse) serait un organe immunitaire et endocrinien actif qui peut inhiber directement la fonction immunitaire métabolique. Un suivi de sujets grippés au cours de trois saisons complètes, dont les résultats ont été publiés en 2018, a permis de constater que l’élimination du virus était plus lente de 42% chez les adultes obèses que chez les sujets de poids normal.</p><p>Le diabète L’excès de sucre dans le sang (hyperglycémie) tend à inhiber le système immunitaire et à aggraver le risque d’infection. Les personnes dont l’hyperglycémie n’est pas maîtrisée sont particulièrement vulnérables.</p><p>Le cancer Le cancer et ses traitements peuvent diminuer le nombre des globules blancs et rendre les patients non seulement plus susceptibles d’être infectés, mais aussi moins capables de se défendre. Si vous souffrez ou avez souffert d’un cancer, consultez un médecin qui connaît vos antécédents médicaux.</p><p>Asthme et maladies pulmonaires Les virus s’attaquent volontiers aux poumons, donc les sujets qui ont des troubles respiratoires sont plus susceptibles d’avoir des symptômes graves s’ils tombent malades. Le risque est particulièrement grand pour ceux qui souffrent de la maladie pulmonaire obstructive chronique (MPOC), car l’infection peut aggraver leurs lésions alvéolaires.</p><p>Les maladies cardiaques L’hyper­tension et les troubles cardiaques sous-jacents aggravent le risque d’infection chez les aînés, affirme l’American Heart Association, en précisant que, selon des données préliminaires, jusqu’à 40% des malades de la COVID-19 hospitalisés souffraient d’une maladie cardiovasculaire.</p><p>Les maladies auto-immunes D’une part, une infection peut déclencher une poussée de polyarthrite rhumatoïde, de sclérose en plaques ou de psoriasis, entre autres. D’autre part, ces maladies sont souvent traitées avec des immunosuppresseurs qui accroissent le risque d’infection. Les maladies auto-immunes peuvent aussi causer une pneumopathie interstitielle, type de maladie très dangereux, car il cause une fibrose pulmonaire.</p><p><a href="https://www.selection.ca/suggestion-infolettre/?show=sante">Inscrivez-vous à notre infolettre</a> pour recevoir de l&rsquo;information fiable sur la santé!</p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div class="sticky-ad-container"><div class="stickied-ad"><div id="ad6149fbad73c55" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></div></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="post-date published-date"> Contenu original: 21 septembre 2021</div><section class="brand-info"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span>Selection du Reader’s Digest</div></div></section><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24 listicle-after-content"><div class="in-content-nl-container" id="ads-container-single"><div class="in-content-cmu-unit"> <a data-analytics-metrics="{&quot;link_name&quot;:&quot;Email Sign-up&quot;,&quot;link_module&quot;:&quot;newsletter signup&quot;,&quot;link_pos&quot;:&quot;internal promotion&quot;}" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&#038;cds_page_id=196288"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20300'%3E%3C/svg%3E" loading="lazy" width="1000" height="300" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_300/https://www.selection.ca/wp-content/uploads/2021/01/RDF_banner_CarPromo_Jan21_680x288.jpg"><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_300/https://www.selection.ca/wp-content/uploads/2021/01/RDF_banner_CarPromo_Jan21_680x288.jpg" loading="lazy" width="1000" height="300"></noscript></a></div></div><div class="taboola-wrapper"><div id="taboola6149fbad74e1d"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-sante-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola6149fbad74e1d'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad6149fbad74e30" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_3","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div class="ad-container-wrapper"><div id="ad6149fbad75766" class="ad " data-ad-slot-name="/listicle/oop" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}' data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}'></div></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo" aria-label="Pied de page logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" width="100" height="100"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"d\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"g\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=261927">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2021 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newsletter/" method="post" data-name="newslettersignup" data-module="newslettersignup" data-position="footer" data-adobe-analytics="true"> <label class="hidden" for="email-footer">Entrez votre courriel</label> <input type="text" id="email-footer" name="email" placeholder="Courriel" aria-label="Add email address"> <button type="submit" id="subscribe-footer">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"magazine","module":"footer","position":"cmcontainer"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288" aria-label="" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2041'%3E%3C/svg%3E" alt="" style="width:95px" width="95" height="41" data-lazy-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_95,h_41/https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_95,h_41/https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="" style="width:95px" width="95" height="41"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=3.6.0&amp;cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"false","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000","consentManagement":{"gdpr":{"cmpApi":"iab","rules":{"purpose":"basicAds","enforcePurpose":true,"enforceVendor":true},"defaultGdprScope":true,"timeout":0},"usp":{"cmpApi":"iab","timeout":0}},"floorPriceCents":100,"buckets":[{"increment":".10","min":"1","max":"20"},{"increment":".20","min":"20.20","max":"50"}]},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"},{"id":"3414477","pubid":"160226","name":"PubMatic","type":"OpenRTB"},{"id":"322087267","pubid":"8CU7Y2CU3","name":"MediaNet","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":{"gs_cat":["gs_health","gs_health_misc","gs_predicts_menshealth","gs_predicts_nutritionconscious","gs_predicts_coldfluseason","gs_predicts_healthylifestyle","gs_predicts_pharma_compassion","pr_tmbi_health_musclepain","tmbi_fr_health_arthritis","gs_food"]}}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>var connatix_data = {"connatix_token":"35ac28fb-90b3-4ddf-b91b-597a2af9f615","connatix_head_script":{"id":"","value":"!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);"},"connatix_body_script":{"id":"3b8bdc556bba477682ff12d2087688c4","value":"cnxps.cmd.push(function () { cnxps({ playerId: \"8a431e6d-ad9e-407f-80ac-5a63bda23079\" }).render(\"3b8bdc556bba477682ff12d2087688c4\"); });"}};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script> <script type="text/javascript">if( typeof _satellite !== "undefined" ){
	_satellite.pageBottom();
}</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li><li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Prix Mensuel","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-202448" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Liste des gagnants 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants/">Liste des gagnants 2021</a></li><li id="menu-item-204472" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine 2021</a></li><li id="menu-item-202400" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage/">À propos du sondage 2021</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=261927">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_c1d721d92a77950a128fecaa47e0c110.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6924c72dad0574bf","token":"31035d303bd64b4b826ef336c496f353","version":"2021.8.1","si":10}'></script>
</body></html>