<!doctype html><html lang="fr-CA" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_ae1d22c93ecfda43f376f8402408efc4.css" rel="stylesheet" /><title>Mafia russe: un cartel international du caviar | Sélection.ca</title> <script>var getSessionGUID = function () {
var sessionGUID = sessionStorage['sessionGUID'];
if (!sessionGUID) {
// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
sessionGUID = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
  var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
  return v.toString(16);
});

sessionStorage['sessionGUID'] = sessionGUID;
}
return sessionGUID;
};
window.getSessionGUID();</script> <meta name="description" content="Quand le prix du caviar russe a explosé, au début de notre siècle, une petite ville du Midwest américain a dû faire face au choc des cultures."/><link rel="canonical" href="https://www.selection.ca/reportages/mafia-russe-un-cartel-international-du-caviar/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Mafia russe: un cartel international du caviar" /><meta property="og:description" content="Quand le prix du caviar russe a explosé, au début de notre siècle, une petite ville du Midwest américain a dû faire face au choc des cultures." /><meta property="og:url" content="https://www.selection.ca/reportages/mafia-russe-un-cartel-international-du-caviar/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:tag" content="Société" /><meta property="article:tag" content="Témoignages" /><meta property="article:section" content="Reportages" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg" /><meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta property="og:image:alt" content="Au cours d’un interrogatoire, un suspect a affirmé que le caviar servirait de cadeaux à sa famille lorsqu’elle recevait des invités." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Quand le prix du caviar russe a explosé, au début de notre siècle, une petite ville du Midwest américain a dû faire face au choc des cultures." /><meta name="twitter:title" content="Mafia russe: un cartel international du caviar" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg" /><meta name="twitter:creator" content="@selectionrd" /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//s.skimresources.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat&#038;ver=3.12.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.selection.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/dist/hooks.min.js'></script> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript' src='https://s.skimresources.com/js/131817X1643537.skimlinks.js'></script> <script type='text/javascript'>var digitalData = {"page":{"theme":"bumblebee","sitename":"srd","pageName":"srd:Reportages:listicle:Mafia russe: un cartel international du caviar","content":{"contentName":"Mafia russe: un cartel international du caviar","listicleEvent":true,"slideShowSingle":true,"slideTotal":7,"tmbiBrand":"srd","contentID":207241,"wpContentID":"","contentType":"listicle","category":"reportages","tags":"Soci\u00e9t\u00e9, T\u00e9moignages","contentCost":"0","publishedDate":"2021-04-08","modifiedDate":"2021-04-08","image":{"licensorName":"not available","credits":"OlegDoroshin\/Shutterstock.com"},"author":"Lisa Pigeon","authorRole":"editor","tagIds":"13007,13008","affiliateDisclaimer":""},"template":"default","subCategory":"Reportages","subsubCategory":"","category":{"subCategory":"Reportages","subsubCategory":"","pageType":"reportages"}}};</script> <script type='text/javascript' async="async" src='//assets.adobedtm.com/launch-EN610ea377c05e4527a189aad8c4be4a89.min.js'></script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.selection.ca/?p=207241' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script> 
 <script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
	    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
	    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
	    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/aam.js","aamsitecertifier"));

	    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
	        idWeb: '554'
	    });

	    window.aamsitecertifier('trackPageView');</script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "Mafia russe: un cartel international du caviar",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/reportages\/mafia-russe-un-cartel-international-du-caviar\/"
    },
    "description": "Quand le prix du caviar russe a explos\u00e9, au d\u00e9but de notre si\u00e8cle, une petite ville du Midwest am\u00e9ricain a d\u00fb faire face au choc des cultures.\r\n",
    "datePublished": "2021-04-08T09:50:13Z",
    "dateModified": "2021-04-08T09:52:30Z",
    "author": [
        {
            "@type": "Person",
            "name": "Lisa Pigeon"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2021\/04\/caviar-russe-boite-Mafia-peche-cartel.jpg",
        "height": 750,
        "width": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="Mafia russe: un cartel international du caviar"><meta name="contentId" content="207241"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "url": "https:\/\/www.selection.ca\/reportages\/mafia-russe-un-cartel-international-du-caviar\/#card-1\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "url": "https:\/\/www.selection.ca\/reportages\/mafia-russe-un-cartel-international-du-caviar\/#card-2\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "url": "https:\/\/www.selection.ca\/reportages\/mafia-russe-un-cartel-international-du-caviar\/#card-3\/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "url": "https:\/\/www.selection.ca\/reportages\/mafia-russe-un-cartel-international-du-caviar\/#card-4\/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "url": "https:\/\/www.selection.ca\/reportages\/mafia-russe-un-cartel-international-du-caviar\/#card-5\/"
        },
        {
            "@type": "ListItem",
            "position": 6,
            "url": "https:\/\/www.selection.ca\/reportages\/mafia-russe-un-cartel-international-du-caviar\/#card-6\/"
        },
        {
            "@type": "ListItem",
            "position": 7,
            "url": "https:\/\/www.selection.ca\/reportages\/mafia-russe-un-cartel-international-du-caviar\/#card-7\/"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/reportages\/",
                "name": "Reportages"
            }
        }
    ]
}</script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/207241?_embed">  <script type="text/javascript">( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
							beehive_ga( 'create', 'UA-61112934-1', 'auto', {"name":"single"} ); // Create single site tracking.
									beehive_ga( 'set', 'dimension1', '2021-04-08' );
beehive_ga( 'set', 'dimension2', '2021-04-08' );
beehive_ga( 'set', 'dimension3', 'listicle' );
beehive_ga( 'set', 'dimension4', 'listicle' );
beehive_ga( 'set', 'dimension5', '0' );
beehive_ga( 'set', 'dimension6', 'societe temoignages ' );
beehive_ga( 'set', 'dimension7', 'Magazine' );
beehive_ga( 'set', 'dimension8', 'Selection du Reader’s Digest' );
beehive_ga( 'set', 'dimension9', 'Reportages' );
			beehive_ga( 'single.send', 'pageview' ); // Send pageview.
			}

			beehive_ga_track(); // Load tracking.</script> <link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=32,32" sizes="32x32" /><link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=192,192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=180,180" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image.png?fit=270,270" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-207241 single-format-standard cookies-not-set no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a data-analytics-metrics='{"link_name":"save","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-save-header" class="srf-link login-verify" href="#recipe-save-popup"
 style="display:none"><div class="srf-container"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-heart"></i></span> <span id="recipe-saved-sticky">Save</span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F%3F_cmp%3Dstf&tMafia+russe%3A+un+cartel+international+du+caviar=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-facebook"></i></span> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F04%2Fcaviar-russe-boite-Mafia-peche-cartel.jpg&description=Mafia+russe%3A+un+cartel+international+du+caviar','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <span class="sticky-icon" style="height:21px;width:21px;"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> </span> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F%3F_cmp%3Dstf&amp;text=Mafia+russe%3A+un+cartel+international+du+caviar&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-twitter"></i></span> <span id="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=Mafia russe: un cartel international du caviar&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <span class="sticky-icon" style="height:21px;width:21px;"><i class="dashicons dashicons-email"></i></span> <span id="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;Craig Kielburger : une vie \u00e0 donner&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/reportages/craig-kielburger-une-vie-a-donner/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true" style="height:21px;width:21px;"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&tMafia%20russe%3A%20un%20cartel%20international%20du%20caviar=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&amp;text=Mafia%20russe%3A%20un%20cartel%20international%20du%20caviar&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F04%2Fcaviar-russe-boite-Mafia-peche-cartel.jpg&description=Mafia%20russe%3A%20un%20cartel%20international%20du%20caviar','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Mafia russe: un cartel international du caviar&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0AMafia russe: un cartel international du caviar %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div id="logo-container"> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 logo"> <img class="skip-lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:400px; height:85px;"> </a></div><div id="nl-cmu-wrapper"><div class="nl-cmu-sections newsletter-signup-header mobile-hide"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-signup-header"> <a class="subscribe-header" target="_blank" rel="noopener noreferrer" href="/infolettre/" style="padding-right: 10px;"> S’inscrire à l’infolettre </a></div></div></section></div><div class="nl-cmu-sections sub-to-mag mobile-hide"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sub-to-mag"><div id="subscribe-to-magazine" style="padding-left: 10px"><div id="offer-text"> <a id="subscribe-url" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7ADZM01" target="_blank" rel="noopener noreferrer">Abonnez-Vous</a><p> <a id="give-gift-url" class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IZ7AAZK01" target="_blank" rel="noopener noreferrer">Abonnement-Cadeau &gt;</a></p></div> <a data-analytics-metrics="{&quot;name&quot;:&quot;magazine&quot;,&quot;module&quot;:&quot;header&quot;,&quot;position&quot;:&quot;secondarynav&quot;}" class="subscribe-header-cta" target="_blank" rel="noopener noreferrer" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7ADZM01"> <img class="subscribe-logo skip-lazy" alt="Abonnez-Vous" src="https://images.tmbi.com/wp-content/uploads/cm/canada/srd/mag/srd_mag_cover.jpg?75,105"> </a></div></div></div></section></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;"></noscript></a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-205171" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maigrir","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7LDZM01">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/" ><div id="search-form-wrapper"> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" alt="Recherche" aria-label="search icon" value="Recherche" /><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a data-analytics-metrics='{"name":"newsletters","module":"header","position":"secondarynavigation"}' class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img class="skip-lazy" src="" alt="Abonnez-vous à notre infolettre" style="width:180px; height:108px;"></a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-analytics-metrics='{"name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","module":"header","position":"internalpromotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank" aria-label="Gagnez 1 000 $ en argent dans notre Prix mensuel!"> <span> Gagnez 1 000 $ en argent dans notre Prix mensuel! <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><main id="content" class="listicle-page"><section class="advertisement"><div id="ad606f0cdaa6965" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50],[3,3]],"tablet":[[728,90],[300,250],[3,3]],"desktop":[[970,250],[970,90],[728,90],[300,250],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&tMafia%20russe%3A%20un%20cartel%20international%20du%20caviar=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&amp;text=Mafia%20russe%3A%20un%20cartel%20international%20du%20caviar&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F04%2Fcaviar-russe-boite-Mafia-peche-cartel.jpg&description=Mafia%20russe%3A%20un%20cartel%20international%20du%20caviar','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Mafia russe: un cartel international du caviar&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0AMafia russe: un cartel international du caviar %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-analytics-metrics='{"name":"Accueil","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Reportages","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/reportages/" >Reportages</a></span></p><h1 class="entry-title"> Mafia russe: un cartel international du caviar</h1><div class="sponsor_ad_section"><div id="ad606f0cdaa7c0c" class="ad " data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"><noscript><img class="avatar" src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"></noscript><span class="post-author"><a href="#">David Gauvey Herbert</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: Avr. 08, 2021</span></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&tMafia%20russe%3A%20un%20cartel%20international%20du%20caviar=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&amp;text=Mafia%20russe%3A%20un%20cartel%20international%20du%20caviar&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2021%2F04%2Fcaviar-russe-boite-Mafia-peche-cartel.jpg&description=Mafia%20russe%3A%20un%20cartel%20international%20du%20caviar','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Mafia russe: un cartel international du caviar&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0AMafia russe: un cartel international du caviar %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Freportages%2Fmafia-russe-un-cartel-international-du-caviar%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></section><div class="dek"><p>Quand le prix du caviar russe a explosé, au début de notre siècle, une petite ville du Midwest américain a dû faire face au choc des cultures.</p></div></div><div class="listicle-card"> <a name="card-1/" id="card-1/"></a><div class="card-number"> <span class="current-page-count">1 </span><span
 class="total-page-count">/ 7</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="alignnone size-large wp-image-207389" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mafia russe: un cartel international du caviar." data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?w=1000 1000w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"OlegDoroshin\/Shutterstock.com"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?fit=696,522" /><noscript><img class="alignnone size-large wp-image-207389" src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?fit=696,522" alt="Mafia russe: un cartel international du caviar." srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-Mafia-peche-cartel.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"OlegDoroshin\/Shutterstock.com"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">OlegDoroshin/Shutterstock.com</span></span></p></div><p>Mike Reynolds travaillait dans un magasin de la région de Warsaw dans le Midwest américain, au Missouri, dans les monts Ozarks, lorsque deux hommes russes sont entrés dans la boutique et ont commencé à triturer des cannes à pêche qui n’avaient même pas encore d’étiquette de prix. Mike leur a demandé d’arrêter, mais ils l’ont ignoré.</p><p>À 57 ans, Mike avait déjà reçu de nombreux Russes dans sa boutique. Il en avait assez de les voir braconner le poisson-spatule, très apprécié de la ville.</p><p>Il a sorti un pistolet calibre .40 de sous son comptoir, l’a chargé et placé en évidence devant lui. Les deux hommes ont levé la tête, ont lentement franchi la porte du magasin et ne sont jamais revenus.</p><p>Vous serez surpris d&rsquo;apprendre que <a href="https://www.selection.ca/reportages/la-peche-lindustrie-la-plus-meurtriere-au-monde/">la pêche est l’industrie la plus meurtrière au monde.</a></p></div><div class="listicle-card"> <a name="card-2/" id="card-2/"></a><div class="card-number"> <span class="current-page-count">2 </span><span
 class="total-page-count">/ 7</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="alignnone size-large wp-image-207388" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Caviar: un oeuf pour un autre?" data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?w=1000 1000w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"Dima Sobko\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?fit=696,522" /><noscript><img class="alignnone size-large wp-image-207388" src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?fit=696,522" alt="Caviar: un oeuf pour un autre?" srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-oeufs-poisson-peche.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"Dima Sobko\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Dima Sobko/Shutterstock</span></span></p></div><h2>Un oeuf pour un autre?</h2><p>Ce n’était qu’un énième accrochage de la longue guerre qui se jouait autour de cette ville improbable et d’un poisson singulier. D’un côté, des amateurs de caviar originaires de l’ex-URSS. De l&rsquo;autre, les pêcheurs locaux, et les agents de l’État et du gouvernement fédéral.</p><p>Le poisson-spatule américain peut peser plus de 70kg et dépasser deux mètres, en comptant son rostre allongé en forme d’épée. Cette espèce possède une autre qualité: le goût de ses œufs imite bien celui du caviar sevruga russe. Cette particularité explique pourquoi, dans le courant des années 2000, des immigrants russes ont envahi la toute petite ville de Warsaw (2127 habitants), capitale mondiale du poisson-spatule.</p><p>Durant la majeure partie du XXe siècle, les connaisseurs considéraient que seuls les œufs de béluga, esturgeon diamant, Acipenser persicus et esturgeon étoilé étaient dignes d’entrer dans la confection du caviar. Après la chute de l’Union soviétique, plusieurs facteurs, dont le braconnage, ont contribué à décimer la population d’esturgeons de la mer Caspienne. La Russie a restreint la récolte d’œufs commerciale. Les prix se sont envolés.</p><p>Le poisson-spatule américain, un cousin éloigné de l’esturgeon béluga, ne produit qu’un médiocre substitut. Le meilleur caviar russe explose sous la dent et possède un goût iodé. La semence de poisson-spatule présente généralement une saveur plus terreuse et une texture inégale.</p><p>Signe que les temps sont durs, un bocal de 113g de caviar de poisson-spatule – un sous-produit que les pêcheurs locaux ont longtemps jeté en même temps que les viscères – se vend désormais 50€. Une femelle poisson-spatule peut porter jusqu’à neuf kilos d’œufs d’une valeur de près de 1750€ au détail. Si un braconnier vendait ces œufs comme du caviar sevruga de la meilleure qualité, il encaisserait plus de 33000€.</p><p>Au printemps, l’équivalent de dizaines de millions d’euros de frai se rassemblent au pied du barrage Truman, près de Warsaw, lorsque les poissons-spatules s’entassent là comme du bois empilé.</p><p>Pensez à éviter le caviar sauvage: renseignez-vous sur <a href="https://www.selection.ca/cuisine/bien-manger/les-7-meilleurs-poissons-a-manger-et-5-quil-faut-eviter/">les meilleurs poissons à manger et ceux qu’il vaut mieux éviter.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad606f0cdaa882e" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad606f0cdaa8a1f" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-3/" id="card-3/"></a><div class="card-number"> <span class="current-page-count">3 </span><span
 class="total-page-count">/ 7</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="alignnone size-large wp-image-207387" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Le braconnage organisé du caviar Russe." data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?w=1000 1000w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"John Ritter"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?fit=696,522" /><noscript><img class="alignnone size-large wp-image-207387" src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?fit=696,522" alt="Le braconnage organisé du caviar Russe." srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-cartel.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"John Ritter"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">John Ritter</span></span></p></div><h2>Braconnage organisé</h2><p>Les pêcheurs venus des pays de l’ancien bloc soviétique sont plus courants ici que l’on pourrait l’imaginer. Des immigrants russes et ukrainiens habitant à Sedalia, une ville voisine, pêchent à Warsaw depuis des années. Dès la seconde moitié des années 2000, une autre sorte de Russes est apparue en ville au début du printemps, au volant de voitures importées rutilantes immatriculées dans d’autres États.</p><p>La plupart de ces hommes n’avaient aucune expérience de la pêche, mais déboursaient des centaines d&rsquo;euros en appâts et matériel de pêche, embauchaient des guides, et vidaient des verres de vodka au petit-déjeuner. Ils se sont taillés la réputation de pratiquer la surpêche.</p><p>«Le téléphone ne cessait de sonner», m’a expliqué Rob Farr, agent du Service de la conservation du Missouri.</p><p>Les lois de l’État autorisent la prise de deux poissons-spatules par jour et par pêcheur. La colère montait chez les habitants de la région. «Ils ouvraient simplement le poisson pour récupérer les œufs, puis laissaient couler la carcasse», s’émeut un commentateur sur le site OzarkAnglers.com. «Les braconniers devraient subir le même châtiment.»</p><p>Dans l&rsquo;arctique, la protection canadienne de la faune mène une vraie <a href="https://www.selection.ca/reportages/la-chasse-aux-braconniers-de-larctique/">chasse aux braconniers pour arrêter le trafic de peau d’ours polaires.</a></p></div><div class="listicle-card"> <a name="card-4/" id="card-4/"></a><div class="card-number"> <span class="current-page-count">4 </span><span
 class="total-page-count">/ 7</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="alignnone size-large wp-image-207392" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Caviar: l’opération Roadhouse commençait à prendre forme.." data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?w=1000 1000w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"Emma LaFleur\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?fit=696,522" /><noscript><img class="alignnone size-large wp-image-207392" src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?fit=696,522" alt="Caviar: l’opération Roadhouse commençait à prendre forme.." srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-lac-Etats-Unis-monts-Ozarks.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"Emma LaFleur\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Emma LaFleur/Shutterstock</span></span></p></div><h2>Opération Roadhouse</h2><p>Aux alentours de 2009, Gregg Hitchings, enquêteur au Service de la conservation du Missouri, a reçu un appel de Rob Farr. Pouvait-il se rendre dans les monts Ozarks? Distribuer des amendes pour dépassement de la limite de pêche n’est pas une opération aisée. Les délinquants sont souvent ivres, armés et furieux. Au fil des ans, Hitchings avait trouvé des moyens subtils de faire respecter la loi.</p><p>Hitchings et Farr ont parcouru Warsaw en voiture, surveillant les coins de pêche les plus courus, dont le Roadhouse, un restaurant fermé bordé par un quai. Hitchings a jeté un œil sur la propriété en ruine. L’opération Roadhouse commençait à prendre forme. Il n’attraperait pas les braconniers un à un au bout de sa ligne. Ce qu’il voulait, c’était une frénésie collective. Il jetterait des appâts dans l’eau.</p><p>Lorsque Felix Baravik est arrivé à Warsaw au printemps 2012, au terme d’un trajet en voiture de 11 heures, la folie avait déjà commencé. La possibilité de ramener un poisson-spatule avait attiré des pêcheurs à la ligne venus de tout le Midwest et au-delà, doublant presque la population de la ville. Felix et ses amis voulaient aussi attraper ces monstres aquatiques, des femelles et en grand nombre.</p><p>Felix Baravik, directeur d’une agence de soins à domicile à Denver, a grandi en Biélorussie, dans l’ex-Union soviétique. Ses amis – Arkadiy Lvovskiy, Artour Magdessian et Dmitri Elitchev – étaient tous des immigrants d’anciens États soviétiques.</p><p>La plupart de ces pêcheurs avaient été bercés par les histoires de leurs grands-pères sur les années 1930, quand une boîte de caviar ne coûtait que le double d’une plaque de beurre. Une fois les réserves asséchées, les amateurs se sont tournés vers le marché noir. Dans les années 1990, en raison de la surpêche et des exportations illégales, le prix du caviar a atteint des sommets. Seuls les oligarques et les gangsters pouvaient se l’offrir.</p><p>Felix Baravik et ses amis ont loué un chalet, acheté des permis de pêche, et se sont rendus au Roadhouse, bourré à craquer de pêcheurs au filet qui déboursaient 7€ par jour pour une place sur le petit quai du restaurant.</p><p>Sur le quai du Roadhouse, aucun des pêcheurs n’était au courant de l’enquête que le Service de la conservation menait en collaboration avec l&rsquo;Agence fédérale de la faune terrestre et aquatique. Gary Hamilton, le sympathique homme d’un certain âge qui tenait le quai, était en réalité Gregg Hitchings. L’employé du Roadhouse qui vendait les accès à la journée portait une caméra cachée sur son épaule et enregistrait les coordonnées personnelles.</p></div><div class="listicle-card"> <a name="card-5/" id="card-5/"></a><div class="card-number"> <span class="current-page-count">5 </span><span
 class="total-page-count">/ 7</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="alignnone size-large wp-image-207391" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Faux caviar, vrai bagarre." data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?w=1000 1000w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"Fotokon\/Shutterstock.com"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?fit=696,522" /><noscript><img class="alignnone size-large wp-image-207391" src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?fit=696,522" alt="Faux caviar, vrai bagarre." srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-caviar-confisque-faux.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"Fotokon\/Shutterstock.com"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Fotokon/Shutterstock.com</span></span></p></div><h2>Faux caviar, vrai bagarre</h2><p>L’argent passait de main en main dans la ville de Warsaw. Petr Babenko sillonnait les rues pour acheter des poissons-spatules femelles. Un autre, Fedor Pakhnyuk, se vantait ouvertement d’avoir vendu pour 12000€ de caviar en 2011. Il achetait maintenant 34l d’œufs de poisson-spatule.<br /> Ces hommes en voulaient tant qu’il était difficile de croire qu’ils ne les revendaient pas. L’idée de Hitchings consistait à suivre ce frai jusqu’au marché noir. Qui savait ce qu’ils découvriraient? La mafia russe. Un cartel international du caviar.<br /> Felix Baravik et Artour Magdessian ont posé des filets avec deux guides locaux – des agents sous couverture – et ont pêché sept poissons-spatules, soit bien plus que la limite permise. Dimitri Elitchev et Arkadiy Lvovskiy sont allés droit au but en achetant trois femelles à un autre agent pour 310€.</p><p>Les Russes buvaient beaucoup. Et avec autant d’alcool et de rivalité autour des poissons, ce n’était qu’une question de temps avant qu’un incident ne se produise. Gregg Hitchings dormait dans un camping-car près du quai du Roadhouse. Tard dans la nuit, des cris l’ont réveillé. Deux groupes de pêcheurs rivaux se préparaient à en découdre, plus d’une douzaine de bagarreurs de chaque côté.</p><p>Il y avait des armes partout, des bouteilles de bière, des gaffes de pêche, des pistolets. Et bientôt des poings s’écrasant dans un bruit mat.</p><p>Les agents ont interrompu la rixe, mais elle a mis les enjeux à nu. Ces hommes venus de tout le pays pour se tailler une part de gâteau sur le marché du faux caviar n’étaient pas prêts à en rabattre. En plus, le caviar est l&rsquo;un des <a href="https://www.selection.ca/cuisine/bien-manger/8-aliments-naturellement-riches-en-vitamine-b12/">aliments naturellement riches en vitamine B12.</a></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad606f0cdaa8ba3" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad606f0cdaa8cff" class="ad " data-ad-slot-name="/listicle/content_2" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_2","location":"middle"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-6/" id="card-6/"></a><div class="card-number"> <span class="current-page-count">6 </span><span
 class="total-page-count">/ 7</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="alignnone size-large wp-image-207390" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Au cours d’un interrogatoire, un suspect a affirmé que le caviar servirait de cadeaux à sa famille lorsqu’elle recevait des invités." data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?w=1000 1000w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"Evannovostro\/Shutterstock"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?fit=696,522" /><noscript><img class="alignnone size-large wp-image-207390" src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?fit=696,522" alt="Au cours d’un interrogatoire, un suspect a affirmé que le caviar servirait de cadeaux à sa famille lorsqu’elle recevait des invités." srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-russe-boite-peche.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"Evannovostro\/Shutterstock"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">Evannovostro/Shutterstock</span></span></p></div><h2>«On n&rsquo;en laissera pas une miette»</h2><p>Quelques jours plus tard, les agents sont rentrés chez eux. Ils se sentaient confiants. Ils avaient aidé Felix Baravik et ses complices à acheter et pêcher illégalement des poissons-spatules femelles. Les œufs vaudraient des centaines de milliers d&rsquo;euros s’ils étaient vendus sous l’appellation de caviar russe.</p><p>Restait cependant un problème: la plupart des hommes achetaient des poissons femelles, préparaient du caviar de contrefaçon et… le mangeaient. C&rsquo;était illégal, certes, mais loin d’un scénario impliquant la mafia russe.</p><p>Les policiers ont compris leur erreur le 13 mars 2013, lorsque 125 agents fédéraux et d’État sont intervenus sur quatre fuseaux horaires différents pour arrêter des braconniers.</p><p>Au cours d’un interrogatoire, un suspect a affirmé que le caviar servirait de cadeaux à sa famille lorsqu’elle recevait des invités.<br /> «Pourquoi voudrais-je le vendre? a-t-il demandé.<br /> &#8211; Pour faire de l’argent, a rétorqué un agent.<br /> &#8211; Certainement pas!»</p><p>Sur les 112 accusés, quatre ont plaidé coupable de trafic de contrebande et huit autres, dont Felix Baravik, ont plaidé coupable de délits moins graves. Seul un dossier a entraîné un procès, celui de Petr Babenko, le propriétaire d’une boutique de produits gastronomiques. Reconnu coupable de trafic de contrebande de poisson-spatule, il a écopé une période de probation.</p><p>Fedor Pakhnyuk, qui s’était ouvertement vanté de son rêve d’empire d’ersatz de caviar, a été relâché avec ordre de cesser de boire de l’alcool. Les agents lui ont rendu ses effets personnels: une veste en cuir, 30€ en liquide, un briquet, deux chewing-gums et quelques papiers. Il n’était assurément pas le chef d’un cartel du caviar.</p><p>Une conversation enregistrée lors de la dernière opération Roadhouse entre un agent infiltré et un braconnier illustre bien la situation. L’agent voulait savoir de combien d’autres poissons femelles son client aurait besoin.</p><p>«Cinquante, vingt, cent, répondait le suspect. Franchement, on les prendra toutes. On est une grande famille. On n’en laissera pas une miette. On en mangera toute l’année.»</p></div><div class="listicle-card"> <a name="card-7/" id="card-7/"></a><div class="card-number"> <span class="current-page-count">7 </span><span
 class="total-page-count">/ 7</span></div><div class="listicle-card-image-wrapper"><p><img loading="lazy" class="alignnone size-large wp-image-207386" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Les rois du caviar." data-lazy-srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?w=1000 1000w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"John Ritter"}' data-recalc-dims="1" data-lazy-src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?fit=696,522" /><noscript><img class="alignnone size-large wp-image-207386" src="https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?fit=696,522" alt="Les rois du caviar." srcset="https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?resize=696,522 696w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?resize=300,225 300w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?resize=150,113 150w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?resize=600,450 600w, https://www.selection.ca/wp-content/uploads/2021/04/caviar-Mafia-russe-peche-argent-trafic.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-image-analytics='{"licensorName":"not available","credits":"John Ritter"}' data-recalc-dims="1" /></noscript><span class="credits-overlay"><span class="image-credit noskim">John Ritter</span></span></p></div><h2>Les rois du caviar</h2><p>Le service de la conservation du Missouri considère que l’opération a été un succès. Le braconnage de poisson-spatule a grandement diminué.</p><p>Gregg Hitchings reconnaît, lui, que même les hommes qui revendaient les œufs ne faisaient pas figure de rois du caviar de marché noir. Le gouvernement fédéral et celui de l’État ont déboursé des millions de dollars pour protéger une opération de conservation des réserves de poissons qui ne coûtait au Missouri que 63000€ par an.</p><p>Certains des hommes pris dans leurs collets étaient de petits trafiquants de caviar. La plupart aimaient juste vraiment beaucoup les œufs de poisson. «Le caviar, c’est bon», m’a dit Baravik.</p><p>Il sait qu’il a fait une bêtise. «J’étais pas là au bon moment ni avec les bonnes personnes», se défend-il. Il a été inculpé de trafic de poisson-spatule, condamné à trois ans de probation et une amende de 3200€, plus les frais de justice.</p><p>Récemment, Felix Baravik est revenu d’un voyage à Cancún, au Mexique, avec sa famille. Aux douanes, l’agent a étudié l’écran de son ordinateur. La condamnation avait fait apparaître une note indiquant «À surveiller» dans son fichier. L’agent a survolé son casier judiciaire. La famille de l’homme l’observait, de plus en plus inquiète.</p><p>Finalement, l’agent a relevé deux yeux aux sourcils incrédules.<br /> «Du poisson? a-t-il demandé. Vraiment?»<br /> Oui, vraiment!</p><p>Voici une autre histoire incroyable: celle de cette <a href="https://www.selection.ca/reportages/bateaux-de-peche-illegale-traque-aux-pirates-dans-lantarctique/">traque aux pirates dans l&rsquo;Antarctique.</a></p><p><em>Extrait de Longreads.com (février2019) ©David Gauvey Herbert</em></p><p><em>Toutes photos avec l&rsquo;aimable autorisation du service de la conservation du missouri (rivière, poisson-spatule, caviar).</em></p></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad606f0cdaa8e55" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_3","location":"rail"}'></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="post-date published-date  pure-u-1 pure-u-lg-14-24"> Contenu original: avril 08, 2021</div><section class="brand-info pure-u-1"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span>Selection du Reader’s Digest</div></div></section><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24 listicle-after-content"><div id="taboola606f0cdaa9be1"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-reportages-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola606f0cdaa9be1'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad606f0cdaa9bf4" class="ad " data-ad-slot-name="/listicle/rail_4" data-ad-responsive-sizes='{"large_screen":[[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_4","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div id="ad606f0cdaaa575" class="ad " data-ad-slot-name="/listicle/oop" data-ad-sizes="" data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}' data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}'></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"d\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"g\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"magazine abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7NDZM01">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IZ7NAZK01">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2021 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newsletter/" method="post" data-analytics-metrics='{"name":"newslettersignup","module":"newslettersignup","position":"footer"}'> <label class="hidden" for="email">Entrez votre courriel</label> <input type="text" id="email" name="email" placeholder="Courriel" aria-label="Add email address"> <button type="submit" id="subscribe-footer">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"magazine","module":"footer","position":"cmcontainer"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7BDZM01" aria-label="" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" style="width:95px" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="" style="width:95px"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=2.0&amp;cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000","floorPriceCents":100,"buckets":[{"increment":".10","min":"1","max":"20"},{"increment":".20","min":"20.20","max":"50"}]},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"},{"id":"3414477","pubid":"160226","name":"PubMatic","type":"OpenRTB"},{"id":"322087267","pubid":"8CU7Y2CU3","name":"MediaNet","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":{"gs_cat":["gs_predicts_gettingmarried","gs_sport_angling","gs_predicts_diningindelivery","gs_sport","gs_predicts_realestateind","gs_predicts_weddings_brides","gs_food","gs_travel"]}}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};</script> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};</script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/reportages\/mafia-russe-un-cartel-international-du-caviar\/","keywords":"socit,tmoignages","category":"reportages","topic":"novalue","pt":"listicle","platform":"desktop","theme":"new","contentID":"207241","sponsors":["no_value"],"author":["lpigeon"],"afc":"no","gs_cat":["gs_predicts_gettingmarried","gs_sport_angling","gs_predicts_diningindelivery","gs_sport","gs_predicts_realestateind","gs_predicts_weddings_brides","gs_food","gs_travel"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_media_net":1,"dfp_media_net_timeout":"","dfp_media_net_customer_id":"","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"23","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"18","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","ad_index_bidder":"1","ad_amazon_bidder":"3","bx_xchange_script_id":""},"should_use_batch":"","tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"listicle","_gfc":"","block_refresh":""};
var tmbi_non_targeting_data = {"advertisement_word":"PUBLICIT\u00c9"};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_7ad1d67210406053945039484bb41331.js'></script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>var connatix_data = {"connatix_token":"35ac28fb-90b3-4ddf-b91b-597a2af9f615","connatix_head_script":{"id":"","value":"!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);"},"connatix_body_script":{"id":"3b8bdc556bba477682ff12d2087688c4","value":"cnxps.cmd.push(function () { cnxps({ playerId: \"8a431e6d-ad9e-407f-80ac-5a63bda23079\" }).render(\"3b8bdc556bba477682ff12d2087688c4\"); });"}};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <script type='text/javascript' src='https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a> En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div></div><script type="text/javascript">if( typeof _satellite !== "undefined" ){
	_satellite.pageBottom();
}</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li><li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Prix Mensuel","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-202448" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Liste des gagnants 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants/">Liste des gagnants 2021</a></li><li id="menu-item-204472" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine 2021</a></li><li id="menu-item-202400" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2021","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage/">À propos du sondage 2021</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IZ7RDZM01">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IZ7RAZK01">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_49893ac8dd6851bfd008c689d34f1d7e.js"></script></body></html>