<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Le fentanyl m’a rendu la vie | Sélection du Reader&#039;s Digest</title>
		<script type="text/javascript">
			var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="//trustedmediabrands.gscontxt.net/main/channels.fcgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
		</script>
			<script type="text/javascript">
		var url = window.location.href;
		url = url.replace(/\/?$/, '/');
		var match = url.match(/#(\d+)/);
		if( match != null ) {
			localStorage.setItem('tmbi_original_referrer', document.referrer );
			var card_number = match[1];
			url = url.replace( '#' + card_number, '/#card-' + card_number )
				.replace( '//' + card_number, '/#card-' + card_number )
				.replace( '//#', '/#' );
			window.location.replace(url);
		}
	</script>
	
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pour Teva Harrison, le seul moyen d’échapper aux terribles douleurs d’un cancer en phase terminale fut de passer par l’usage d’un redoutable opiacé. Toutefois, c&#039;est avec tristesse que nous avons appris que Teva Harrison s’est éteinte le 27 avril 2019, à Toronto. Voici son récit."/>
<link rel="canonical" href="https://www.selection.ca/sante/maladies-conseils/le-fentanyl-ma-rendu-la-vie/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le fentanyl m’a rendu la vie" />
<meta property="og:description" content="Pour Teva Harrison, le seul moyen d’échapper aux terribles douleurs d’un cancer en phase terminale fut de passer par l’usage d’un redoutable opiacé. Toutefois, c&#039;est avec tristesse que nous avons appris que Teva Harrison s’est éteinte le 27 avril 2019, à Toronto. Voici son récit." />
<meta property="og:url" content="https://www.selection.ca/sante/maladies-conseils/le-fentanyl-ma-rendu-la-vie/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" />
<meta property="article:tag" content="cancer" />
<meta property="article:section" content="Maladies et conseils" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1450" />
<meta property="og:image:alt" content="Teva Harisson chez elle, le 31 janvier 2019." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pour Teva Harrison, le seul moyen d’échapper aux terribles douleurs d’un cancer en phase terminale fut de passer par l’usage d’un redoutable opiacé. Toutefois, c&#039;est avec tristesse que nous avons appris que Teva Harrison s’est éteinte le 27 avril 2019, à Toronto. Voici son récit." />
<meta name="twitter:title" content="Le fentanyl m’a rendu la vie" />
<meta name="twitter:site" content="@selectionrd" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris.jpg" />
<meta name="twitter:creator" content="@selectionrd" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.districtm.ca' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//cdn.speedcurve.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.selection.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.7.76' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.7.76' type='text/css' media='all' />
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-js-listicle/js/js-listicle-feature.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='//cdn.districtm.ca/merge/merge.v4.5.131301.js'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js-utils/js-utils.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"srd-sante-below listicle Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script async type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=2.2.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/amazon-lib.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/tmbi-amazon-a9.js?ver=1.6'></script>
<script async type='text/javascript' src='//s.ntv.io/serve/load.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-nativo/js/nativo-custom.js?ver=1.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.7.76'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/eu-checker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/listicle-scroll-tracking.js?ver=3.7.76'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.selection.ca/?p=158091' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fsante%2Fmaladies-conseils%2Fle-fentanyl-ma-rendu-la-vie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fsante%2Fmaladies-conseils%2Fle-fentanyl-ma-rendu-la-vie%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                
                                    gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});

                                        
                    gaplusu('single.send', 'pageview');
                            </script>

		
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.selection.ca\/sante\/maladies-conseils\/le-fentanyl-ma-rendu-la-vie\/#card-1\/"},{"@type":"ListItem","position":2,"url":"https:\/\/www.selection.ca\/sante\/maladies-conseils\/le-fentanyl-ma-rendu-la-vie\/#card-2\/"},{"@type":"ListItem","position":3,"url":"https:\/\/www.selection.ca\/sante\/maladies-conseils\/le-fentanyl-ma-rendu-la-vie\/#card-3\/"},{"@type":"ListItem","position":4,"url":"https:\/\/www.selection.ca\/sante\/maladies-conseils\/le-fentanyl-ma-rendu-la-vie\/#card-4\/"}]}
</script>
<link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/158091?_embed">
<style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<script type="application/ld+json">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</script>
<meta name="pageName" content = "Le fentanyl m’a rendu la vie">
<meta name="description" content = "Pour Teva Harrison, le seul moyen d&rsquo;&eacute;chapper aux terribles douleurs d&rsquo;un cancer en phase terminale fut de passer par l&rsquo;usage d&rsquo;un redoutable opiac&eacute;. Toutefois, c'est avec tristesse que nous avons appris que Teva Harrison s&rsquo;est &eacute;teinte le 27 avril 2019, &agrave; Toronto. Voici son r&eacute;cit.">
<meta name="contentId" content = "158091">
<style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style><link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
</head>
<body class="listicle-template-default single single-listicle postid-158091 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div>
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->
<header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper">
		<div id="subscribe-to-magazine"><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01"><img class="subscribe-logo" alt="Subscribe" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd.png"></a></div>	</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Sant\u00e9 des yeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Bien manger","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li>
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-90677" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les gagnants 2019","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants-du-sondage-marque-de-confiancemd-selection-de-readers-digest/">Les gagnants 2019</a></li>
	<li id="menu-item-125137" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Vitrine Marque de confiance","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine Marque de confiance</a></li>
	<li id="menu-item-90678" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage-2019/">À propos du sondage</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IX7RDZM01">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IX7RAZK01">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
		<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-117124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Carri\u00e8re","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/carriere/">Carrière</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>		<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<button class="submit_search"></button>
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->

<div id="subscribe-to-magazine-sticky">
	<a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01" class="subscribe-header-cta appears-on-stick">
		<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-sticky.png"  alt="Subscribe">
	</a>
</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->

<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-158091 listicle type-listicle status-publish has-post-thumbnail category-maladies-conseils tag-cancer tmbi_first_associated-srd entry"><header class="entry-header"><div class="toh-sharing social-sharing post recipe-sticky">						<a data-analytics-metrics='{"link_name":"facebook","link_module":"recipe engagement","link_pos":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fmaladies-conseils%2Fle-fentanyl-ma-rendu-la-vie%2F&tLe+fentanyl+m%E2%80%99a+rendu+la+vie=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/facebook-letter-logo.svg" alt="facebook" width /></a> 						<a data-analytics-metrics='{"link_name":"twitter","link_module":"recipe engagement","link_pos":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fmaladies-conseils%2Fle-fentanyl-ma-rendu-la-vie%2F&amp;text=Le+fentanyl+m%E2%80%99a+rendu+la+vie&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/twitter-logo.svg" alt="twitter" /></a> 						<a data-analytics-metrics='{"link_name":"pinterest","link_module":"recipe engagement","link_pos":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Fmaladies-conseils%2Fle-fentanyl-ma-rendu-la-vie%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2Fsites%2F15%2F2019%2F06%2FTevaHarrison_par-Naomi-Harris.jpg&description=Le+fentanyl+m%E2%80%99a+rendu+la+vie','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></a> 						<a data-analytics-metrics='{"link_name":"email","link_module":"recipe engagement","link_pos":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Le fentanyl m\'a rendu la vie&body=J\'ai pensé que vous pourriez aimer ça…%0D%0A %0D%0ALe fentanyl m\'a rendu la vie %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Fmaladies-conseils%2Fle-fentanyl-ma-rendu-la-vie%2F%3Futm_source%3Dsrd_tellafriend%26utm_medium%3Dreferral %0D%0A %0D%0ABonne lecture! %0D%0AVos amis de Sélection.ca %0D%0A %0D%0A-- %0D%0A %0D%0ARestez informés : abonnez-vous à notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/envelope.svg" alt="Email" /></a> </div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/sante/maladies-conseils/le-fentanyl-ma-rendu-la-vie/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<section class="listicle-page-group-container">
<div class="listicle-page-container"><a href="https://www.selection.ca/sante/maladies-conseils/" data-analytics-metrics= '{"link_name":"Maladies et conseils","link_module":"content navigation","link_pos":"breadcrumb"}'></p>
<h4 class="post-category-label">Maladies et conseils</h4>
<p></a>				</p>
<div class="branding-logo">
					<span>Présenté par</span><br /><img width="150" height="82" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/ps-logo_150.png" class="attachment-full size-full wp-image-102862" alt="" />



</p></div>
<h1 class="entry-title">Le fentanyl m’a rendu la vie</h1>
<div class="byline-row-wraper">
<div class="byline-wraper">
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author">Teva Harrison</span><span class="post-author-position"></span></div>
</div>
<div class="publish-date-wraper"><span class="post-published-date"></span></div>
</div>
<div class="dek">
<h2>Pour Teva Harrison, le seul moyen d’échapper aux terribles douleurs d’un cancer en phase terminale fut de passer par l’usage d’un redoutable opiacé. Toutefois, c&#8217;est avec tristesse que nous avons appris que Teva Harrison s’est éteinte le 27 avril 2019, à Toronto. Voici son récit.</h2>
</div>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-1965977284" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 4</span></div>
<img class="aligncenter size-large wp-image-158093 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris-706x1024.jpg" alt="Teva Harisson chez elle, le 31 janvier 2019." width="706" height="1024" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris-706x1024.jpg 706w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris-207x300.jpg 207w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris-150x218.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris-600x870.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_par-Naomi-Harris.jpg 1000w" sizes="(max-width: 706px) 100vw, 706px" /><span class="credits-overlay"><span class="image-credit">Naomi Harris</span></span>
<h2>Chaque matin je commence par regarder mon téléphone</h2>
<p>C’est ainsi que je surveille ma prise de médicaments. Une alarme veille à ce que je prenne mes comprimés, certains avec de la nourriture, d’autres sans, tous les jours aux mêmes heures. Pour mon timbre de fentanyl, que je change un jour sur deux, j’utilise en revanche un pense-bête sur mon calendrier.<br />
Les horaires sont importants car faire varier mon taux de fentanyl, c’est m’exposer à la douleur. Mes timbres sont en plastique mince et transparent. Ils sont emballés individuellement, déposés sur un plastique rigide dont on les détache facilement. Il y en a cinq dans chaque boîte. On ne doit pas changer le timbre immédiatement après la douche, car, sur une peau fraîchement lavée, le médicament risque d’être absorbé trop rapidement. Et pour s’assurer que le fentanyl soit distribué de façon uniforme ainsi que pour éviter la dermatite de contact – l’adhésif du timbre irrite la peau –, il ne faut pas placer un timbre au même endroit deux fois de suite. Je les applique sur certaines parties plates de mon corps : juste sous la ligne du soutien-gorge, sur le bassin, le dos, le bras ou la poitrine. Ma vie n’a pas toujours été ainsi. Je me souviens de l’époque où je ne connaissais pas intimement les couloirs de tous les hôpitaux du centre-ville de Toronto. Je me souviens de l’époque où je refusais un cachet d’ibuprofène parce que je voulais sentir ma douleur, surveiller la guérison de mon corps à mesure que ses signaux faiblissaient. Ça, c’était autrefois. Aujourd’hui, c’est autre chose.</p>
<p>En 2011, à 35 ans, j’étais directrice marketing pour Conservation de la nature Canada. Mon mari et moi venions d’acheter notre première maison. Je m’entraînais pour un demi-marathon. Et je souffrais – une douleur atroce que je contenais tant bien que mal en prenant de l’Advil et du Tylenol aussi souvent que la posologie l’autorisait. Mais la douleur était logée au plus profond de mes os, comme la pire des rages de dent, impossible à ignorer. Elle palpitait, irradiait dans tout mon corps, au point de m’envoyer aux urgences. Là, les médecins se sont pourtant contentés de me prescrire d’autres antidouleurs. M’asseoir était trop douloureux, alors je restais debout, appuyée, pendant les réunions de travail.</p>
<p>La douleur a finalement pris son sens en 2013 lorsqu’on m’a diagnostiqué un cancer du sein métastatique (CSM). Ce n’était pas le stress d’un entraînement trop rigoureux qui me faisait souffrir, comme je l’avais pensé, mais un cancer des os qui avait métastasé dans des zones lointaines de mon corps pour former de nouvelles tumeurs. Mais même s’il est logé dans mon foie, mes poumons et ailleurs, il s’agit toujours d’un cancer du sein – et il est terminal. Cela dit, le CSM peut être contenu un certain temps. La survie médiane est toujours de deux ou trois ans, mais un petit nombre de patients vivent plus longtemps – certains même plus de 10 ans.</p>
<p>Assurez-vous de connaître ces <a href="https://www.selection.ca/sante/prevention/5-signes-avant-coureurs-du-cancer-du-sein/">10 symptômes et signaux d&#8217;alarme révélateurs d&#8217;un cancer du sein, à ne jamais ignorer.</a></p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 4</span></div>
<img class="aligncenter size-full wp-image-101623 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2017/06/procedure-medicale-antibiotiques.jpg" alt="Procédure médicale: ne courez pas chez le médecin vous faire prescrire des antibiotiques, ce peut être une erreur." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2017/06/procedure-medicale-antibiotiques.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2017/06/procedure-medicale-antibiotiques-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2017/06/procedure-medicale-antibiotiques-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2017/06/procedure-medicale-antibiotiques-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">FUNNYANGEL/SHUTTERSTOCK</span></span>
<h2>Ce n’est pas avec le fentanyl que mes médecins et moi avons commencé à combattre ma douleur</h2>
<p>À l’origine, l’oncologue m’a prescrit de l’hydromorphone à action rapide (un opiacé de puissance moyenne sous forme de comprimés), et cela m’a apporté un véritable soulagement. Hélas, dès que ses effets s’estompaient, il me semblait que la douleur revenait, plus virulente, et il me fallait plus d’hydromorphone pour la soulager. J’ai essayé, pas toujours avec succès, de suivre un horaire strict – en ne prenant les pilules que toutes les quatre heures –, mais même ainsi l’effet s’estompait pendant mon sommeil et je me réveillais à l’agonie. Le médecin est donc passé à l’hydromorphone à libération contrôlée. Cela a calmé la douleur, mais les effets secondaires étaient éprouvants. Mon intestin s’est bloqué et la nourriture que je prenais remontait, n’ayant d’autre endroit où aller.</p>
<p>L’oncologue m’a ensuite adressée à un spécialiste des soins palliatifs qui a proposé de recourir plutôt à des timbres de fentanyl. Comme cette méthode d’administration du médicament est épidermique, le timbre menaçait moins mon système digestif. Et puisque le fentanyl est très puissant, il suffirait d’une très faible dose pour atteindre l’équivalent de ce qu’arrivait à faire l’hydromorphone que je prenais jusqu’alors.</p>
<p>C’est ce qui s’est passé. Certes, je craignais toujours le risque de surdose en passant à un traitement bien plus puissant, mais c’est avec beaucoup de bonté dans la voix que mon infirmière de soins palliatifs m’a expliqué que le fentanyl n’est jamais prescrit comme traitement de première ligne à un patient « non accoutumé aux opiacés ». Moi, j’en prenais la dose la plus faible, équivalente à un peu moins que celle de l’hydromorphone à libération contrôlée que je connaissais.</p>
<p>Depuis maintenant trois ans, les timbres de fentanyl ne soulagent pas seulement ma douleur, ils m’ont aussi rendu la vie. Je peux généralement dormir toute la nuit sans interruption. Je peux m’asseoir à table pour manger ou à mon bureau pour écrire. Je ne peux toujours pas courir, mais je peux marcher. Et le fentanyl ne ralentit pas mes intestins jusqu’à la défaillance. J’échappe à l’horreur de sentir se dissiper les effets des médicaments et de revenir à la douleur brute et vive, qui engloutit tout. Surveiller la douleur ne monopolise plus constamment mes pensées. Et comme je me suis habituée aux narcotiques et que j’en utilise juste ce qu’il faut, l’inconfort et les opiacés n’embrument plus mon esprit.</p>
<p>Le timbre de fentanyl a radicalement changé mon expérience de la douleur. Il est vrai que ce sont les dangers, bien réels malheureusement, de ce médicament qui retiennent le plus souvent l’attention ; il aide pourtant depuis des années en silence les personnes atteintes de cancer à récupérer des morceaux de leur vie.</p>
<p>Nous consommons plus de médicaments d’ordonnance que jamais: <a href="https://www.selection.ca/sante/maladies-conseils/11-signes-que-vos-medicaments-vous-rendent-malades/">restez vigilant et sachez reconnaître ces 11 signes que les médicaments vous rendent malades.</a>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 4</span></div>
<img class="aligncenter size-full wp-image-158101 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_Opiaces.jpg" alt="Des points de vue divergents sur les opiacés." width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_Opiaces.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_Opiaces-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_Opiaces-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_Opiaces-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_Opiaces-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2019/06/TevaHarrison_Opiaces-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">KieferPix/Shutterstock</span></span>
<h2>Des points de vue divergents</h2>
<p>Dans le contexte actuel de la crise des opiacés, et du fentanyl en particulier, j’entends divers points de vue. Celui des proches endeuillés encore accablés par la perte. Celui de la police et des politiciens. J’entends des médecins et des spécialistes en réduction des risques. Le débat éveille une peur légitime dans la population. Les professionnels de la santé ne qualifient pas une situation de crise à la légère. Mais ceux que je n’entends pas assez, ce sont les patients qui, comme moi, vivent avec un mal débilitant que seuls les opiacés comme les timbres de fentanyl rendent tolérable. Je suis profondément reconnaissante pour le soulagement efficace de la douleur que me procure ce médicament. Sans lui, ma vie serait encore plus difficile.</p>
<p>Quand on m’entend dire que je prends du fentanyl, on a souvent un mouvement de recul. « Tu n’as pas peur ? » me demande-t-on. On fait grand cas de la puissance du fentanyl. La plupart des opiacés, comme la co&#8211;déine, la mépéridine ou même l’OxyContin sont mesurés en milligrammes par jour ; le fentanyl, lui, est mesuré en microgrammes par heure lorsqu’il est libéré par le timbre. L’hydromorphone à action rapide, que j’utilise toujours au besoin pour gérer les crises de douleur, a environ cinq fois la puissance de la morphine ; le fentanyl, de son côté, est environ 100 fois plus puissant. Certaines des surdoses dont les nouvelles se font l’écho sont dues au carfentanil, un dérivé du fentanyl qui est encore 100 fois plus puissant. Mais on n’entend pas assez parler de la façon dont les opiacés, et principalement le fentanyl, s’inscrivent dans le programme médical contre la douleur.</p>
<p>Alors, non, je n’ai pas peur. Je suis reconnaissante envers le médecin qui m’a prescrit du fentanyl. Les timbres m’épargnent l’agonie. Ce médicament a véritablement amélioré ma qualité de vie ; cela me rend nerveuse d’entendre des gens exprimer de la peur et de la panique dans les débats au sujet des victimes du fentanyl. À la radio, j’ai entendu un homme accablé de chagrin qui milite pour le retrait de ce médicament des pharmacies. Ce n’est pas que je ne sois pas sensible au problème des surdoses, mais je suis effrayée à l’idée de perdre l’outil de maîtrise de la douleur le plus efficace dont je dispose.</p>
<p>Personne au Canada ne produit un timbre unique de la dose qui m’a été prescrite, j’en utilise donc deux : l’un de 25 µg par heure et l’autre de 12,5 µg par heure. Ce sont les deux doses les plus basses disponibles, mais elles sont tout de même assez fortes pour faire des dégâts sur un patient qui n’a pas l’expérience d’autres opiacés moins dosés comme l’hydromorphone ou l’OxyContin. On m’a donc recommandé d’être prudente avec les timbres à proximité d’enfants ou d’animaux de compagnie, et de bien me laver les mains chaque fois que j’en change. Mais je ne connais que mon cas. J’ai donc voulu savoir où je me situe dans le spectre plus large des soins palliatifs, et en quoi mon expérience est comparable à celle d’autres patients atteints ou non de cancer.</p>
<p>J’ai parlé à Jenny Lau, médecin spécialiste des soins palliatifs au Princess Margaret Cancer Centre de Toronto. Par souci d’honnêteté, je précise que c’est l’endroit où je suis traitée pour mon cancer, mais Jenny Lau n’est pas ma médecin ; je suis suivie par l’un de ses collègues. La gestion de la douleur dans le traitement du cancer est souvent fondée sur l’échelle analgésique établie par l’Organisation mondiale de la santé en 1986. On administre d’abord au patient un non-opiacé, comme le Tylenol ou l’Advil. Si la douleur persiste, on propose un opiacé léger, comme le tramadol. Si cela ne soulage pas davantage le patient, on fait appel à des opiacés plus puissants, comme l’hydromorphone.</p>
<p>Jenny Lau m’a expliqué qu’en plus de l’anamnèse du patient, les médecins doivent être attentifs aux comorbidités touchant la fonction rénale ou hépatique et s’assurer que le sujet pourra assimiler les narcotiques prescrits. Certains professionnels de la santé n’utilisent l’échelle analgésique que comme guide des soins, lui préférant de loin une approche personnalisée de lagestion de la douleur. Car il existe une variété d’options – certaines sont des narcotiques et d’autres non – parmi lesquelles un médecin peut faire un choix adapté à chaque patient.</p>
<p>Non seulement chaque prescription d’opiacés est différente, mais il est possible d’augmenter ou de baisser un dosage. Prenons mon cas. L’an dernier, mon cancer grandissait rapidement. Des tumeurs comprimaient mes nerfs et tendons, restreignant mes mouvements et causant une neuropathie. Ma mobilité en était réduite. Je souffrais beaucoup – et je sais de quoi je parle. Ma dose de fentanyl a donc été augmentée de 50 µg. Une fois que la chimiothérapie a réduit la tumeur dans mon cou et que la douleur a diminué, j’ai pu réduire mon timbre de 50 µg à 37,5. Il importe de noter que lorsque l’usage prescrit augmente ou diminue, le dosage est maintenu au niveau efficace le plus bas. Cela réduit aussi bien la douleur du sevrage que le risque pour le patient. L’idée est d’utiliser le dosage le plus bas possible. Dans le meilleur des cas, la douleur reflue et les effets secondaires sont minimes.</p>
<p>Quand on m’a prescrit des timbres de fentanyl pour la première fois, le pharmacien m’a conseillé de plier chaque timbre usagé en deux et de le jeter aux toilettes, le but étant de protéger les non-utilisateurs d’une exposition accidentelle par contact, et d’éviter que des personnes en quête de drogue fouillent mes poubelles pour récupérer les vieux timbres. Un timbre utilisé correctement contient toujours un peu du médicament. Il existe de nombreuses manières de réutiliser ces timbres. Une infirmière de soins palliatifs m’a un jour raconté qu’un toxicomane pouvait fumer les timbres usagés avec leur plastique, appliquer plusieurs timbres en même temps, faire une infusion avec les timbres, les mâcher, ou gratter tout le gel usagé d’un timbre et l’ingérer. Mais, moi, je n’aimais pas jeter mes timbres aux toilettes – j’ai travaillé trop longtemps pour la conservation de la terre et des eaux pour ignorer ce qui se produit lorsque des médicaments contaminent l’approvisionnement en eau. Je les gardais donc et les rapportais à la pharmacie pour qu’on les élimine sans risque.</p>
<p>Il est difficile de savoir à quel point l’abus de fentanyl est répandu aujourd’hui. Il y a tout simplement trop de façons de s’en procurer. Les utilisateurs peuvent l’acheter directement – les timbres, neufs et usagés, sont vendus dans la rue – ou sans même le savoir, lorsque d’autres drogues sont coupées au fentanyl. C’est l’un des aspects qui rendent la crise des opiacés si effrayante. Cependant, le système médical a quand même adopté des mesures pour retirer efficacement les timbres usagés du marché.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="rail_1">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-scroll-adunit-lazy" data-ad="content_1" data-targeting='{"pos":"content_1"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 4</span></div>
<img class="aligncenter size-full wp-image-96142 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/05/46-hopotal-informations-medicales-pas-en-securite-Brian-A-Jackson.jpg" alt="Vos informations médicales ne sont pas en sécurité" width="1000" height="667" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2018/05/46-hopotal-informations-medicales-pas-en-securite-Brian-A-Jackson.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2018/05/46-hopotal-informations-medicales-pas-en-securite-Brian-A-Jackson-300x200.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2018/05/46-hopotal-informations-medicales-pas-en-securite-Brian-A-Jackson-150x100.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2018/05/46-hopotal-informations-medicales-pas-en-securite-Brian-A-Jackson-600x400.jpg 600w, https://www.selection.ca/wp-content/uploads/sites/15/2018/05/46-hopotal-informations-medicales-pas-en-securite-Brian-A-Jackson-760x506.jpg 760w, https://www.selection.ca/wp-content/uploads/sites/15/2018/05/46-hopotal-informations-medicales-pas-en-securite-Brian-A-Jackson-380x254.jpg 380w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit"> </span></span>
<h2>Un programme efficace</h2>
<p>L’Ontario a par exemple lancé un programme de retour du fentanyl : ce ne sont plus les patients qui éliminent les timbres usagés, mais les pharmaciens. On glisse ainsi les timbres utilisés dans une pochette plastique, puis on les rapporte au pharmacien afin de pouvoir renouveler l’ordonnance. Au début, ce système me semblait paternaliste et donnait l’impression de ne pas faire confiance aux patients. Mais il est vrai qu’une société doit protéger ses mem-bres les plus vulnérables.</p>
<p>Si je sais que je serai en voyage au moment d’un renouvellement d’ordonnance, je peux soit demander une autorisation spéciale de mon médecin pour obtenir des timbres supplémentaires, soit, selon la durée du voyage, rapporter à l’avance un nombre incomplet de timbres usagés du mois pour en avoir suffisamment au cours de mon séjour. Au retour, le nombre de timbres revient à une ordonnance mensuelle, quel que soit le nombre de timbres usagés rendus. Tout est compté et expliqué.</p>
<p>Du côté des pharmaciens, Santé Canada recommande que le nom du médicament ainsi que sa quantité et son dosage soient chaque fois notés. Les médicaments rapportés sont conservés dans un conteneur à ouverture et usage uniques, qui est ensuite détruit par un service de collecte autorisé.</p>
<p>Je repense à ma vie avant le fentanyl, à la douleur toute-puissante contre laquelle je luttais pour vivre, à l’érosion rapide de mon indépendance. Lorsque mon mari rentrait du travail, je lui tendais une liste de choses que je n’arrivais plus à faire moi-même – descendre le panier de lessive, déplacer une poêle en fonte. Je n’étais plus que l’ombre de moi-même, la souffrance incarnée. Un médicament n’est ni bon ni mauvais en lui-même. Le fentanyl n’est ni nocif ni inoffensif. Il est ce qu’il est. Et pour de nombreuses personnes, des personnes comme moi, il est un outil essentiel qui permet de vivre.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="rail_2">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<link rel="prerender" href="https://www.selection.ca/sante/maladies-conseils/le-fentanyl-ma-rendu-la-vie/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"></div><div id="brand-url" class="brand-url"><span class="brand-via">Originally Published in </span>Selection du Reader’s Digest</div></div><div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-37873988" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><div class="in-content-cmu-unit" ><a  data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"internal promotion"}'  href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288"><img src="https://www.selection.ca/wp-content/uploads/sites/15/2019/04/RDF_CarPromo_Subs_Jan19_965x282-1.jpg" ></a></div><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-1603899307" class="adunit-lazy sidebar-ad" data-ad="rail_2" data-targeting='{"pos":"rail_2"}'></div></div></aside></section></main></div></div><footer class="site-footer"><div class="wrap"><div class="footer-left">
	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
	<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/selection.ca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"footer","link_pos":"navigation"}'>Reader&#8217;s Digest</a></li>
<li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"footer","link_pos":"navigation"}'>Plaisirs Santé</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"link_name":"Best Health","link_module":"footer","link_pos":"navigation"}'>Best Health</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="7bd24de290" /><input type="hidden" name="_wp_http_referer" value="/sante/maladies-conseils/le-fentanyl-ma-rendu-la-vie/" />			<button type="submit" name="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IX7NDZM01">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IX7NAZK01">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2019 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://www.selection.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
				<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
				<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="7bd24de290" /><input type="hidden" name="_wp_http_referer" value="/sante/maladies-conseils/le-fentanyl-ma-rendu-la-vie/" />				<button type="submit" name="submit" class="toh-sign-up-btn">
					S’inscrire				</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.1'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/listicle-scroll.js?ver=0.6'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_settings = {"jw_videos":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":true,"bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000"},"bidders":[{"name":"SpotX","id":235491},{"name":"Telaria","id":"1gch3-rop8v","pubid":"1gch3","type":"OpenRTB"},{"name":"EMX","id":"65258","pubid":"1118","type":"OpenRTB"}]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/js/krux-tracking.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pressboard_Media_ID = ["135236"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-pressboard-custom/js/pressboard-loader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"dd05a84214","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.7.76'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.7.76'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.7.76'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.7.76'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-61112934-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.7.76'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.7.76'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/list-view-redirect.js?ver=3.7.76'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/speed-curve.js?ver=1.0.1'></script>
<script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LUX_label = "Listicle";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/custom-script.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"49972365","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtUWw0JUFRECFxc","queueTime":0,"applicationTime":906,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
