<!DOCTYPE html>
<html lang="fr-CA" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Pourquoi les sites de rencontre ne tiennent pas leurs promesses</title>
		<script type="text/javascript">
			var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="//trustedmediabrands.gscontxt.net/main/channels.fcgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
		</script>
			<script type="text/javascript">
		var url = window.location.href;
		url = url.replace(/\/?$/, '/');
		var match = url.match(/#(\d+)/);
		if( match != null ) {
			localStorage.setItem('tmbi_original_referrer', document.referrer );
			var card_number = match[1];
			url = url.replace( '#' + card_number, '/#card-' + card_number )
				.replace( '//' + card_number, '/#card-' + card_number )
				.replace( '//#', '/#' );
			window.location.replace(url);
		}
	</script>
	
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rencontrer l&#039;amour à travers un écran est devenu une norme, mais plus il y a de sites de rencontre, plus il y a de célibataires... Pourquoi?"/>
<link rel="canonical" href="https://www.selection.ca/sante/famille/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pourquoi les sites de rencontre ne tiennent pas leurs promesses" />
<meta property="og:description" content="Rencontrer l’amour à travers un écran est devenu la norme. Mais plus il y a de sites de rencontre, plus il y a de célibataires… Pourquoi?" />
<meta property="og:url" content="https://www.selection.ca/sante/famille/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" />
<meta property="article:tag" content="relations" />
<meta property="article:tag" content="Société" />
<meta property="article:section" content="Famille" />
<meta property="og:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-telephone-cellulaire-application-amour-couple.jpg" />
<meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-telephone-cellulaire-application-amour-couple.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="Les sites et applications de rencontres ne tiennent pas ou peu leurs promesses de tremplin vers le bonheur conjugal." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rencontrer l&#039;amour à travers un écran est devenu une norme, mais plus il y a de sites de rencontre, plus il y a de célibataires... Pourquoi?" />
<meta name="twitter:title" content="Pourquoi les sites de rencontre ne tiennent pas leurs promesses" />
<meta name="twitter:site" content="@selectionrd" />
<meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-telephone-cellulaire-application-amour-couple.jpg" />
<meta name="twitter:creator" content="@selectionrd" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//cdn.watchingthat.net' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//cdn.speedcurve.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Feed" href="https://www.selection.ca/feed/" />
<link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Comments Feed" href="https://www.selection.ca/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.selection.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='owl-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-carousel-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/owl-theme-default-min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='re-circ-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/css/re-circ.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.selection.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.selection.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='listicle-editor-styles-css'  href='https://www.selection.ca/wp-content/plugins/rd-listicle/css/editor-style-listicle.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='gpt-ads-style-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/css/helper.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-inline-recirc-css'  href='https://www.selection.ca/wp-content/plugins/tmbi-fancy-inline-recirc/css/inline-fancy-recirc.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tohv2-child-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=3.7.97' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tmbi-v3-child-theme-css'  href='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/srd-above-the-fold.min.css?ver=3.7.97' type='text/css' media='all' />
<script type='text/javascript' src='//run.crtx.info/track.min.js' data-domain='www.selection.ca' id='ADRIZER_JS'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_custom_dimension = {"dimension1":"2019-10-10","dimension2":"2019-10-10","dimension3":"listicle","dimension4":"listicle","dimension5":"0","dimension6":"relations societe ","dimension7":"Website","dimension8":"selection.ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-js-listicle/js/js-listicle-feature.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-plugin.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-sticky-feature/js/sticky-custom.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-ix-header-bidder/js/ix-header-bidder.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var referrers_list = {"msn.com":"msn.com","bing.com":"bing.com","google.com":"google.com","yahoo.com":"yahoo.com","aol.com":"aol.com","flipboard.com":"flipboard.com","foxnews.com":"foxnews.com","businessinsider.com":"businessinsider.com","facebook.com":"facebook.com","twitter.com":"twitter.com","pinterest.com":"pinterest.com","reddit.com":"reddit.com","linkedin.com":"linkedin.com","t.co":"twitter.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-referral-tracking/js/referral-tracking.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/jquery-plugins/jquery.inview.custom.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js-utils/js-utils.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js-utils/js-sizes.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/wp-js-hooks.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.selection.ca","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmbi_taboola = {"modules":[{"mode":"thumbnails-a","container":"taboola-below-slideshow-thumbnails","placement":"srd-sante-below listicle Thumbnails","target_type":"mix"}],"script":"https:\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-taboola/js/global-taboola-loader.js?ver=0.2.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-media-net-bidder.js?ver=2.2.13'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-ad-stack/js/tmbi-ad-stack.js?ver=2.2.13'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/amazon-lib.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/tmbi-amazon-a9.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-amazon-a9/js/tmbi-a9-video.js?ver=1.9'></script>
<script async type='text/javascript' src='//s.ntv.io/serve/load.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-nativo/js/nativo-custom.js?ver=1.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/slinky.min.js?ver=3.7.97'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/js/eu-checker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/cookie-notice.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.selection.ca/?p=174959' />
<link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fsante%2Ffamille%2Fpourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.selection.ca%2Fsante%2Ffamille%2Fpourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses%2F&#038;format=xml" />

<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.selection.ca\/sante\/famille\/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses\/#card-1\/"},{"@type":"ListItem","position":2,"url":"https:\/\/www.selection.ca\/sante\/famille\/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses\/#card-2\/"},{"@type":"ListItem","position":3,"url":"https:\/\/www.selection.ca\/sante\/famille\/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses\/#card-3\/"},{"@type":"ListItem","position":4,"url":"https:\/\/www.selection.ca\/sante\/famille\/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses\/#card-4\/"},{"@type":"ListItem","position":5,"url":"https:\/\/www.selection.ca\/sante\/famille\/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses\/#card-5\/"},{"@type":"ListItem","position":6,"url":"https:\/\/www.selection.ca\/sante\/famille\/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses\/#card-6\/"},{"@type":"ListItem","position":7,"url":"https:\/\/www.selection.ca\/sante\/famille\/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses\/#card-7\/"}]}
</script>
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

				
															gaplusu('create', 'UA-61112934-1', 'auto', {'name': 'single'});
																			gaplusu('single.set', 'dimension1' , '2019-10-10' );
																gaplusu('single.set', 'dimension2' , '2019-10-10' );
																gaplusu('single.set', 'dimension3' , 'listicle' );
																gaplusu('single.set', 'dimension4' , 'listicle' );
																gaplusu('single.set', 'dimension5' , '0' );
																gaplusu('single.set', 'dimension6' , 'relations societe ' );
																gaplusu('single.set', 'dimension7' , 'Website' );
																gaplusu('single.set', 'dimension8' , 'selection.ca' );
							
										
					gaplusu('single.send', 'pageview');
							</script>

			
<link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/174959?_embed">
<style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!-- AAM Site Certifier starts plowing -->
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
	    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
	    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
	    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/aam.js","aamsitecertifier"));

	    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
	        idWeb: "554"
	    });

	    window.aamsitecertifier('trackPageView');</script>
<!-- AAM Site Certifier stops plowing -->

<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/sante\/",
                "name": "Sant\u00e9"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/sante\/famille\/",
                "name": "Famille"
            }
        }
    ]
}
</script>

<script type="application/ld+json">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</script>
<meta name="pageName" content = "Pourquoi les sites de rencontre ne tiennent pas leurs promesses">
<meta name="contentId" content = "174959">
<style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style><link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/cropped-selection-header-image-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.homepage-2020 .three-up-grid, .homepage-2020 .homepage-2020-hero,
.homepage-2020 .hp-section-heading:first-of-type {
	display: none !important;
}
		</style>
	</head>
<body class="listicle-template-default single single-listicle postid-174959 cookies-not-set header-full-width full-width-content single-collection collection list-view"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="white-out"></div><header class="site-header"><div class="wrap">	<div class="desktop-upper-wrapper  ">
		<div id="subscribe-to-magazine"><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01"><img class="subscribe-logo" alt="Subscribe" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd.png"></a></div>	</div>
	<!-- .desktop-upper-wrapper -->

	<button id="toh-menu-toggle" class="toh-menu-toggle" aria-expanded="false" aria-controls="toh-menu-wrapper">
		<div class="toh-menu-icon" aria-hidden="true">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div>
		<div class="menu-close">Menu</div>
		<div class="menu-open">Fermer</div>
	</button>
	<!-- .toh-menu-toggle -->

	<div class="toh-menu-wrapper" id="toh-menu-wrapper" aria-hidden="true">

		<div class="toh-site-menu-wrapper">
			<div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="toh-site-menu"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Beaut\u00e9","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Diab\u00e8te","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Famille et relations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maigrir","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Maladies et conseils","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Pr\u00e9vention","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li>
	<li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Sant\u00e9 des yeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Sant\u00e9:Vivre sainement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a>
<ul class="sub-menu">
	<li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Bien manger","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li>
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Nutrition","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Recettes","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Animaux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Entretien et rangement","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Jardinage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Mon argent","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:R\u00e9novation et bricolage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison et jardinage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Voyages au Canada","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Destinations de voyage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage:Trucs et astuces","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Accessoires","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Entretien auto","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:\u00c9valuations","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/evaluations/">Évaluations</a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Guide d&#039;achat","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&#8217;achat</a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voyage en voiture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Automobile:Voiture de luxe","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li>
</ul>
</li>
<li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Reportages","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li>
	<li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Arts et culture","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li>
	<li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Culture:Insolite","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux et concours:Concours","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Jeux et concours:Jeux","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/jeux-et-concours/">Jeux</a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Prix Mensuel","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Jeux et concours:Quiz","link_module":"header","link_pos":"drop down navigation"}' href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition">Quiz</a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a>
<ul class="sub-menu">
	<li id="menu-item-90677" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Les gagnants 2019","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/liste-des-gagnants-du-sondage-marque-de-confiancemd-selection-de-readers-digest/">Les gagnants 2019</a></li>
	<li id="menu-item-125137" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"link_name":"Les marques de confiance:Vitrine Marque de confiance","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine Marque de confiance</a></li>
	<li id="menu-item-90678" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Les marques de confiance:\u00c0 propos du sondage","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/propos-du-sondage-2019/">À propos du sondage</a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"link_name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li>
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine:S\u00e9lection.ca Plus","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/plus-darticles-captivants-sur-selection-ca/">Sélection.ca Plus</a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous">Abonnements</a>
<ul class="sub-menu">
	<li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnements","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IX7RDZM01">Abonnements</a></li>
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Abonnement cadeau","link_module":"header","link_pos":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IX7RAZK01">Abonnement cadeau</a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnements:Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
</ul>
</li>
</ul></div>		</div>
		<!-- .toh-site-menu-wrapper -->
				<!-- .toh-secondary-menu -->
	</div>
	<!-- .toh-menu-wrapper -->

	<a data-analytics-metrics='{"link_name":"home logo","link_module":"header","link_pos":"secondary navigation"}' href="https://www.selection.ca" class="header-logo"><span class="screen-reader-text">Accueil</span></a>
		<!-- .header-logo -->
<div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"link_name":"Sant\u00e9","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li>
<li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Cuisine","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li>
<li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Maison","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li>
<li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Voyage","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li>
<li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Auto","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li>
<li id="menu-item-117124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Carri\u00e8re","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/carriere/">Carrière</a></li>
<li id="menu-item-102788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"link_name":"Jeux","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/jeux/">Jeux</a></li>
</ul></div>		<!-- .focus-menu -->


	<div class="toh-search-form">
		<form data-analytics-metrics='{"link_name":"search","link_module":"header","link_pos":"search bar"}' action="https://www.selection.ca" id="toh-search-form-wrapper">
			<label for="search" class="screen-reader-text">Rechercher</label>
			<input type="text" id="search" name="s" />
			<button class="submit_search"></button>
			<div class="close-btn"><span class="dashicons dashicons-no"></span> </div>
		</form>
		<button class="toh-search-button" id="toh-search-toggle"><span class="screen-reader-text">Toggle Search</span></button>
	</div>
	<!-- .toh-search-form -->


<div id="subscribe-to-magazine-sticky">
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01" class="subscribe-header-cta appears-on-stick">
			<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-sticky.png"  alt="Subscribe">
		</a>
	</div>
	<!-- .subscribe-header-cta.appears-on-stick END logged-out users -->

</div></header><div class="header-banner-container"><a data-analytics-metrics='{"link_name":"Gagnez 1 000 $ en argent dans notre Prix mensuel!","link_module":"header","link_pos":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank"><span class="header-banner-text">Gagnez 1 000 $ en argent dans notre Prix mensuel!<span class="chevron">&rsaquo;</span></span></a></div><div class="site-inner">
<!-- Ad Start:BILLBOARD_PLACEMENT -->
<div class="ad-wrapper mobile_billboard" data-ad="mobile_prearticle" >
<div id='div-gpt-ad-1370019314148-05' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BILLBOARD_PLACEMENT -->

<!-- Ad Start:BEFORE_CONTENT_PLACEMENT -->
<div class="ad-wrapper ad-leaderboard" data-ad="prearticle" >
<div id='div-gpt-ad-1370019314148-25' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:BEFORE_CONTENT_PLACEMENT -->

<!-- Ad Start:LEADER_BOARD_PLACEMENT -->
<div class="ad-wrapper-sticky" data-ad="leaderboard" >
<div id='div-gpt-ad-1370019314148-20' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<!-- Ad End:LEADER_BOARD_PLACEMENT -->
<div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-174959 listicle type-listicle status-publish has-post-thumbnail category-famille tag-relations tag-societe tmbi_first_associated-srd-com entry"><p id="breadcrumbs"><span><a property="v:title" rel="v:url" href="https://www.selection.ca/" >Home</a> <span class="dashicons dashicons-arrow-right-alt2"></span> <a property="v:title" rel="v:url" href="https://www.selection.ca/sante/" >Santé</a> <span class="dashicons dashicons-arrow-right-alt2"></span> <a property="v:title" rel="v:url" href="https://www.selection.ca/sante/famille/" >Famille</a></span></p><header class="entry-header"><div class="toh-sharing social-sharing post recipe-sticky"><div class="social-share">						<a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fsante%2Ffamille%2Fpourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses%2F&tPourquoi+les+sites+de+rencontre+ne+tiennent+pas+leurs+promesses=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/facebook-letter-logo.svg" alt="facebook" width /></a> 						<a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Ffamille%2Fpourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses%2F&amp;text=Pourquoi+les+sites+de+rencontre+ne+tiennent+pas+leurs+promesses&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/twitter-logo.svg" alt="twitter" /></a> 							<a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fsante%2Ffamille%2Fpourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2Fsites%2F15%2F2019%2F10%2Fsite-de-rencontre-telephone-cellulaire-application-amour-couple.jpg&description=Pourquoi+les+sites+de+rencontre+ne+tiennent+pas+leurs+promesses','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest"/></a> 							<a data-analytics-metrics='{"link_name":"flipboard","link_module":"content engagement","link_pos":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
													<a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Pourquoi les sites de rencontre ne tiennent pas leurs promesses&body=J\'ai pensé que vous pourriez aimer ça…%0D%0A %0D%0APourquoi les sites de rencontre ne tiennent pas leurs promesses %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fsante%2Ffamille%2Fpourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses%2F%3Futm_source%3Dsrd_tellafriend%26utm_medium%3Dreferral %0D%0A %0D%0ABonne lecture! %0D%0AVos amis de Sélection.ca %0D%0A %0D%0A-- %0D%0A %0D%0ARestez informés : abonnez-vous à notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img src="https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/./images/envelope.svg" alt="Email" /></a> </div></div></header><div class="entry-content" id="collection-wrapper">			<a data-analytics-metrics='{"link_name":"view as slideshow","link_module":"slideshows","link_pos":"header"}' class="listicle-switch -slideshow" href="https://www.selection.ca/sante/famille/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses/">
				<i class="fa fa-caret-square-o-right"></i> Afficher en diaporama			</a>
			<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="branding-logo">
					<span>Présenté par</span><br />
					<img width="150" height="82" src="https://www.selection.ca/wp-content/uploads/sites/15/2018/09/ps-logo_150.png" class="attachment-full size-full wp-image-102862" alt="" />				</div>
<h1 class="entry-title">Pourquoi les sites de rencontre ne tiennent pas leurs promesses</h1>
<div id="sponsor_ad_section">
<div id ="sponsor-ad-2464017909" class = "ad-wrapper" data-ad="sponsor-logo"></div>
</div>
<div class="byline-row-wraper">
<div class="byline-wraper">
<div class="byline"><img class="avatar" src="https://1.gravatar.com/avatar/d6e496c8a0b06784f37826128a3eb366?s=96&amp;d=mm&amp;r=g"><span class="post-author">Denis Monneuse</span><span class="post-author-position"></span></div>
</div>
<div class="publish-date-wraper"><span class="post-published-date"></span><span class="medically-reviewed"></span></div>
</div>
<div class="dek">
<h2>Rencontrer l’amour à travers un écran est devenu la norme. Mais plus il y a de sites de rencontre, plus il y a de célibataires… Pourquoi?</h2>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-1/" id="card-1/" ></a><span class="listicle-page__count-current">1</span><span class="listicle-page__count-total"> / 7</span></div>
<img class="alignnone size-full wp-image-174963 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-telephone-cellulaire-application-amour-couple.jpg" alt="Les sites et applications de rencontres ne tiennent pas ou peu leurs promesses de tremplin vers le bonheur conjugal." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-telephone-cellulaire-application-amour-couple.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-telephone-cellulaire-application-amour-couple-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-telephone-cellulaire-application-amour-couple-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-telephone-cellulaire-application-amour-couple-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Tero Vesalainen/Shutterstock</span></span>
<h2>Plus d&#8217;applications et plus de célibataires!</h2>
<p>Grâce aux nombreux sites ou applications comme Tinder, Bumble, OkCupid ou EliteSingles, il n’a jamais été aussi facile qu’aujourd’hui de faire des rencontres. Pourtant, il n’y a jamais eu autant de célibataires!</p>
<p>Comment expliquer ce paradoxe? Non seulement ces applications ne favorisent pas l&#8217;engagement, mais elles génèrent aussi une plus faible satisfaction amoureuse en couple.</p>
<p>Avant Internet, les rencontres amoureuses avaient généralement lieu dans un périmètre géographique restreint: la communauté, le lieu de travail, le bal du village. Le succès des sites de rencontre tient à leur alléchante promesse: le monde devient un village global; potentiellement, tout le monde peut rencontrer tout le monde! L’individu qui <em>like</em> ou <em>swipe</em> les profils qui apparaissent sur son écran a la grisante illusion d’un choix quasi infini de partenaires.</p>
<p>Dans les sociétés occidentales, la liberté de choisir représente une valeur clé, voire un droit fondamental, synonyme d’émancipation et de bonheur. La recherche en psychologie montre toutefois le revers de la médaille: trop de choix tue le choix!</p>
<p>Au cours de mes recherches sur l&#8217;équilibre de vie, je me suis rendu compte que de nombreux célibataires et personnes en «couple ouvert» passent des heures sur les sites de rencontre, si bien que cela devenait une activité centrale de leur vie quotidienne. À travers leurs témoignages, il est apparu qu&#8217;ils y consacrent beaucoup de temps car ces sites se révèlent finalement peu efficaces pour former rapidement des couples durables.</p>
<p>Voici six paradoxes qui expliquent pourquoi les sites de rencontres ne tiennent pas ou peu leurs promesses de tremplin vers le bonheur conjugal.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-2/" id="card-2/" ></a><span class="listicle-page__count-current">2</span><span class="listicle-page__count-total"> / 7</span></div>
<img class="alignnone size-full wp-image-174964 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-application-amour-couple-romantisme.jpg" alt="Il n’a jamais été aussi facile qu’aujourd’hui de faire des rencontres et il n’y a jamais eu autant de célibataires!" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-application-amour-couple-romantisme.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-application-amour-couple-romantisme-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-application-amour-couple-romantisme-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-application-amour-couple-romantisme-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Conejota/Shutterstock</span></span>
<h2>Trop de choix tue l’action</h2>
<p>Il n’a jamais été aussi facile qu’aujourd’hui de faire des rencontres et il n’y a jamais eu autant de célibataires! Le premier paradoxe est en effet que l’accès à un large choix peut se révéler stressant et paralysant. L’exemple le plus connu est celui de l’<a href="https://fr.wikipedia.org/wiki/Paradoxe_de_l%27%C3%A2ne_de_Buridan" target="_blank" rel="noopener">âne de Buridan</a>: incapable de choisir entre commencer par un sceau d’eau ou d’avoine, il mourut et de faim et de soif.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-top adunit-lazy" data-ad="rail_1">
<div id='div-gpt-ad-1370019314148-02' style='display:none; margin: 0 auto;' class='ad-container'>
</div>
</div>
<div class="CMRightRail-AD"></div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-1" class="listicle-scroll-adunit-lazy" data-ad="content_1" data-targeting='{"pos":"content_1"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-3/" id="card-3/" ></a><span class="listicle-page__count-current">3</span><span class="listicle-page__count-total"> / 7</span></div>
<img class="alignnone size-full wp-image-174965 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-procrastination-choix.jpg" alt="Les sites de rencontres conduisent à des périodes de fréquentation qui se prolongent avant de se déclarer véritablement." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-procrastination-choix.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-procrastination-choix-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-procrastination-choix-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-procrastination-choix-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Kaspars Grinvalds/Shutterstock</span></span>
<h2>Trop de choix pousse à la procrastination</h2>
<p>Le deuxième paradoxe est qu’un large choix nuit à l’efficacité des décisions: celles-ci s’avèrent plus longues. Devant un menu de 10 pages au restaurant, le consommateur a besoin d’une demi-heure avant de passer sa commande. Il en va de même dans le domaine sentimental: les sites de rencontres conduisent à des périodes de fréquentation qui se prolongent avant de se déclarer véritablement <em>chum</em> et <em>blonde</em>.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-4/" id="card-4/" ></a><span class="listicle-page__count-current">4</span><span class="listicle-page__count-total"> / 7</span></div>
<img class="alignnone size-full wp-image-174967 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-perfection-choix-coup-de-coeur.jpg" alt="Le large choix des sites de rencontre rend encore plus exigeant" width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-perfection-choix-coup-de-coeur.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-perfection-choix-coup-de-coeur-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-perfection-choix-coup-de-coeur-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-perfection-choix-coup-de-coeur-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Kaspars Grinvalds/Shutterstock</span></span>
<h2>Trop de choix pousse à l’illusion</h2>
<p>Le troisième paradoxe est qu’un large choix rend encore plus exigeant. Qui dit choix dit comparaison, mais pas meilleure connaissance du réel: on croit en la perfection. «Il me faudrait un homme qui ait la beauté de Untel, l’intelligence de Untel, l’humour de Untel…» me racontait une femme qui collectionne les dates. D’autres comparent avec leurs ex: «Il ou elle a ceci de mieux, mais ceci de moins bien». Les sites de rencontres participent ainsi au mythe du prince et de la princesse charmant(e).</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-5/" id="card-5/" ></a><span class="listicle-page__count-current">5</span><span class="listicle-page__count-total"> / 7</span></div>
<img class="alignnone size-full wp-image-174969 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-choix.jpg" alt="Les sites de rencontre nous offrent trop de choix, ce qui crée de l’incertitude." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-choix.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-choix-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-choix-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-application-amour-couple-choix-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Roman Samborskyi/Shutterstock</span></span>
<h2>Trop de choix crée de l’incertitude</h2>
<p>Le quatrième paradoxe est qu’un vaste choix génère une moindre confiance en la qualité de son choix. Pour reprendre l’image du restaurant, on ne peut s’empêcher de regarder dans l’assiette du voisin pour vérifier si l’on a fait le bon choix. Or l’herbe paraît souvent plus verte ailleurs. C’est ainsi que des personnes en couple avouent avoir du mal à se déconnecter des sites de rencontres: ils y jettent un œil de temps en temps, au cas où ils seraient contactés par des personnes au profil intéressant.</p>
</div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div class="ad-wrapper ad-sidebar-middle adunit-lazy" data-ad="rail_2">
<div id='div-gpt-ad-1370019314148-04' style='display:none;' class='ad-container'>
</div>
</div>
</div>
</aside>
</section>
<div id="listicle-between-cards-ad-2" class="listicle-scroll-adunit-lazy" data-ad="content_2" data-targeting='{"pos":"content_2"}'></div>
<section class="listicle-page-group-container">
<div class="listicle-page-container">
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-6/" id="card-6/" ></a><span class="listicle-page__count-current">6</span><span class="listicle-page__count-total"> / 7</span></div>
<img class="alignnone size-full wp-image-174971 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-clavier-ordinateur-amour-couple.jpg" alt="Du large choix des sites de rencontre en découle généralement une faible satisfaction." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-clavier-ordinateur-amour-couple.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-clavier-ordinateur-amour-couple-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-clavier-ordinateur-amour-couple-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-clavier-ordinateur-amour-couple-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Bloomicon/Shutterstock</span></span>
<h2>Trop de choix tue la satisfaction!</h2>
<p>Le cinquième paradoxe d’un large choix est qu’il découle généralement sur une faible satisfaction. Les <em>maximizers</em> (ceux qui veulent absolument faire le meilleur choix possible) sont souvent plus déçus au final que les <em>satisficers</em> (ceux qui se contentent d’un choix convenable).</p>
<p>Les <em>maximizers</em> éprouvent en effet des regrets (finalement, telle personne m’aurait mieux correspondu) ou prennent tant de temps à se décider qu’ils laissent passer leur chance (la personne rencontrée s’est depuis énamouré d’un autre). Ce phénomène fait écho à la fable du héron conté par La Fontaine: un héron laisse passer de beaux poissons en espérant en trouver d’encore plus goûteux, puis, lorsqu’il se décide enfin à manger, il doit se contenter des seules limaces qu’il trouve désormais.</p>
</div>
<div class="listicle-page">
<div class="listicle-page__count"><a name="card-7/" id="card-7/" ></a><span class="listicle-page__count-current">7</span><span class="listicle-page__count-total"> / 7</span></div>
<img class="alignnone size-full wp-image-174974 cms-admin-image-300" src="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-amour-couple-seule-celibataire.jpg" alt="Un premier rendez-vous grâce à un site de rencontre ressemble parfois à un entretien de recrutement." width="1000" height="750" srcset="https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-amour-couple-seule-celibataire.jpg 1000w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-amour-couple-seule-celibataire-300x225.jpg 300w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-amour-couple-seule-celibataire-150x113.jpg 150w, https://www.selection.ca/wp-content/uploads/sites/15/2019/10/site-de-rencontre-ordinateur-amour-couple-seule-celibataire-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="credits-overlay"><span class="image-credit">Peshkova/Shutterstock</span></span>
<h2>L’illusion de la connaissance de soi</h2>
<p>La satisfaction amoureuse limitée qu’apportent les sites de rencontres tient enfin à l’illusion de la connaissance de soi et à la sous-estimation de la dimension irrationnelle qui prédomine dans les sentiments.</p>
<p>Un premier rendez-vous ressemble parfois à un entretien de recrutement, comme si nous savions précisément le profil du partenaire qui nous convient: il faut s’assurer que notre interlocuteur coche toutes les cases alors que nous cherchons un mouton à cinq pattes! Or de nombreux couples durables témoignent que s’ils s’étaient croisés sur un site de rencontres, ils ne se seraient même pas adressé la parole. Il n’est pas sûr que nous soyons les mieux placés pour choisir: soit que l’on se connaisse mal, soit que l&#8217;on succombe aux tentations. Au restaurant, on peut, par exemple, avoir les yeux plus gros que la panse ou prendre un plat qu’on digère mal mais qui est si tentant.</p>
<p>Le libre arbitre exige une prise de conscience et une libération de ses conditionnements. Descartes raconte par exemple qu’il avait tendance à tomber systématiquement amoureux de femmes qui louchent. Pour s’en libérer, il lui fallut réaliser que son cerveau associait ce trouble oculaire aux sentiments amoureux en raison d’un amour de jeunesse qui louchait. Sans ce type de prise de conscience, les utilisateurs de sites de rencontres risquent de reproduire des schémas amoureux qui ne les rendent guère heureux: le vaste choix au bout de leur doigt ne leur garantit en rien de faire de bons choix.</p>
<p>Au début des sites de rencontres, il y avait une sorte de honte à les utiliser. Certains disaient: «On dira qu’on s’est rencontrés à la bibliothèque!» Aujourd’hui, c’est la nostalgie qui domine: la plupart des utilisateurs reconnaissent que les «vraies» rencontres, par «hasard», dans le monde réel, sont plus belles et plus fiables. Mais elles se raréfient à cause des applications de rencontres. Car si l’on a la tête sur son téléphone dans le métro, on ne risque pas d’avoir un coup de cœur pour la personne d’à côté!</p>
<p><a href="https://theconversation.com/profiles/denis-monneuse-686304" target="_blank" rel="noopener">Denis Monneuse</a>, Chercheur à l&#8217;Université du Québec à Montréal, <em><a href="https://theconversation.com/institutions/universite-du-quebec-a-montreal-uqam-2410" target="_blank" rel="noopener">Université du Québec à Montréal (UQAM)</a></em></p>
<p>La <a href="https://theconversation.com/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses-124065" target="_blank" rel="noopener">version originale</a> de cet article a été publiée sur <a href="https://theconversation.com" target="_blank" rel="noopener">La Conversation</a>.</div>
<div id="listicle_nativo1"></div>
</div>
<aside class="ad-wrapper">
<div class="sidebar-sticky-wrapper">
<div id="listicle-between-cards-ad-1015751089" class="adunit-lazy sidebar-ad" data-ad="rail_3" data-targeting='{"pos":"rail_3"}'></div>
</div>
</aside>
</section>
<link rel="prerender" href="https://www.selection.ca/sante/famille/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses/2/" />
</div><div class="syndicated-post-info"><img src="https://placehold.it/32x22" alt="" /><a href="#">Originally Published on sitename.com</a></div><footer class="entry-footer"><div class="entry-copyright"><span class="byline source"></span></div><div id="oop_adhesive"><div id ="oop_adhesive-2242218223" class = "ad-wrapper oop_adhesive" data-ad="oop-adhesive"></div></div></footer></article><div class="in-content-cmu-unit" ><a  data-analytics-metrics='{"link_name":"Email Sign-up","link_module":"newsletter signup","link_pos":"internal promotion"}'  href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288"><img src="https://www.selection.ca/wp-content/uploads/sites/15/2019/04/RDF_CarPromo_Subs_Jan19_965x282-1.jpg" ></a></div><h2 class="screen-reader-text">Reader Interactions</h2><section class="taboola"><div class="taboola-container">
<div id="taboola-below-slideshow-thumbnails"></div>
</div><aside class="ad-wrapper"><div class="sidebar-sticky-wrapper"><div id="listicle-between-cards-ad-936259764" class="adunit-lazy sidebar-ad" data-ad="rail_3" data-targeting='{"pos":"rail_3"}'></div></div></aside></section></main></div></div><footer class="site-footer"><div class="wrap"><div class="footer-left">
		<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-cta-wrapper">
			<div class="toh-newsletter-cta-description">
				Profitez des MEILLEURES histoires, conseils et blagues!			</div>
			<a data-analytics-metrics='{"link_name":"subscribe","link_module":"footer","link_pos":"navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01">
				<img class="subscribe-logo" src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>
		</div>
	</div>
		<div class="footer-left-top">
		<div class="footer-logo-social">
			<a data-analytics-metrics='{"link_name":"footer logo","link_module":"navigation","link_pos":"footer"}' class="footer-logo" href="https://www.selection.ca"></a>
			<ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"facebook","link_module":"footer","link_pos":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"instagram","link_module":"footer","link_pos":"follow us"}' href="https://www.instagram.com/selection.ca/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"pinterest","link_module":"footer","link_pos":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"twitter","link_module":"footer","link_pos":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"youtube","link_module":"footer","link_pos":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li>
</ul>		</div>
		<ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"footer","link_pos":"navigation"}'>Reader&#8217;s Digest</a></li>
<li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"footer","link_pos":"navigation"}'>Plaisirs Santé</a></li>
</ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"link_name":"Best Health","link_module":"footer","link_pos":"navigation"}'>Best Health</a></li>
</ul>	</div>

	<div class="toh-newsletter footer-mobile">
		<div class="toh-newsletter-title">Abonnez-vous à notre infolettre</div>
		<form action="https://selection.readersdigest.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
			<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
			<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="d5f5ad1df9" /><input type="hidden" name="_wp_http_referer" value="/sante/famille/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses/" />			<button type="submit" name="submit" class="toh-sign-up-btn">
				S’inscrire			</button>
		</form>
	</div>

	<div class="footer-left-bottom">
		<div class="footer-menu-label">Nos marques</div>
		<ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Reader&#039;s Digest","link_module":"navigation","link_pos":"footer"}' href="https://www.readersdigest.ca/">Reader&#8217;s Digest</a></li>
<li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Plaisirs Sant\u00e9","link_module":"navigation","link_pos":"footer"}' href="/sante/">Plaisirs Santé</a></li>
<li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Best Health","link_module":"navigation","link_pos":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li>
</ul><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Infolettre","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li>
<li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"D\u00e9sabonnement","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li>
<li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"G\u00e9rer les pr\u00e9f\u00e9rences","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li>
<li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Magazine Abonnez-vous","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IX7NDZM01">Magazine Abonnez-vous</a></li>
<li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Abonnement-cadeau","link_module":"header","link_pos":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IX7NAZK01">Abonnement-cadeau</a></li>
<li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"\u00c9ditions num\u00e9riques","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li>
<li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Politique de protection de la vie priv\u00e9e","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li>
<li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"link_name":"Conditions d\u2019utilisation","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li>
<li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Annoncez chez nous","link_module":"header","link_pos":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li>
<li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Service \u00e0 la client\u00e8le","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li>
<li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"link_name":"Sweepstakes","link_module":"header","link_pos":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li>
</ul>		<div class="footer-copyright">&copy; 2019 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div>
	</div>
</div>
<div class="footer-right footer-desktop">
	

<div class="newsletter-signup-content-widget -footer">

	
	<div class="newsletter-signup-content-widget__body">

		
		<h3 class="newsletter-signup-content-widget__title">Abonnez-vous à notre infolettre</h3>

		<div class="newsletter-signup-content-widget__byline">
					</div>

		<div class="newsletter-signup-content-widget__form">
						<form action="https://www.selection.ca/infolettre/" method="post"  data-analytics-metrics='{"link_name":"newsletter signup","link_module":"newsletter signup","link_pos":"footer"}'>
				<input class="toh-footer-nl" type="text" name="EmailAddress" placeholder="Courriel">
				<input type="hidden" id="footer_email_nonce" name="footer_email_nonce" value="d5f5ad1df9" /><input type="hidden" name="_wp_http_referer" value="/sante/famille/pourquoi-les-sites-de-rencontre-ne-tiennent-pas-leurs-promesses/" />				<button type="submit" name="submit" class="toh-sign-up-btn">
					S’inscrire				</button>
			</form>
		</div>
	</div>

		<div class="newsletter-signup-content-widget__footer">

		<div class="newsletter-signup-content-widget__tagline">Profitez des MEILLEURES histoires, conseils et blagues!</div>

		<div class="newsletter-signup-content-widget__subscribe-link">
			<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IX7ADZM01" data-analytics-metrics='{"link_name":"Subscribe link","link_module":"footer","link_pos":"magazine subscription"}'>
				<img src="https://www.selection.ca/wp-content/themes/tmbi-theme-v3/images/srd/subscribe-to-the-mag-srd-red.png" >
			</a>

		</div>
	</div>
	
</div>

</div>
</div></footer></div><noscript>
<p>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*">
</p>
</noscript>
<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->


<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/owl-carousel-min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-recirc-module/js/re-circ.js?ver=2.0.1'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/md5.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha1.js?ver=1.2'></script>
<script async type='text/javascript' src='https://www.selection.ca/wp-content/mu-plugins/cookie-controller/js/sha256.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-listicle/js/image-mute.js?ver=1.2'></script>
<script type='text/javascript' src='https://api.dmcdn.net/all.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rd_dm_videos = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/dm-player.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js?ver=5.0.3'></script>
<script type='text/javascript' src='//cdn.watchingthat.net/wtat.plugin-jw.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jw_settings = {"jw_videos":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000"},"bidders":[{"name":"SpotX","id":235491},{"name":"Telaria","id":"1gch3-rop8v","pubid":"1gch3","type":"OpenRTB"},{"name":"EMX","id":"65258","pubid":"1118","type":"OpenRTB"}]}},"is_video_content_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/rd-video/inc/players/../js/jw-player.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-comscore-mmx/js/comscore-mmx.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/js/krux-tracking.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_data = {"full_width_ad":"#listicle-between-cards-ad-1","prev_element":"section","is_article":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-custom-social-share/js/social-share-sticky.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Pressboard_Media_ID = ["135236"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-pressboard-custom/js/pressboard-loader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"cf8f5fdc26","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/responsive-menu.js?ver=3.7.97'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/aalb-image.js?ver=3.7.97'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/enquire.js?ver=3.7.97'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/blurred-image.js?ver=3.7.97'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var google_analytics_plus = {"ga_id":"UA-61112934-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/script.min.js?ver=3.7.97'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/consumer-widget.js?ver=3.7.97'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/jquery.touchSwipe.min.js?ver=3.7.97'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/themes/tmbi-theme-v3/js/list-view-redirect.js?ver=3.7.97'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/speed-curve.js?ver=1.0.1'></script>
<script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LUX_label = "www.selection.ca.Listicle.174959";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.selection.ca/wp-content/plugins/tmbi-speed-curve-rum-tracking/js/custom-script.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.selection.ca/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a>

En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div>
			</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bab150296b","applicationID":"49972365","transactionName":"M1BUY0YAC0ZWUxVaXQoad1RACApbGEMIXVUIUBtUWw0JUFRECFxc","queueTime":0,"applicationTime":1191,"atts":"HxdXFQ4aGEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
