<!doctype html><html lang="fr-CA" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_c19952e29cd582606fa81976386f00ed.css" rel="stylesheet" /><title>Les 30 plus beaux châteaux médiévaux du monde</title> <script type="text/javascript">var gs_channels="DEFAULT";
			var gsurl=window.location!=window.top.location?document.referrer:window.location;
			document.write('<scr'+'ipt type="text/javascript" src="//trustedmediabrands.gscontxt.net/main/channels.fcgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');</script> <meta name="description" content="Voyagez dans le temps grâce à cette sélection des plus beaux châteaux médiévaux du monde, synonymes de légendes et de contes de fées…"/><link rel="canonical" href="https://www.selection.ca/voyage/destinations-de-voyage/les-30-plus-beaux-chateaux-medievaux-du-monde/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Les 30 plus beaux châteaux médiévaux du monde" /><meta property="og:description" content="Voyagez dans le temps grâce à cette sélection des plus beaux châteaux médiévaux du monde, synonymes de légendes et de contes de fées…" /><meta property="og:url" content="https://www.selection.ca/voyage/destinations-de-voyage/les-30-plus-beaux-chateaux-medievaux-du-monde/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:tag" content="Inspiration" /><meta property="article:tag" content="Voyage en famille" /><meta property="article:section" content="Destinations de voyage" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Orebro-Suede-1.jpg" /><meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Orebro-Suede-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta property="og:image:alt" content="Château d’Örebro, Suède." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Voyagez dans le temps grâce à cette sélection des plus beaux châteaux médiévaux du monde, synonymes de légendes et de contes de fées…" /><meta name="twitter:title" content="Les 30 plus beaux châteaux médiévaux du monde" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Orebro-Suede-1.jpg" /><meta name="twitter:creator" content="@selectionrd" /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//cdn.speedcurve.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdnjs.cloudflare.com' crossorigin='anonymous' rel='preconnect' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://geo.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.dmcdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.adobedtm.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.speedcurve.com' crossorigin='anonymous' rel='preconnect' /><link href='https://aax-us-east.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://secure.gravatar.com' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.co.in' crossorigin='anonymous' rel='preconnect' /><link href='https://ir-na.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fls-na.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://js-agent.newrelic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://bam.nr-data.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trustedmediabrands.sc.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trc.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://images.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://jwpsrv-vh.akamaihd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://jwpltx.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://js.spotx.tv' crossorigin='anonymous' rel='preconnect' /><link href='https://g.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://videos-a.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://beacon.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://s.acxiomapac.com' crossorigin='anonymous' rel='preconnect' /><link href='https://loadm.exelator.com' crossorigin='anonymous' rel='preconnect' /><link href='https://kr.ixiaa.com' crossorigin='anonymous' rel='preconnect' /><link href='https://token.rubiconproject.com' crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cm.everesttech.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.demdex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://usermatch.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://load77.exelator.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.tt.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ib.adnxs.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://dpm.demdex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://u.openx.net' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pippio.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cm.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tags.rd.linksynergy.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://aax.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://consumer.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.spotxcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.ampproject.org' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.digitru.st' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.12.8' type='text/css' media='all' /><link rel='stylesheet' id='bumblebee-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%7COpen+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript'>var project_social_settings = {"social_data":{"generic_facebook":"facebook","generic_twitter":"twitter","generic_pinterest":"pinterest","generic_google":"facebook","generic_msn":"facebook","generic_aol":"facebook","generic_yahoo":"facebook","generic_flipboard":"facebook","generic_social_share_referrer":"false"}};
var listicle_social_settings = {"social_data":{"listicle_facebook":"facebook","listicle_twitter":"twitter","listicle_pinterest":"pinterest","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook","listicle_social_share_referrer":"false"}};
var article_social_settings = {"social_data":{"article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook","article_social_share_referrer":"false"}};</script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.selection.ca/?p=192691' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&#038;format=xml" /> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "Les 30 plus beaux ch\u00e2teaux m\u00e9di\u00e9vaux du monde",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/les-30-plus-beaux-chateaux-medievaux-du-monde\/"
    },
    "description": "Habituellement construits pour la royaut\u00e9 ou la noblesse, les ch\u00e2teaux sont de magnifiques r\u00e9sidences fortifi\u00e9es, qui \u00e9voquent des images d\u2019un pass\u00e9 lointain romantique, de l\u00e9gendes et de contes de f\u00e9es. Vous \u00eates sur le point d\u2019\u00eatre transport\u00e9 dans le temps, dans un monde m\u00e9di\u00e9val rempli de chevaliers, de princesses et de l\u00e9gendes\u2026",
    "datePublished": "2020-06-16T12:13:48Z",
    "dateModified": "2020-06-16T12:14:00Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2020\/06\/chateaux-Orebro-Suede-1.jpg",
        "height": 750,
        "width": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark-prod.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="Les 30 plus beaux châteaux médiévaux du monde"><meta name="contentId" content="192691"> <script type="application/ld+json">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</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/voyage\/",
                "name": "Voyage"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/voyage\/destinations-de-voyage\/",
                "name": "Destinations de voyage"
            }
        }
    ]
}</script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/192691?_embed"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-61112934-1', 'auto');
gaplusu( 'set', 'dimension1', '2020-06-16' );
gaplusu( 'set', 'dimension2', '2020-06-16' );
gaplusu( 'set', 'dimension3', 'listicle' );
gaplusu( 'set', 'dimension4', 'listicle' );
gaplusu( 'set', 'dimension5', '0' );
gaplusu( 'set', 'dimension6', 'inspiration voyage-en-famille ' );
gaplusu( 'set', 'dimension7', 'Website' );
gaplusu( 'set', 'dimension8', 'RD.com' );

                    
                                        
                    gaplusu('send', 'pageview');</script> <link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-295x295.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-185x185.png" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-295x295.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-192691 single-format-standard cookies-not-set no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F%3F_cmp%3Dstf&tLes+30+plus+beaux+ch%C3%A2teaux+m%C3%A9di%C3%A9vaux+du+monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <i class="dashicons dashicons-facebook"></i> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F06%2Fchateaux-Orebro-Suede-1.jpg&description=Les+30+plus+beaux+ch%C3%A2teaux+m%C3%A9di%C3%A9vaux+du+monde','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F%3F_cmp%3Dstf&amp;text=Les+30+plus+beaux+ch%C3%A2teaux+m%C3%A9di%C3%A9vaux+du+monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <i class="dashicons dashicons-twitter"></i> <span id="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=Les 30 plus beaux châteaux médiévaux du monde&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <i class="dashicons dashicons-email"></i> <span id="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;5 meilleurs endroits pour voir les animaux de la Floride&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/voyage/destinations-de-voyage/animaux-de-la-floride/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&tLes%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&amp;text=Les%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F06%2Fchateaux-Orebro-Suede-1.jpg&description=Les%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Les 30 plus beaux châteaux médiévaux du monde&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALes 30 plus beaux châteaux médiévaux du monde %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div class="hamburger-wrapper desktop-hide"><div class="hamburger menu-toggle"><div class="hamburger-menu"></div><div class="hamburger-menu"></div><div class="hamburger-menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item pure-menu-has-children"></li></ul></div> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 pure-u-md-1-3 pure-u-lg-3-5 logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The Family Handyman Logo" style="width:301px" data-lazy-src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/srd-header-logo-dark.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/sites/15/2018/11/srd-header-logo-dark.png" alt="The Family Handyman Logo" style="width:301px"></noscript> </a><div class="pure-u-md-2-3 pure-u-xl-3-5 custom-cmu-header-wrapper mobile-hide"><div class="custom-cmu-header"><div><div style="width: 400px"><div style="float: left;width: 0%;padding-top: 25px"> <span style="border-right: 1px solid #FFF;padding-right: 10px"><a href="#" style="font-weight: bold;color: #666" target="_new"></a></span></div><div style="float: left;width: 75%;padding-top: 25px"> <span style="margin: 0px;padding: 0px"> <a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01" style="color: #ff0000;font-weight: bold" target="_new">Abonnez-Vous</a><p style="line-height: 0px;padding:0"> <span style="margin: 0px;padding: 0px"><a class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7AAZK01" style="font-size: 8pt;font-weight:400" target="_new"><span style="font-weight: normal">Abonnement-Cadeau &gt;</span></a></span></p> </span></div><div style="float: left;width: 25%"><a target="_new" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%200'%3E%3C/svg%3E" width="75px" data-lazy-src="https://www.selection.ca/wp-content/uploads/sites/15/2020/01/srd-regular-magazine-cover-for-top-right.png" /><noscript><img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/01/srd-regular-magazine-cover-for-top-right.png" width="75px" /></noscript></a></div> <br style="clear: left" /></div></div></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper mobile-hide"><div class="hamburger menu-toggle"><div class="hamburger-menu"></div><div class="hamburger-menu"></div><div class="hamburger-menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FHM Home" style="width:120px" data-lazy-src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/srd-header-logo.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/srd-header-logo.png" alt="FHM Home" style="width:120px"></noscript> </a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-188316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"name":"Coronavirus","module":"header","position":"main navigation"}' href="https://www.selection.ca/tag/coronavirus/">Coronavirus</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"ABONNEZ-VOUS","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/"><div id="search-form-wrapper"><fieldset> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" value="Recherche" /></fieldset><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Abonnez-vous à notre infolettre" style="width:220px" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/05/Abonnez-vous-a-notre-inolettre.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/05/Abonnez-vous-a-notre-inolettre.png" alt="Abonnez-vous à notre infolettre" style="width:220px"></noscript> </a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a data-analytics-metrics='{"name":"","module":"header","position":"internal promotion"}' href="https://www.selection.ca/inscription-au-prix-mensuel/"><h4> Gagnez 1 000 $ en argent dans notre Prix mensuel! <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg></h4> </a></div></div><div class="ad-mobile"><div id="ad5eea32d56ee72" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50]]}'></div></div><main class="listicle-page"><section class="advertisement"><div id="ad5eea32d56ef2d" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"tablet":[[320,50]],"desktop":[[728,90],[640,360],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&tLes%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&amp;text=Les%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F06%2Fchateaux-Orebro-Suede-1.jpg&description=Les%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Les 30 plus beaux châteaux médiévaux du monde&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALes 30 plus beaux châteaux médiévaux du monde %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-analytics-metrics='{"name":"Accueil","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Voyage","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/voyage/" >Voyage</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Destinations de voyage","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/voyage/destinations-de-voyage/" >Destinations de voyage</a></span></p><h1 class="entry-title">Les 30 plus beaux châteaux médiévaux du monde</h1><div class="sponsor_ad_section"><div id="ad5eea32d57353b" class="ad " data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"><noscript><img class="avatar" src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"></noscript><span class="post-author"><a href="#">Tina Donvito</a></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&tLes%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&amp;text=Les%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F06%2Fchateaux-Orebro-Suede-1.jpg&description=Les%2030%20plus%20beaux%20ch%C3%A2teaux%20m%C3%A9di%C3%A9vaux%20du%20monde','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Les 30 plus beaux châteaux médiévaux du monde&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0ALes 30 plus beaux châteaux médiévaux du monde %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fvoyage%2Fdestinations-de-voyage%2Fles-30-plus-beaux-chateaux-medievaux-du-monde%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></section><div class="dek"><p>Habituellement construits pour la royauté ou la noblesse, les châteaux sont de magnifiques résidences fortifiées, qui évoquent des images d’un passé lointain romantique, de légendes et de contes de fées. Vous êtes sur le point d’être transporté dans le temps, dans un monde médiéval rempli de chevaliers, de princesses et de légendes…</p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-1/" id="card-1/" ></a> <span class="current-page-count">1 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192706" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux dans le ciel." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-europe-voyage.jpg" /><noscript><img class="alignnone size-full wp-image-192706" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-europe-voyage.jpg" alt="Châteaux dans le ciel." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">BLUEJAYPHOTO/GETTY IMAGES</span></span><div class="card-content"><h2>Châteaux dans le ciel</h2><p>Quand vient le temps de penser aux châteaux médiévaux, nous pensons à ceux construits au Moyen-âge, entre l’an 500 et 1500. Bien que cette période réfère généralement à l’Europe, il existe également un nombre surprenant de châteaux médiévaux en Afrique et en Asie. Les châteaux des Amériques sont cependant plus récents et datent généralement de l’époque de l’exploration européenne.</p><p>Certains des châteaux les plus célèbres d’Europe, comme Neuschwenstein, ont en fait été construits beaucoup plus tard dans un style néo-contemporain pour ressembler aux châteaux d’autrefois. Parsemant la campagne, de véritables fortifications médiévales imposantes, d‘une beauté impressionnante, sont admirables encore un millénaire plus tard.</p><p>Partez à la découverte des <a href="https://www.selection.ca/voyage/destinations-de-voyage/7-tresors-caches-deurope/">trésors cachés d’Europe.</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-2/" id="card-2/" ></a> <span class="current-page-count">2 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192779" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château d’Eltz, Allemagne." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Allemagne-Eltz.jpg" /><noscript><img class="alignnone size-full wp-image-192779" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Allemagne-Eltz.jpg" alt="Château d’Eltz, Allemagne." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">DALE JOHNSON / 500PX/GETTY IMAGES</span></span><div class="card-content"><h2>Château d’Eltz, Allemagne</h2> <br /></p><p>Certains pays ont plus que leur juste part de magnifiques châteaux médiévaux, et l’Allemagne est l’un d’entre eux. Le château d’Eltz est l’un des plus beaux exemples de château de chevaliers allemands, et il est resté de génération, en génération, dans la même famille depuis sa construction entamée en 1157. Entourée sur trois côtés par une petite rivière, la fondation du château d’Eltz suit la forme du rocher de 70 mètres sur lequel il repose, ce qui donne à certaines de ses pièces intérieures une forme étrange.</p><p>Bien qu’il ait été impliqué dans quelques petites escarmouches, le château n’a heureusement jamais été détruit au combat, il n’a donc jamais dû être reconstruit. Certains ajouts ont été effectués sur plusieurs siècles, avec des restaurations aux XIXe et XXe siècles contribuant à préserver la superbe architecture. Le propriétaire actuel du château, le docteur Karl Graf von und zu Eltz-Kempenich, a de nouveau restauré le château entre 2009 et 2012. La nature environnante du château d’Eltz aide également à conserver son aspect «figé dans le temps».</p><p>Visitez ces <a href="https://www.selection.ca/voyage/destinations-de-voyage/14-sites-enchanteurs-qui-vous-projetteront-dans-un-conte-de-fees/">sites enchanteurs aux allures de contes de fées.</a></p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d574044" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d5740b0" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-3/" id="card-3/" ></a> <span class="current-page-count">3 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192699" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Bran, Roumanie." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Bran-Roumanie.jpg" /><noscript><img class="alignnone size-full wp-image-192699" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Bran-Roumanie.jpg" alt="Château de Bran, Roumanie." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">WARMCOLORS/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Bran, Roumanie</h2> <br /></p><p>Ce château d’une beauté envoûtante, haut sur son perchoir, serait l’inspiration du château dans le roman Dracula de Bram Stoker. Construit en 1388, le seigneur du château était chargé de percevoir l’argent et de tenir l’Empire ottoman à distance, à l’aide de soldats professionnels. Habité par des princes de Transylvanie quelque temps plus tard, le château de Bran a finalement perdu de son importance stratégique et est tombé en ruine à la fin du XIXe siècle.</p><p>Lorsque la Transylvanie est devenue une partie de la Roumanie en 1918, la dernière reine de Roumanie, la reine Maria, a restauré le château et il est devenu l’une de ses résidences royales préférées. Aujourd’hui, le château appartient à ses héritiers, l’archiduc et les archiduchesses.</p><p>Cinéphile, voici <a href="https://www.selection.ca/arts-et-culture/cinema/13-chateaux-de-la-serie-trone-de-fer-a-visiter/">13 châteaux de la série <em>Trône de fer</em> à visiter.</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-4/" id="card-4/" ></a> <span class="current-page-count">4 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192698" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Bojnice, Slovaquie." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Bojnice-Slovaquie.jpg" /><noscript><img class="alignnone size-full wp-image-192698" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Bojnice-Slovaquie.jpg" alt="Château de Bojnice, Slovaquie." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">RCH1/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Bojnice, Slovaquie</h2> <br /></p><p>Il est difficile de dire quand exactement ce joli château d’Europe centrale a été construit. La première référence écrite au château de Bojnice apparaît dans un document de 1113 de l’abbaye de Zobor alors qu’il était en bois. Peu à peu transformé en pierre au cours des années 1200, ce château médiéval a appartenu à plusieurs familles aristocratiques au cours des siècles.</p><p>L’attrait romantique du château de Bojnice comprend ses environs: sous le château, il y a une grotte et des lacs souterrains, et sur son terrain se trouve un immense tilleul de 600 ans, à l’ombre duquel le roi Matthias 1er du XVe siècle aurait soupé pendant des années.</p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-5/" id="card-5/" ></a> <span class="current-page-count">5 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Predjama, Slovénie." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Predjama-Slovenie.jpg" /><noscript><img class="alignnone size-full wp-image-192720" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Predjama-Slovenie.jpg" alt="Château de Predjama, Slovénie." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">JAYKAY57/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Predjama, Slovénie</h2> <br /></p><p>Ce château du XIIIe siècle est littéralement construit dans une grotte!&#8230; et sur une falaise de 122 mètres de haut. Le «château de la grotte» traine également avec lui une légende fascinante. Au XIVe siècle, le chevalier Erazem Lueger de Predjama a couru contre l’empereur ayant assiégé son château. Ce que les forces impériales ne savaient pas, cependant, c’est que le chevalier Erazem utilisait un tunnel secret à travers la grotte pour refaire le plein de nourriture et de fournitures. Selon la légende, il aurait été trahi par l’un de ses serviteurs, qui aurait signalé aux forces ennemies de tirer un coup de canon pendant qu’ Erazem utilisait les toilettes médiévales à l’extérieur du château, le tuant.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d57436d" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,250],[300,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d5743c0" class="ad " data-ad-slot-name="/listicle/content_2" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_2","location":"middle"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-6/" id="card-6/" ></a> <span class="current-page-count">6 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192725" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Windsor, Angleterre." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Windsor-Angleterre.jpg" /><noscript><img class="alignnone size-full wp-image-192725" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Windsor-Angleterre.jpg" alt="Château de Windsor, Angleterre." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">CHARLIE HARDING/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Windsor, Angleterre</h2> <br /></p><p>L’Angleterre est le pays que nous associons le plus à la royauté de nos jours, il est donc normal que la maison secondaire de la reine Elizabeth II à l’extérieur de Londres ait la distinction d’être le plus ancien et le plus grand château occupé du monde.</p><p>Le château de Windsor a été construit par Guillaume le Conquérant au XIème siècle, et, depuis, 39 monarques ont élu domicile au château. La tour ronde massive – qui est l’une des caractéristiques les plus reconnaissables du château – a été construite en 1170.</p><p>Le château était à l’origine utilisé pour empêcher les pays de l’occident d’approcher Londres. Les rois l’ont favorisé, car il était à proximité des terrains de chasse royaux, il a donc finalement été transformé en résidence royale confortable.</p><p>Vous serez surpris par ces <a href="https://www.selection.ca/reportages/13-metiers-royaux-insolites-qui-existent-reellement/">métiers royaux insolites qui existent réellement!</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-7/" id="card-7/" ></a> <span class="current-page-count">7 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192700" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Brunnenburg, Italie." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Brunnenburg-Italie.jpg" /><noscript><img class="alignnone size-full wp-image-192700" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Brunnenburg-Italie.jpg" alt="Château de Brunnenburg, Italie." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">VIA MERANO-SUEDTIROL.IT</span></span><div class="card-content"><h2>Château de Brunnenburg, Italie</h2> <br /></p><p>Ce château porte un nom allemand, car il est situé dans les Alpes italiennes près de la frontière de l’Autriche. Mais il porte également un nom Italien: le château de Fontana. Les deux noms signifient «le château de la fontaine», qui fait référence à une source d’eau naturelle située à proximité.</p><p>Construit au XIIIe siècle, ce magnifique château médiéval situé au sommet d’une montagne a été restauré au début du XXe. Dans les années 1950, le château de Brunnenburg accueillait son plus célèbre propriétaire, le poète américain Ezra Pound. Sa fille, la poète Mary de Rachewiltz, aujourd’hui âgée de 94 ans, y vit toujours. À ce jour, le château et le parc sont respectivement un musée agricole et une ferme en activité. On y trouve également un centre culturel pour la littérature et les arts.</p><p></div></div><div id="listicle_nativo1"></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-8/" id="card-8/" ></a> <span class="current-page-count">8 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192711" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Himeji, Japon." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Himeji-Japon.jpg" /><noscript><img class="alignnone size-full wp-image-192711" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Himeji-Japon.jpg" alt="Château de Himeji, Japon." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">SEAN PAVONE/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Himeji, Japon</h2> <br /></p><p>Construit à l’origine dans les années 1400 (bien que la structure actuelle est plus récente), ce château est l’un des mieux conservés du Japon. Aussi appelé le château du héron blanc pour sa teinte pâle et son design gracieux, il est l’un des 12 châteaux originaux encore sur pieds dans le pays. Le grand complexe compte plus de 80 bâtiments, reliés par un labyrinthe ingénieusement conçu de murs, de portes et de passerelles qui aurait assurément dérouté tout envahisseur. Bien que les murs défensifs soient en pierre, l’impressionnant donjon du château de six étages est fait de bois et de plâtre blanc. Les motifs du château sont également magnifiques, avec mille cerisiers qui fleurissent au printemps.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d574639" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_3","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d574689" class="ad " data-ad-slot-name="/listicle/content_3" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_3","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-9/" id="card-9/" ></a> <span class="current-page-count">9 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192723" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de l’île de Trakai, Lituanie." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Trakai-Lituanie.jpg" /><noscript><img class="alignnone size-full wp-image-192723" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Trakai-Lituanie.jpg" alt="Château de l’île de Trakai, Lituanie." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">PROSLGN/GETTY IMAGES</span></span><div class="card-content"><h2>Château de l’île de Trakai, Lituanie</h2> <br /></p><p>Lorsque le château de l’île de Trakai a été construit par les grands-ducs du pays au début du XVe siècle, cette remarquable structure de brique rouge située au milieu du Lac Galvé n’était accessible que par bateau. En tant que siège du souverain et donc l’importance de la position qu’il occupait, il se devait d’être défendable — et en effet, il n’a jamais été conquis.</p><p>Le grand-duc a également accueilli des visiteurs importants de la florissante ville dans la grande salle du château, entièrement décorée de vitraux. Le château a peu à peu perdu de son importance et est devenu une prison qui a brûlé dans un incendie au XVIIe siècle. Restauré au début du XXe siècle, le château est aujourd’hui le musée d’histoire de Trakai.</p><p>Pour voyager loin de la foule, visitez ces <a href="https://www.selection.ca/voyage/destinations-de-voyage/10-villes-meconnues-et-sublimes-en-europe/">10 villes méconnues et magnifiques en Europe</a>.</p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-10/" id="card-10/" ></a> <span class="current-page-count">10 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192735" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château d’Örebro, Suède." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Orebro-Suede-1.jpg" /><noscript><img class="alignnone size-full wp-image-192735" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Orebro-Suede-1.jpg" alt="Château d’Örebro, Suède." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">HUGO HOFVERBERG HAGMAN/GETTY IMAGES</span></span><div class="card-content"><h2>Château d’Örebro, Suède</h2> <br /></p><p>Cet imposant château construit sur une île de la rivière Svartan dans le sud de la Suède se distingue par ses tourelles massives à chaque coin. Datant du milieu du XIVe siècle sous le règne du roi Magnus Eriksson, l’âge exact du château d’Örebro n’est pas connu et, comme de nombreux châteaux médiévaux, il a été bonifié au fil des siècles.</p><p>Assiégé neuf fois et conquis plus d’une fois, il a une histoire assez colorée. En plus d’être une maison royale, Örebro abritait autrefois un chef rebelle, dont le fantôme hanterait les couloirs. Le château servait également de prison, où des sorcières présumées ont été torturées et exécutées — il n’est donc pas surprenant que les esprits sévissent supposément dans l’endroit. Heureusement, la Suède est considérée comme l’un des pays les plus pacifiques du monde.</p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-11/" id="card-11/" ></a> <span class="current-page-count">11 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192704" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Conwy, Pays de Galles." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Conwy-Pays-de-Galles.jpg" /><noscript><img class="alignnone size-full wp-image-192704" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Conwy-Pays-de-Galles.jpg" alt="Château de Conwy, Pays de Galles." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">ROY JAMES SHAKESPEARE/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Conwy, Pays de Galles</h2> <br /></p><p>Il a été construit en seulement quatre ans entre 1283 et 1287 par le roi anglais Édouard 1er, ce château du Pays de Galles était à l’origine «chaulé», de sorte qu’à distance, il paraisse d’un blanc étincelant. La vue du château est également unique en son genre: il surplombe un port pittoresque et est encadré par les romantiques montagnes Snowdonia.</p><p>Entouré d’un mur de pierre et renforcé par d’immenses tours rondes, le château de Conwy était en fait destiné à servir de défense contre le peuple gallois local mécontent de son occupation par les Anglais.<br /> Les Gallois se sont rebellés, et, pendant le soulèvement, le pauvre Édouard a été piégé dans le château (avec un seul tonneau de vin) dont il ne s’est jamais échappé.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d5748ed" class="ad " data-ad-slot-name="/listicle/rail_4" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_4","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d574948" class="ad " data-ad-slot-name="/listicle/content_4" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_4","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-12/" id="card-12/" ></a> <span class="current-page-count">12 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192709" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Guaita, Saint-Marin." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Guaita-Saint-Marin.jpg" /><noscript><img class="alignnone size-full wp-image-192709" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Guaita-Saint-Marin.jpg" alt="Château de Guaita, Saint-Marin." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">INFOGRAFICK/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Guaita, Saint-Marin</h2> <br /></p><p>Le micro-État de Saint-Marin est son propre pays, mais il est entièrement entouré par l’Italie. Le château de Guaita surplombe la capitale, également appelée Saint-Marin. Il est la plus ancienne et sans doute la plus célèbre des «trois tours de Saint-Marin». À cet effet, Guaita est aussi appelée la «première tour», car elle date du XIe siècle, bien qu’elle ait été reconstruite au XVe.</p><p>Le trio de citadelles et une série de murs ont été utilisés pour protéger la petite ville sur le mont Titano — et cela a fonctionné, car Saint-Marin est l’une des plus anciennes républiques du monde et la seule cité-État italienne à ne pas avoir été incorporée à l’Italie. Guaita a également été utilisée plus tard comme prison — où des graffitis de prisonniers de plus de 200 ans ont été récemment découverts.</p><p>Contrairement à ces châteaux, ces <a href="https://www.selection.ca/reportages/insolite/50-maisons-abandonnees-qui-ont-besoin-detre-restaurees/">maisons abandonnées auraient besoin d’être restaurées!</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-13/" id="card-13/" ></a> <span class="current-page-count">13 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192714" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Kasbah des Oudayas, Maroc." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Kasbah-Oudayas-Maroc.jpg" /><noscript><img class="alignnone size-full wp-image-192714" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Kasbah-Oudayas-Maroc.jpg" alt="Kasbah des Oudayas, Maroc." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">LUIS DAFOS/GETTY IMAGES</span></span><div class="card-content"><h2>Kasbah des Oudayas, Maroc</h2> <br /></p><p>Situé dans la ville de Rabat, à l’embouchure de la rivière Bou Regreg menant à l’océan Atlantique, ce château marocain du XIIe siècle abritait les sultans qui gouvernaient la région. Très bien situé pour se défendre contre les envahisseurs ou les pirates, il offre une vue magnifique sur l’océan.</p><p>La Kasbah des Oudayas contient également la Bab Oudaia, une passerelle médiévale finement sculptée, et une mosquée du XIIe siècle. Plusieurs siècles plus tard, la kasbah est devenue un refuge pour les musulmans fuyant l’Espagne, ainsi qu’une cachette pour les pirates. Aujourd’hui, la kasbah contient un musée et les beaux jardins andalous.</p><p></div></div><div id="listicle_nativo2"></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-14/" id="card-14/" ></a> <span class="current-page-count">14 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192708" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Gravensteen, Belgique." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Gravensteen-Belgique.jpg" /><noscript><img class="alignnone size-full wp-image-192708" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Gravensteen-Belgique.jpg" alt="Château de Gravensteen, Belgique." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">JORG GREUEL/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Gravensteen, Belgique</h2> <br /></p><p>Véritable joyau médiéval, l’année exacte de construction ce château de calcaire est connue grâce à la gravure en Latin qui orne son entrée. Elle proclame que le comte Philippe d’Alsace — ou comme elle l’annonce de manière plus grandiose, «Philippe, comte de Flandre et de Vermandois, fils du comte Théodérique et de Sibylla» — construit en 1180.</p><p>Le «Château des Comtes», situé dans la ville de Gand, était tenu par les comtes de Flandre jusqu’à ce qu’il devienne plus tard un palais de justice et une prison — avec des donjons et une chambre de torture. En raison de son horrible réputation, le château en ruines a été presque rasé au XIXe siècle. Heureusement, il a été sauvé par les conservateurs et il a rouvert en tant qu’attraction touristique en 1913.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d574bad" class="ad " data-ad-slot-name="/listicle/rail_5" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_5","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d574bf8" class="ad " data-ad-slot-name="/listicle/content_5" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_5","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-15/" id="card-15/" ></a> <span class="current-page-count">15 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192715" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Kilkenny, Irlande." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Kilkenny-Irlande.jpg" /><noscript><img class="alignnone size-full wp-image-192715" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Kilkenny-Irlande.jpg" alt="Château de Kilkenny, Irlande." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">FILMLESSPHOTOS/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Kilkenny, Irlande</h2> <br /></p><p>Beaucoup de châteaux d’Irlande sont en ruines — des ruines romantiques, mais tout de même des ruines. Le château de Kilkenny, cependant, est l’un des plus anciens châteaux médiévaux intacts du pays. Il remonte au XIIIe siècle et a été édifié sur le site d’une ancienne structure en bois construite par le souverain légendaire Strongbow.</p><p>Le château de pierre a ensuite appartenu aux comtes de la famille Butler pendant près de 600 ans, abritant des rois, des reines et d’autres personnages colorés. Lady Margaret Butler, la grand-mère de la reine anglaise Anne Boleyn, y est née — et son fantôme hanterait le château. Les majordomes ont quitté le château en 1935, le laissant vide jusqu’à ce qu’il soit remis au gouvernement irlandais en 1967 pour la petite somme de 50 livres.</p><p>Plusieurs châteaux se situent dans les <a href="https://www.selection.ca/voyage/destinations-de-voyage/villes-du-monde-qui-sont-magnifiques-sous-la-neige/">villes dans le monde qui sont magnifiques sous la neige.</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-16/" id="card-16/" ></a> <span class="current-page-count">16 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192712" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Hochosterwitz, Autriche." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Hochosterwitz-Autriche.jpg" /><noscript><img class="alignnone size-full wp-image-192712" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Hochosterwitz-Autriche.jpg" alt="Château de Hochosterwitz, Autriche." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">FOTOFRITZ16/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Hochosterwitz, Autriche</h2> <br /></p><p>L’Autriche possède de nombreux châteaux médiévaux majestueux, mais le château d’Hochosterwitz se situe au sommet d’un mont rocheux: une sentinelle donnant sur la campagne environnante et les collines lointaines. Le château a été mentionné pour la toute première fois dès 860, bien qu’une grande partie du château actuel date de la fin de la période médiévale.</p><p>Il attire l’attention pour ses quatorze portes et ses cinq ponts-levis, qui ont assuré sa sécurité et fait en sorte qu’il n’a jamais été conquis. Il était en effet presque impossible à atteindre, car les envahisseurs devaient traverser ses étapes avant d’arriver au bastion principal — sans parler de la longue montée sinueuse! Il appartient à la même famille, les Khevehüllers, depuis le XVIe siècle.</p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-17/" id="card-17/" ></a> <span class="current-page-count">17 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192717" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux: le fort de Mehrangarh, Inde." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Mehrangarh-Inde.jpg" /><noscript><img class="alignnone size-full wp-image-192717" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Mehrangarh-Inde.jpg" alt="Châteaux: le fort de Mehrangarh, Inde." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">PETER ZELEI IMAGES/GETTY IMAGES</span></span><div class="card-content"><h2>Fort de Mehrangarh, Inde</h2> <br /></p><p>Mehrangarh est l’un des plus imposants forts au sommet des collines de l’Inde et remonte à la fin de la période médiévale. Il est également l’un des plus grands et des mieux conservés, avec des remparts dominants de 122 mètres, au-dessus de la ville de Jodhpur, dans le nord-ouest de l’Inde. Les palais et les temples à l’intérieur sont remplis de décoration colorée et de pierres sculptées.</p><p>Le Fort a été construit par une branche du clan Rajput alors au pouvoir, les Rathores, au XVe siècle, et a été nommé Mehrangarh, ou «fort du soleil», car le clan disait descendre du dieu du soleil Surya. Les différents dirigeants qui y vivaient ont continuellement bonifié le fort pendant plus de 500 ans, qui est encore géré par le chef actuel du clan Rathore, Maharaja Gaj Singh II.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d574e7e" class="ad " data-ad-slot-name="/listicle/rail_6" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_6","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d574eda" class="ad " data-ad-slot-name="/listicle/content_6" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_6","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-18/" id="card-18/" ></a> <span class="current-page-count">18 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192778" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux: le palais de Topkapi, Turquie." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Turquie-Palais-Topkapi.jpg" /><noscript><img class="alignnone size-full wp-image-192778" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Turquie-Palais-Topkapi.jpg" alt="Châteaux: le palais de Topkapi, Turquie." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">EVRENKALINBACAK/GETTY IMAGES</span></span><div class="card-content"><h2>Palais de Topkapi, Turquie</h2> <br /></p><p>Ce palais fortifié de la fin du Moyen- ge à Istanbul a été construit vers 1453 pour le sultan de l’Empire ottoman. Les sultans ont régné sur le complexe du palais de Topkapi pendant 400 ans, de même que le trésor impérial et la bibliothèque, qui y étaient également situés.</p><p>À l’intérieur d’une porte massive flanquée de deux tours, des cours mènent aux bâtiments intérieurs, dont le «harem», les résidences privées où vivaient les épouses, les concubines et les enfants du sultan. L’intérieur du château est richement décoré, à l’aide de tuiles colorées et de jardins paisibles. Il occupe également une position saisissante à la pointe d’une péninsule surplombant la Corne d’Or, une entrée du fleuve Bosphore.</p><p>Stonehenge aurait-il été construit par un peuple venu de Turquie? C&rsquo;est l&rsquo;un des <a href="https://www.selection.ca/reportages/13-mysteres-qui-pourraient-etre-resolus-dans-la-prochaine-decennie/">mystères qui pourraient être résolus dans la prochaine décennie!</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-19/" id="card-19/" ></a> <span class="current-page-count">19 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192695" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux: Alcazar de Ségovie, Espagne." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Alcazar-Segovie-Espagne.jpg" /><noscript><img class="alignnone size-full wp-image-192695" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Alcazar-Segovie-Espagne.jpg" alt="Châteaux: Alcazar de Ségovie, Espagne." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">MAREMAGNUM/GETTY IMAGES</span></span><div class="card-content"><h2>Alcazar de Ségovie, Espagne</h2> <br /></p><p>La forme de bateau de ce château du XIIIe siècle dans le centre de l’Espagne donne l’impression qu’il est sur le point de s’envoler! Au-dessus de la rencontre de deux rivières, l’Alcazar de Ségovie était la maison des rois espagnols, muni de nombreux passages secrets menant à l’eau et à d’autres palais de la ville.</p><p>Ce château digne d’un conte de fées, équipé de gracieuses flèches en ardoise, aurait également été l’une des inspirations du château de Cendrillon de Walt Disney World. Le point culminant du véritable château, la tour massive de Juan II, n’est accessible que par un escalier en colimaçon de 152 marches. L’intérieur du château est richement décoré, avec une multitude de plafonds élaborés, dont celui de la «salle cône de pin», qui tire son surnom de la sculpture ornant son plafond doré.</p><p>En Espagne, un gibet est au nombre de ces <a href="https://www.selection.ca/reportages/insolite/25-photos-qui-vous-donneront-la-chair-de-poule/">photos qui vous donneront la chair de poule!</a></p><p></div></div><div id="listicle_nativo3"></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-20/" id="card-20/" ></a> <span class="current-page-count">20 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192716" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Ksiaz, Pologne." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Ksiaz-Pologne.jpg" /><noscript><img class="alignnone size-full wp-image-192716" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Ksiaz-Pologne.jpg" alt="Château de Ksiaz, Pologne." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">LIANEM/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Ksiaz, Pologne</h2> <br /></p><p>Ce magnifique château est un mélange de différents styles architecturaux! Construit au XIIIe siècle, le château de Ksiaz a été agrandi par la noble famille Hochberg quelque temps plus tard. L’histoire de ses origines est digne d’un conte: un jeune prince errant dans la forêt se sentit envoûté en arrivant sur les lieux. En présentant une pierre noire qu’il y avait trouvée au roi, ce dernier lui a accordé la permission de construire le château, appelé la «Pierre du Prince».</p><p>Le château de Ksiaz a été repris par les nazis pendant la Seconde Guerre mondiale où ils profitaient d’un énorme système de tunnels construits sous le château. La légende raconte que, quelque part, dans les cavernes, se cache notamment le train d’or de Wałbrzych, des trains conduits par les nazis transportant les biens volés principalement aux Juifs. Ils qui n’attendent que d’être trouvés par les nombreux chasseurs de trésors, encore à leurs recherches aujourd’hui.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d575157" class="ad " data-ad-slot-name="/listicle/rail_7" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_7","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d5751ae" class="ad " data-ad-slot-name="/listicle/content_7" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_7","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-21/" id="card-21/" ></a> <span class="current-page-count">21 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192703" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux: la Cité interdite en Chine." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Cite-interdite-Chine.jpg" /><noscript><img class="alignnone size-full wp-image-192703" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Cite-interdite-Chine.jpg" alt="Châteaux: la Cité interdite en Chine." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">ZHANGSHUANG/GETTY IMAGES</span></span><div class="card-content"><h2>La Cité interdite, Chine</h2> <br /></p><p>Il a fallu quatorze ans à l’empereur chinois pour ériger cet imposant palais fortifié à Pékin dont la construction a débuté en 1406. Un canal avait dû être construit afin de transporter les matériaux nécessaires. Les bâtiments de couleur rouge et jaune, entourés d’un mur et de douves, étaient bien décorés.</p><p>Elle porte le nom de cité interdite, car une partie des chambres n’étaient réservées à nul autre que l’empereur et à sa famille. D’autres pièces, cependant, ont été utilisées pour des affaires officielles.</p><p>Malgré trois bâtiments frappés par la foudre, suscitant la peur de l’empereur, la Cité interdite a tenu pied ferme pendant 500 ans et elle a accueillie 24 empereurs. Elle est maintenant un musée.</p><p>Certains sites, comme la Grande Muraille de Chine, sont accessibles virtuellement. Voici <a href="https://www.selection.ca/voyage/destinations-de-voyage/voyages-virtuels-12-excursions-a-faire-depuis-la-maison/">12 excursions à faire depuis la maison.</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-22/" id="card-22/" ></a> <span class="current-page-count">22 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192702" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux: la Citadelle de Carcassonne en France." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Citadelle-Carcassonne-France.jpg" /><noscript><img class="alignnone size-full wp-image-192702" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Citadelle-Carcassonne-France.jpg" alt="Châteaux: la Citadelle de Carcassonne en France." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">BUENA VISTA IMAGES/GETTY IMAGES</span></span><div class="card-content"><h2>Citadelle de Carcassonne, France</h2> <br /></p><p>La Cité de Carcassonne dans le sud de la France est carrément plus une ville qu’un château — comme son nom l’indique. Déjà occupée avant l’époque romaine, elle a été développée à l’époque médiévale, autour du XIIe siècle. Elle est l’un des meilleurs exemples restants d’une ville fortifiée médiévale en Europe.</p><p>Présidé d’abord par les comtes de Carcassonne, le château de 53 tours est devenu une forteresse royale au XIIIe siècle. La restauration de la citadelle en ruine, un projet victorien, a sauvé cet exemple majeur d’architecture médiévale.</p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-23/" id="card-23/" ></a> <span class="current-page-count">23 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192696" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château d’Almourol, Portugal." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Almourol-Portugal.jpg" /><noscript><img class="alignnone size-full wp-image-192696" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Almourol-Portugal.jpg" alt="Château d’Almourol, Portugal." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">CREDITED BY GETTY IMAGES/GETTY IMAGES</span></span><div class="card-content"><h2>Château d’Almourol, Portugal</h2> <br /></p><p>Le château d’Almourol, surnommé le plus beau château du centre du Portugal, a été conquis par les Templiers pendant la «reconquête» chrétienne des Maures. Il a notamment été reconstruit après leur prise de possession en 1171, comme l’indique la date inscrite sur la porte du château.</p><p>Stratégiquement situé au milieu du fleuve Tage, il n’est accessible que par bateau. Le château et ses neuf tours défensives ont maintenu une importante position sur le fleuve pendant le Moyen- ge, jusqu’à ce qu’il tombe en ruine.</p><p>Il a été reconstruit au XIXe siècle et incarnait à lui seul le romantisme de la période médiévale! Aujourd’hui encore, entourée de petits villages, Almourol semble appartenir au passé.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d575415" class="ad " data-ad-slot-name="/listicle/rail_8" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_8","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d575461" class="ad " data-ad-slot-name="/listicle/content_8" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_8","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-24/" id="card-24/" ></a> <span class="current-page-count">24 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192722" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Sully-sur-Loire, France." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Sully-sur-Loire-France.jpg" /><noscript><img class="alignnone size-full wp-image-192722" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Sully-sur-Loire-France.jpg" alt="Château de Sully-sur-Loire, France." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">CATHERINE BIBOLLET/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Sully-sur-Loire, France</h2> <br /></p><p>Ce romantique château français semble flotter sur l’eau! Le donjon du château a été construit par le seigneur de Sully en 1395, pour défendre la rivière, mais également pour organiser des grandes fêtes.</p><p>Jadis relié au continent par des ponts-levis, ce château médiéval a un passé riche en histoire: Jeanne d’Arc y est restée afin de rendre visite au roi de France Charles VII. Bien qu’il ait été endommagé pendant la Seconde Guerre mondiale et qu’il ait subi de nombreuses modifications au fil des ans, les restaurations du château de Sully-sur-Loire ont préservé sa splendeur médiévale.</p><p>Vous serez surpris d&rsquo;apprendre que ces <a href="https://www.selection.ca/arts-et-culture/18-habitudes-inventees-par-la-premiere-guerre-mondiale/">habitudes ont été inventées pendant la Première Guerre mondiale.</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-25/" id="card-25/" ></a> <span class="current-page-count">25 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192701" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux: la Citadelle du Caire en Égypte." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Citadelle-Caire-Egypte.jpg" /><noscript><img class="alignnone size-full wp-image-192701" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Citadelle-Caire-Egypte.jpg" alt="Châteaux: la Citadelle du Caire en Égypte." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">KATERYNA KOLESNYK/GETTY IMAGES</span></span><div class="card-content"><h2>Citadelle du Caire, Égypte</h2> <br /></p><p>Cette forteresse médiévale, également appelée Citadelle de Saladin ou encore Salah El-Din, a été construite au XIIe siècle par Saladin, le sultan d’Égypte, pour se défendre contre les soldats religieux d’Europe.</p><p>Afin de s’assurer que le site d’emplacement de son château était aussi bon qu’on le disait, Saladin a, selon la légende, dispersé de la viande crue un peu partout à travers le Caire. Le seul endroit où elle n’a pas été gâchée en fin de journée était évidemment le site de la Citadelle.</p><p>Bien que Saladin soit décédé avant l’achèvement de sa citadelle, les dirigeants égyptiens subséquents ont régné sur le complexe pendant plus de 800 ans. Au cours des années, la citadelle a prise de l’ampleur et la mosquée de Mohammed Ali Pacha y est maintenant l’attrait numéro un.</p><p></div></div><div id="listicle_nativo4"></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-26/" id="card-26/" ></a> <span class="current-page-count">26 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192697" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château d’Alnwick, Angleterre." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Alnwick-Angleterre.jpg" /><noscript><img class="alignnone size-full wp-image-192697" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Alnwick-Angleterre.jpg" alt="Château d’Alnwick, Angleterre." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">DARRENTURNER/GETTY IMAGES</span></span><div class="card-content"><h2>Château d’Alnwick, Angleterre</h2> <br /></p><p>Le château d’Alnwick était Poudlard dans les deux premiers films <em>Harry Potter</em>! Le château a également été utilisé pour la série télévisée <em>Downton Abbey</em>.</p><p>Le château a été construit au milieu des années 1300 par les seigneurs et les comtes de la famille Percy, qui l’ont transformé en forteresse. Il possède à présent des tours, un mur-rideau, des portes et des créneaux ainsi que des figures en pierre qui servent à confondre les attaquants. Restauré au XVIIIe siècle, le château abrite aujourd’hui le 12e duc et sa famille, et parraine également un programme d’études à l’étranger pour les étudiants américains (question d’avoir encore plus de points communs avec Poudlard!).</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d5756ce" class="ad " data-ad-slot-name="/listicle/rail_9" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_9","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d57571b" class="ad " data-ad-slot-name="/listicle/content_9" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_9","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-27/" id="card-27/" ></a> <span class="current-page-count">27 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192721" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux: Ribat de Monastir en Tunisie." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Ribat-Monastir-Tunisie.jpg" /><noscript><img class="alignnone size-full wp-image-192721" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Ribat-Monastir-Tunisie.jpg" alt="Châteaux: Ribat de Monastir en Tunisie." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">EFESENKO/GETTY IMAGES</span></span><div class="card-content"><h2>Ribat de Monastir, Tunisie</h2> <br /></p><p>Cette structure défensive islamique a été construite en 797! De nombreux bâtiments actuels du Ribat de Monastir datent du VIIIe au Xe siècle, avec de hautes tours construites des siècles plus tard. Le ribat ne servait cependant pas qu’à des fins militaires ou de surveillance des envahisseurs; il abritait également des salles de prière pour communautés religieuses et étudiantes. Plus que de simples vigies, les tours étaient utilisées pour la signalisation entre ribat. L’escalier en colimaçon pour y monter compte une centaine de marches.</p><p>Faites attention à ces <a href="https://www.selection.ca/voyage/astuces-de-voyage/10-catastrophes-qui-pourraient-vous-arriver-en-voyage/">catastrophes qui pourraient vous arriver en voyage.</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-28/" id="card-28/" ></a> <span class="current-page-count">28 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192777" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Glamis, Écosse." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Ecosse-Glamis.jpg" /><noscript><img class="alignnone size-full wp-image-192777" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Ecosse-Glamis.jpg" alt="Château de Glamis, Écosse." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">MPALIS/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Glamis, Écosse</h2> <br /></p><p>Plusieurs des plus beaux châteaux «médiévaux» d’Écosse, comme les châteaux Eilean Donan et Duart, sont en fait des reconstructions relativement récentes de bâtiments originaux qui étaient en ruine.</p><p>En quête d’authenticité, notre sélection écossaise s’est portée sur le château de Glamis qui n’a jamais été en ruine et qui a été mis à jour à plusieurs reprises. Il est continuellement occupé depuis sa construction vers 1400, d’abord par la lignée des Lords Glamis, plus tard par des comtes.</p><p>Plusieurs membres de la royauté écossaise, notamment Robert 1er, Marie 1ère d’Écosse ainsi que la famille de la reine Elizabeth II, y ont vécu. Aujourd’hui, le château de Glamis est occupé par le 19e comte de Strathmore et Kinghorne.</p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-29/" id="card-29/" ></a> <span class="current-page-count">29 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192713" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Karlstejn, République tchèque." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Karlstejn-Republique-tcheque.jpg" /><noscript><img class="alignnone size-full wp-image-192713" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Karlstejn-Republique-tcheque.jpg" alt="Château de Karlstejn, République tchèque." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">VRABELPETER1/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Karlstejn, République tchèque</h2> <br /></p><p>La Grande Tour de ce palais royal offre une vue impressionnante sur la ville, parmi les collines qui l’entourent. Construit vers 1350 par le Saint Empereur romain, le château de Karlstejn a été utilisé par le roi comme retraite royale privée. Il était également utilisé pour sécuriser les reliques sacrées et les joyaux de la couronne impériale.</p><p>Comme la plupart des châteaux médiévaux, Karstejn a été restauré à partir du XVe siècle, mais il conserve toutefois son aspect d’origine. Le château est passé directement de la couronne à l’État, sans jamais avoir été une propriété privée.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d575984" class="ad " data-ad-slot-name="/listicle/rail_10" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_10","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5eea32d5759d2" class="ad " data-ad-slot-name="/listicle/content_10" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_10","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-30/" id="card-30/" ></a> <span class="current-page-count">30 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192710" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Châteaux: Gyantse Dzong au Tibet." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Gyantse-Dzong-Tibet.jpg" /><noscript><img class="alignnone size-full wp-image-192710" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Gyantse-Dzong-Tibet.jpg" alt="Châteaux: Gyantse Dzong au Tibet." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">EDUCATION IMAGES/GETTY IMAGES</span></span><div class="card-content"><h2>Gyantse Dzong, Tibet</h2> <br /></p><p>Ce dzong, une sorte de forteresse, est l’un des mieux conservés au Tibet. Ses bâtiments blancs, se fondant dans les falaises, servaient de demeure aux représentants du gouvernement ainsi qu’aux chefs religieux et culturels.</p><p>Bien que le Gyantse Dzong ait été construit à l’époque médiévale — à la fin des années 1300 — il est un point tournant de l’invasion britannique du Tibet en 1903 et 1904. Finalement vaincus, les Tibétains se sont tout de même battus jusqu’à la fin — c’est pourquoi Gyantse est surnommée la «ville des héros».</p><p>Il existe un formulaire donnant droit à la réincarnation au Tibet! C&rsquo;est l&rsquo;une des <a href="https://www.selection.ca/voyage/25-lois-bizarres-travers-le-monde/">25 lois bizarres à travers le monde.</a></p><p></div></div><div class="listicle-card"><div class="card-number" style="z-index: 1;"> <a name="card-31/" id="card-31/" ></a> <span class="current-page-count">31 </span><span
 class="total-page-count">/ 31</span></div> <img loading="lazy" class="alignnone size-full wp-image-192724" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Château de Vianden, Luxembourg." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Vianden-Luxembourg.jpg" /><noscript><img class="alignnone size-full wp-image-192724" src="https://www.selection.ca/wp-content/uploads/2020/06/chateaux-Vianden-Luxembourg.jpg" alt="Château de Vianden, Luxembourg." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">NURPHOTO/GETTY IMAGES</span></span><div class="card-content"><h2>Château de Vianden, Luxembourg</h2> <br /></p><p>Classé comme l’un des plus beaux châteaux au monde, le château de Vianden a été la résidence des comtes de Vianden pendant pas moins de 300 ans — du XIe au XIVe siècle. Ces derniers détenaient un énorme pouvoir dans la région en raison de leurs liens avec la royauté allemande et française.</p><p>Malheureusement, le château est passé aux mains d’un homme d’affaires sans scrupules, qui a revendu tous les biens du château jusqu’à ce qu’il soit complètement délabré. Au XXe siècle, Vianden est passé aux mains de l’État, ce qui lui a permis de retrouver sa beauté d’antan!</p><p>Amateur de frissons, opterez-vous pour l&rsquo;un des <a href="https://www.selection.ca/voyage/destinations-de-voyage/les-10-destinations-les-plus-dangereuses-pour-votre-vie/">voyages les plus dangereux au monde</a>?</p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5eea32d575b86" class="ad " data-ad-slot-name="/listicle/rail_11" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_11","location":"rail"}'></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="brand-info pure-u-1"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif"/><noscript><img src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif"/></noscript></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'>Reader's Digest</a></div></div></section><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div id="taboola5eea32d576269"></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-voyage-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola5eea32d576269'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad5eea32d576277" class="ad " data-ad-slot-name="/listicle/rail_12" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_12","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div id="ad5eea32d576311" class="ad " data-ad-slot-name="/listicle/oop" data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}' data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}'></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" style="width:100px" data-lazy-src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/srd-square-logo.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/srd-square-logo.png" alt="" style="width:100px"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"D\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"G\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Magazine Abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7NDZM01">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7NAZK01">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2020 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newslettersignuppage/" method="post"
 data-analytics-metrics='{"name":"newsletter signup","module":"newsletter signup","position":"footer"}'> <label class="hidden" for="email">Entrez votre courriel</label> <input type="text" id="email" name="email" placeholder="Courriel"
 aria-label="Entrez votre courriel"> <button type="submit" id="subscribe">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"Subscribe link","module":"footer","position":"magazine subscription"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01" aria-label="DIY UNIVERSITY Online Courses" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="DIY UNIVERSITY" style="width:95px" data-lazy-src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/sites/15/2020/03/subscribe-to-the-mag-srd-red.png" alt="DIY UNIVERSITY" style="width:95px"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*"></noscript><div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};</script> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};</script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/voyage\/destinations-de-voyage\/les-30-plus-beaux-chateaux-medievaux-du-monde\/","keywords":"inspiration,voyage-en-famille","category":"voyage","topic":"destinationsdevoyage","tax0":"srd","tax1":"voyage","tax2":"destinationsdevoyage","tax3":"inspiration,voyage-en-famille","pt":"listicle","platform":"desktop","theme":"new","contentID":"192691","sponsors":["no_value"],"author":["hcauvet"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"200","desktop":"200"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_media_net":"1","dfp_media_net_timeout":"","dfp_media_net_customer_id":"","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"200","dfp_lazy_load_offset_article_mobile":"200","dfp_lazy_load_offset_category":"200","dfp_lazy_load_offset_category_mobile":"200","dfp_lazy_load_offset_homepage":"200","dfp_lazy_load_offset_homepage_mobile":"200","dfp_lazy_load_offset_listicle":"200","dfp_lazy_load_offset_listicle_mobile":"200","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"200","dfp_lazy_load_offset_videocategory_mobile":"200","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"126586","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"17","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"17","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","ad_index_bidder":"1","ad_amazon_bidder":"3","bx_xchange_script_id":""},"should_use_batch":"","tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"listicle","_gfc":"","block_refresh":""};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_7cc9cab0409b583abcd89b9985dddf4f.js'></script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>var jw_settings = {"jw_videos":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000"},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"}};</script> <script type='text/javascript'>var connatix_data = {"connatix_token":"35ac28fb-90b3-4ddf-b91b-597a2af9f615","connatix_head_script":{"id":"","value":"!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);"},"connatix_body_script":{"id":"3b8bdc556bba477682ff12d2087688c4","value":"cnxps.cmd.push(function () { cnxps({ playerId: \"8a431e6d-ad9e-407f-80ac-5a63bda23079\" }).render(\"3b8bdc556bba477682ff12d2087688c4\"); });"}};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.1'></script> <script type='text/javascript'>var LUX_label = "www.constructionprotips.com.listicle.192691";</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a> En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div></div><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé</a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine</a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage</a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage</a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile</a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture</a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours</a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance</a><ul class="sub-menu"><li id="menu-item-181404" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Les gagnants 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/les-gagnants-marque-de-confiancemd-2020-de-selection/">Les gagnants 2020</a></li><li id="menu-item-187425" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine Marque de confiance&lt;sup&gt;MD&lt;\/sup&gt; 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine Marque de confiance<sup>MD</sup> 2020</a></li><li id="menu-item-181406" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/a-propos-du-sondage-2020/">À propos du sondage 2020</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine</a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements</a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7RDZM01">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7RAZK01">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_20039c2435e37d06769374dad6d1f640.js"></script></body></html>