<!doctype html><html lang="fr-CA" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_c12834d8c149df2457b499ce476c4ea4.css" rel="stylesheet" /><title>Essayez ce smoothie au café pour un déjeuner protéiné santé</title> <script>var getSessionGUID = function () {
var sessionGUID = sessionStorage['sessionGUID'];
if (!sessionGUID) {
// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
sessionGUID = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
  var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
  return v.toString(16);
});

sessionStorage['sessionGUID'] = sessionGUID;
}
return sessionGUID;
};
window.getSessionGUID();</script> <meta name="description" content="Découvrez ce déjeuner protéiné santé – un smoothie protéiné au café – qui prouve que l’on peut prendre un smoothie comme repas!"/><link rel="canonical" href="https://www.selection.ca/cuisine/bien-manger/essayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Essayez ce smoothie au café pour un déjeuner protéiné santé" /><meta property="og:description" content="Découvrez ce déjeuner protéiné santé – un smoothie protéiné au café – qui prouve que l’on peut prendre un smoothie comme repas!" /><meta property="og:url" content="https://www.selection.ca/cuisine/bien-manger/essayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:tag" content="alimentation" /><meta property="article:tag" content="santé" /><meta property="article:section" content="Bien manger" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2020/10/dejeuner-proteine-sante-cafe-smoothie-latte.jpg" /><meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/2020/10/dejeuner-proteine-sante-cafe-smoothie-latte.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta property="og:image:alt" content="Comment faire un smoothie santé?" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Découvrez ce déjeuner protéiné santé – un smoothie protéiné au café – qui prouve que l’on peut prendre un smoothie comme repas!" /><meta name="twitter:title" content="Essayez ce smoothie au café pour un déjeuner protéiné santé" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/2020/10/dejeuner-proteine-sante-cafe-smoothie-latte.jpg" /><meta name="twitter:creator" content="@selectionrd" /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//cdn.speedcurve.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdnjs.cloudflare.com' crossorigin='anonymous' rel='preconnect' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://geo.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.dmcdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.adobedtm.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.speedcurve.com' crossorigin='anonymous' rel='preconnect' /><link href='https://aax-us-east.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://secure.gravatar.com' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.co.in' crossorigin='anonymous' rel='preconnect' /><link href='https://ir-na.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fls-na.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://js-agent.newrelic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://bam.nr-data.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trustedmediabrands.sc.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trc.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://images.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://jwpsrv-vh.akamaihd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://jwpltx.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://js.spotx.tv' crossorigin='anonymous' rel='preconnect' /><link href='https://g.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://videos-a.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://beacon.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://s.acxiomapac.com' crossorigin='anonymous' rel='preconnect' /><link href='https://loadm.exelator.com' crossorigin='anonymous' rel='preconnect' /><link href='https://kr.ixiaa.com' crossorigin='anonymous' rel='preconnect' /><link href='https://token.rubiconproject.com' crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cm.everesttech.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.demdex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://usermatch.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://load77.exelator.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.tt.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ib.adnxs.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://dpm.demdex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://u.openx.net' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pippio.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cm.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tags.rd.linksynergy.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://aax.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://consumer.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.spotxcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.ampproject.org' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.digitru.st' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.12.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.selection.ca/?p=198257' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "Essayez ce smoothie au caf\u00e9 pour un d\u00e9jeuner prot\u00e9in\u00e9 sant\u00e9",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/essayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante\/"
    },
    "description": "D\u00e9couvrez cette recette de d\u00e9jeuner prot\u00e9in\u00e9 sant\u00e9 \u2013 un smoothie prot\u00e9in\u00e9 au caf\u00e9 \u2013 que Cynthia Sass, di\u00e9t\u00e9tiste et sp\u00e9cialiste de l'alimentation \u00e0 base de plantes, partage avec nous. Oui, vous pouvez prendre un smoothie comme repas!",
    "datePublished": "2020-10-09T08:06:24Z",
    "dateModified": "2020-10-09T08:06:39Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2020\/10\/dejeuner-proteine-sante-cafe-latte-smoothie.jpg",
        "height": 750,
        "width": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="Essayez ce smoothie au café pour un déjeuner protéiné santé"><meta name="contentId" content="198257"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/essayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante\/#card-1\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/essayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante\/#card-2\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/essayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante\/#card-3\/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/essayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante\/#card-4\/"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/cuisine\/",
                "name": "Cuisine"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/",
                "name": "Bien manger"
            }
        }
    ]
}</script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/198257?_embed"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-61112934-1', 'auto');
gaplusu( 'set', 'dimension1', '2020-10-09' );
gaplusu( 'set', 'dimension2', '2020-10-09' );
gaplusu( 'set', 'dimension3', 'listicle' );
gaplusu( 'set', 'dimension4', 'listicle' );
gaplusu( 'set', 'dimension5', '0' );
gaplusu( 'set', 'dimension6', 'alimentation sante ' );
gaplusu( 'set', 'dimension7', 'Website' );
gaplusu( 'set', 'dimension8', 'RD.com' );
gaplusu( 'set', 'dimension9', 'Bien manger' );

                    
                                        
                    gaplusu('send', 'pageview');</script> <link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-295x295.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-185x185.png" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-295x295.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-198257 single-format-standard cookies-not-set no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a data-analytics-metrics='{"link_name":"save","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-save-header" class="srf-link login-verify" href="#recipe-save-popup"
 style="display:none"><div class="srf-container"> <i class="dashicons dashicons-heart"></i> <span id="recipe-saved-sticky">Save</span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F%3F_cmp%3Dstf&tEssayez+ce+smoothie+au+caf%C3%A9+pour+un+d%C3%A9jeuner+prot%C3%A9in%C3%A9+sant%C3%A9=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <i class="dashicons dashicons-facebook"></i> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F10%2Fdejeuner-proteine-sante-cafe-latte-smoothie.jpg&description=Essayez+ce+smoothie+au+caf%C3%A9+pour+un+d%C3%A9jeuner+prot%C3%A9in%C3%A9+sant%C3%A9','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F%3F_cmp%3Dstf&amp;text=Essayez+ce+smoothie+au+caf%C3%A9+pour+un+d%C3%A9jeuner+prot%C3%A9in%C3%A9+sant%C3%A9&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <i class="dashicons dashicons-twitter"></i> <span id="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=Essayez ce smoothie au café pour un déjeuner protéiné santé&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <i class="dashicons dashicons-email"></i> <span id="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;6 solutions pour manger sainement partout cet \u00e9t\u00e9&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/cuisine/bien-manger/6-solutions-pour-manger-sainement-partout-cet-ete/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&tEssayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&amp;text=Essayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F10%2Fdejeuner-proteine-sante-cafe-latte-smoothie.jpg&description=Essayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Essayez ce smoothie au café pour un déjeuner protéiné santé&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0AEssayez ce smoothie au café pour un déjeuner protéiné santé %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div class="hamburger-wrapper desktop-hide"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item pure-menu-has-children"></li></ul></div> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 pure-u-md-1-3 pure-u-lg-3-5 logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:301px" data-lazy-src="https://www.selection.ca/wp-content/uploads/2018/11/srd-header-logo-dark.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2018/11/srd-header-logo-dark.png" alt="Sélection du Reader&#039;s Digest Logo" style="width:301px"></noscript> </a><div class="pure-u-md-2-3 pure-u-xl-3-5 custom-cmu-header-wrapper mobile-hide"><div class="custom-cmu-header"><div><div style="width: 400px"><div style="float: left;width: 0%;padding-top: 25px"> <span style="border-right: 1px solid #FFF;padding-right: 10px"><a href="#" style="font-weight: bold;color: #666" target="_new"></a></span></div><div style="float: left;width: 75%;padding-top: 25px"> <span style="margin: 0px;padding: 0px"> <a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01" style="color: #ff0000;font-weight: bold" target="_new">Abonnez-Vous</a><p style="line-height: 0px;padding:0"> <span style="margin: 0px;padding: 0px"><a class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7AAZK01" style="font-size: 8pt;font-weight:400" target="_new"><span style="font-weight: normal">Abonnement-Cadeau &gt;</span></a></span></p> </span></div><div style="float: left;width: 25%"><a target="_new" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%200'%3E%3C/svg%3E" width="75px" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/08/SRD_sub_mag_cover_Sept2020.png" /><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/08/SRD_sub_mag_cover_Sept2020.png" width="75px" /></noscript></a></div> <br style="clear: left" /></div></div></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper mobile-hide"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="FHM Home" style="width:120px" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/03/srd-header-logo.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/03/srd-header-logo.png" alt="FHM Home" style="width:120px"></noscript> </a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-188316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"name":"Coronavirus","module":"header","position":"main navigation"}' href="https://www.selection.ca/tag/coronavirus/">Coronavirus</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"name":"Cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"ABONNEZ-VOUS","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/"><div id="search-form-wrapper"><fieldset> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" alt="Recherche" value="Recherche" /></fieldset><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img src="" alt="Abonnez-vous à notre infolettre" style="width:180px"> </a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a  href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank" aria-label="Gagnez 1 000 $ en argent dans notre Prix mensuel!"> <span> Gagnez 1 000 $ en argent dans notre Prix mensuel! <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><div class="ad-mobile"><div id="ad5f80525615cb6" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50]]}'></div></div><main class="listicle-page"><section class="advertisement"><div id="ad5f80525616f40" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"tablet":[[320,50]],"desktop":[[728,90],[640,360],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&tEssayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&amp;text=Essayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F10%2Fdejeuner-proteine-sante-cafe-latte-smoothie.jpg&description=Essayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Essayez ce smoothie au café pour un déjeuner protéiné santé&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0AEssayez ce smoothie au café pour un déjeuner protéiné santé %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-analytics-metrics='{"name":"Accueil","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Cuisine","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/cuisine/" >Cuisine</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Bien manger","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/cuisine/bien-manger/" >Bien manger</a></span></p><div class="branding-logo"> <span>Présenté par</span> <img loading="lazy" width="95" height="76" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2076'%3E%3C/svg%3E" class="attachment-full size-full wp-image-62085" alt="" data-lazy-src="https://www.selection.ca/wp-content/uploads/2016/04/SRD_WP_Food_2016_03.png" /><noscript><img width="95" height="76" src="https://www.selection.ca/wp-content/uploads/2016/04/SRD_WP_Food_2016_03.png" class="attachment-full size-full wp-image-62085" alt="" /></noscript></div><h1 class="entry-title">Essayez ce smoothie au café pour un déjeuner protéiné santé</h1><div class="sponsor_ad_section"><div id="ad5f80525618700" class="ad " data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"><noscript><img class="avatar" src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"></noscript><span class="post-author"><a href="#">Cynthia Sass</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: 09 octobre 2020</span></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&tEssayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&amp;text=Essayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F10%2Fdejeuner-proteine-sante-cafe-latte-smoothie.jpg&description=Essayez%20ce%20smoothie%20au%20caf%C3%A9%20pour%20un%20d%C3%A9jeuner%20prot%C3%A9in%C3%A9%20sant%C3%A9','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=Essayez ce smoothie au café pour un déjeuner protéiné santé&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0AEssayez ce smoothie au café pour un déjeuner protéiné santé %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2Fessayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></section><div class="dek"><p>Découvrez cette recette de déjeuner protéiné santé – un smoothie protéiné au café – que Cynthia Sass, diététiste et spécialiste de l&rsquo;alimentation à base de plantes, partage avec nous. Oui, vous pouvez prendre un smoothie comme repas!</p></div></div><div class="listicle-card"> <a name="card-1/" id="card-1/" ></a><div class="card-number"> <span class="current-page-count">1 </span><span
 class="total-page-count">/ 4</span></div> <img loading="lazy" class="alignnone size-full wp-image-198259" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Comment faire un smoothie santé?" width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/10/dejeuner-proteine-sante-cafe-smoothie-latte.jpg" /><noscript><img class="alignnone size-full wp-image-198259" src="https://www.selection.ca/wp-content/uploads/2020/10/dejeuner-proteine-sante-cafe-smoothie-latte.jpg" alt="Comment faire un smoothie santé?" width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">SMarina/Shutterstock</span></span><div class="card-content"><h2>Comment faire un smoothie santé</h2><p>Cynthia adore commencer ma journée avec du café! En tant que diététiste, elle est contente de pouvoir affirmer qu&rsquo;un rituel quotidien avec du café est à la fois bon pour la santé mentale et physique. Selon elle, il existe plusieurs façons saines d&rsquo;incorporer le café à sa journée – et pas seulement sous forme de boisson.</p><p>Par exemple, elle aime bien conseiller aux gens de transformer leur tasse de café matinale en repas complet. Mais avant de partager sa recette d’un déjeuner santé (voir plus bas), il est important de comprendre les nutriments et les bienfaits du café pour la santé.</p><p></div></div><div class="listicle-card"> <a name="card-2/" id="card-2/" ></a><div class="card-number"> <span class="current-page-count">2 </span><span
 class="total-page-count">/ 4</span></div> <img loading="lazy" class="alignnone size-full wp-image-175144" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="La musique que l'on choisit est maintenant une chose gratuite." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2019/10/choses-gratuites-musique-casque-ordinateur-cafe-detente.jpg" /><noscript><img class="alignnone size-full wp-image-175144" src="https://www.selection.ca/wp-content/uploads/2019/10/choses-gratuites-musique-casque-ordinateur-cafe-detente.jpg" alt="La musique que l'on choisit est maintenant une chose gratuite." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">SHIFT DRIVE/SHUTTERSTOCK</span></span><div class="card-content"><h2>Les avantages du café pour la santé</h2></p><p>Dans une étude portant sur plus de 50 000 femmes – réalisée par JAMA Internal Medicine –, les chercheurs ont découvert que le risque de dépression diminuait à mesure que la consommation de caféine augmentait. Les femmes qui buvaient de deux à trois tasses de café par jour avaient un risque plus faible de souffrir de dépression que celles qui buvaient une tasse ou moins par semaine.</p><p>Il semblerait que l&rsquo;acide chlorogénique – un polyphénol antioxydant présent en forte quantité dans le café – peut réduire l&rsquo;inflammation et jouer un rôle clé dans la prévention des maladies chroniques, y compris l&rsquo;obésité.</p><p>Une étude publiée dans <em>Nutrition Reviews</em> (2018) – qui a analysé 30 études précédemment publiées – a révélé que <a href="https://academic.oup.com/nutritionreviews/article/76/6/395/4954186" target="_blank" rel="noopener noreferrer">la consommation de café</a> est inversement associée au diabète de type 2. C’est probablement dû aux effets antioxydants et anti-inflammatoires du café et à son impact positif sur le contenu et la diversité des bactéries intestinales bénéfiques.</p><p>D&rsquo;autres recherches ont démontré que le café est bénéfique pour la santé du cœur, qu’il peut également améliorer la concentration et aider à récupérer après un entraînement.</p><p>Si vous ne supportez pas la caféine, vous pouvez vous tourner vers le café décaféiné, qui offre des avantages similaires à son homologue caféiné.</p><p>Ne commettez plus ces <a href="https://www.selection.ca/cuisine/trucs-cuisine/7-erreurs-eviter-faire-cafe/">erreurs courantes lorsque vous préparez du café!</a></p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5f805256194f8" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5f805256195b1" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-3/" id="card-3/" ></a><div class="card-number"> <span class="current-page-count">3 </span><span
 class="total-page-count">/ 4</span></div> <img loading="lazy" class="alignnone size-full wp-image-176356" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Méfiez-vous des tasses à café et verres qui peuvent transmettre le rhume et la grippe." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2019/10/rhume-grippe-tasse-cafe-the.jpg" /><noscript><img class="alignnone size-full wp-image-176356" src="https://www.selection.ca/wp-content/uploads/2019/10/rhume-grippe-tasse-cafe-the.jpg" alt="Méfiez-vous des tasses à café et verres qui peuvent transmettre le rhume et la grippe." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">ISLEEM/SHUTTERSTOCK</span></span><div class="card-content"><h2>Comment profiter des bienfaits du café pour la santé</h2></p><p>Les deux éléments sont:</p><ul><li>Le savourer avec modération.</li><li>Le consommer sainement – c’est-à-dire ne pas le remplir de sucre, d’édulcorants artificiels ou d’autres additifs inflammatoires.</li></ul><p>La recette suivante est offerte par la diététiste, Megan Byrd, de The Oregon Dietitian. C’est une infusion froide de café avec des protéines, des fibres, des gras sains, des fruits et plusieurs nutriments clés qui vous donneront une sensation d&rsquo;énergie et de satisfaction pour toute la matinée.</p><p>Faites attention à ces <a href="https://www.selection.ca/sante/vivre-sainement/7-symptomes-dune-trop-grande-consommation-de-cafe/">symptômes qui prouvent que vous consommez trop de café.</a></p><p></div></div><div class="listicle-card"> <a name="card-4/" id="card-4/" ></a><div class="card-number"> <span class="current-page-count">4 </span><span
 class="total-page-count">/ 4</span></div> <img loading="lazy" class="alignnone size-full wp-image-198258" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Recette de smoothie protéiné au café." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/10/dejeuner-proteine-sante-cafe-latte-smoothie.jpg" /><noscript><img class="alignnone size-full wp-image-198258" src="https://www.selection.ca/wp-content/uploads/2020/10/dejeuner-proteine-sante-cafe-latte-smoothie.jpg" alt="Recette de smoothie protéiné au café." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE MEGAN BYRD</span></span><div class="card-content"><h2>Recette de smoothie protéiné au café</h2></p><p><strong>Ingredients:</strong><br /> ¾ tasse d’une infusion froide ou de café infusé puis réfrigéré<br /> ¼ tasse de lait de coco entier<br /> 2 c. à table de graines de chia<br /> ½ banane congelée<br /> ½ c. à thé de cannelle<br /> 1 c. à soupe de poudre de protéine à la vanille<br /> 3-4 glaçons</p><p><strong>Préparation:</strong><br /> Mettre tous les ingrédients (sauf la poudre de protéine) dans un mélangeur. Mixer une consistance lisse. Ajouter la cuillère de protéine en poudre et battre 4 ou 5 fois pour bien mélanger. Verser dans un verre, boire et commencer sa journée!</p><p><strong>Note:</strong><br /> Si ce smoothie n&rsquo;est pas assez sucré pour vous, ajoutez 1 à 2 cuillères à café de sirop d&rsquo;érable pur.</p><p>Si vous aimez le mélange de saveurs, n&rsquo;hésitez pas à tester l&rsquo;une de ces <a href="https://www.selection.ca/cuisine/bien-manger/recettes-a-base-de-cafe/">délicieuses recettes à base de café.</a></p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5f805256197e8" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,250],[300,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="post-date published-date  pure-u-1 pure-u-lg-14-24"> Contenu original: octobre 09, 2020</div><section class="brand-info pure-u-1"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif"/><noscript><img src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif"/></noscript></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'>Reader's Digest</a></div></div></section><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div id="taboola5f8052561a08e" ></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-cuisine-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola5f8052561a08e'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad5f8052561a09d" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,250],[300,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_3","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div id="ad5f8052561a147" class="ad " data-ad-slot-name="/listicle/oop" data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}' data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}'></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/03/srd-square-logo.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/03/srd-square-logo.png" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"D\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"G\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Magazine Abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7NDZM01">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7NAZK01">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2020 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newslettersignuppage/" method="post"
 data-analytics-metrics='{"name":"newsletter signup","module":"newsletter signup","position":"footer"}'> <label class="hidden" for="email">Entrez votre courriel</label> <input type="text" id="email" name="email" placeholder="Courriel"
 aria-label="Entrez votre courriel"> <button type="submit" id="subscribe">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"Subscribe link","module":"footer","position":"magazine subscription"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7ADZM01" aria-label="DIY UNIVERSITY Online Courses" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="DIY UNIVERSITY" style="width:95px" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="DIY UNIVERSITY" style="width:95px"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000"},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":{"gs_cat":["gs_health","gs_food","gs_health_misc","gs_food_misc","gs_tech","gs_tech_computing"]}}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};</script> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};</script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/cuisine\/bien-manger\/essayez-ce-smoothie-au-cafe-pour-un-dejeuner-proteine-sante\/","keywords":"alimentation,sant","category":"cuisine","topic":"bienmanger","tax0":"srd","tax1":"cuisine","tax2":"bienmanger","tax3":"alimentation,sant","pt":"listicle","platform":"desktop","theme":"new","contentID":"198257","sponsors":["no_value"],"author":["hcauvet"],"afc":"no","gs_cat":["gs_health","gs_food","gs_health_misc","gs_food_misc","gs_tech","gs_tech_computing"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_media_net":1,"dfp_media_net_timeout":"","dfp_media_net_customer_id":"","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"126586","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"17","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"13","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","ad_index_bidder":"1","ad_amazon_bidder":"3","bx_xchange_script_id":""},"should_use_batch":"","tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"listicle","_gfc":"","block_refresh":""};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_4bcf2c757561e5729cd628ef389f6595.js'></script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>var connatix_data = {"connatix_token":"35ac28fb-90b3-4ddf-b91b-597a2af9f615","connatix_head_script":{"id":"","value":"!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);"},"connatix_body_script":{"id":"3b8bdc556bba477682ff12d2087688c4","value":"cnxps.cmd.push(function () { cnxps({ playerId: \"8a431e6d-ad9e-407f-80ac-5a63bda23079\" }).render(\"3b8bdc556bba477682ff12d2087688c4\"); });"}};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.1'></script> <script type='text/javascript'>var LUX_label = "www.constructionprotips.com.listicle.198257";</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a> En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div></div><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor current-menu-parent current-listicle-parent"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-181404" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Les gagnants 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/les-gagnants-marque-de-confiancemd-2020-de-selection/">Les gagnants 2020</a></li><li id="menu-item-187425" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine Marque de confiance\u1d39\u1d30 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine Marque de confianceᴹᴰ 2020</a></li><li id="menu-item-181406" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/a-propos-du-sondage-2020/">À propos du sondage 2020</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=196288&amp;cds_response_key=IY7RDZM01">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=196300&amp;cds_response_key=IY7RAZK01">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_f38dac2846ed6b1f4fde5e072fa6af11.js"></script></body></html>