<!doctype html><html lang="fr-CA" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://www.selection.ca/wp-content/cache/autoptimize/css/autoptimize_8ef206ccfd74f32506894062060a241f.css" rel="stylesheet" /><title>10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)</title> <script>var getSessionGUID = function () {
var sessionGUID = sessionStorage['sessionGUID'];
if (!sessionGUID) {
// @see https://stackoverflow.com/questions/105034/create-guid-uuid-in-javascript
sessionGUID = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function (c) {
  var r = Math.random() * 16 | 0, v = c == 'x' ? r : (r & 0x3 | 0x8);
  return v.toString(16);
});

sessionStorage['sessionGUID'] = sessionGUID;
}
return sessionGUID;
};
window.getSessionGUID();</script> <meta name="description" content="Voici ces recettes faciles pour préparer du gruau sans cuisson aux graines de chia, offertes par des diététistes et des nutritionnistes."/><link rel="canonical" href="https://www.selection.ca/cuisine/bien-manger/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)" /><meta property="og:description" content="Voici ces recettes faciles pour préparer du gruau sans cuisson aux graines de chia, offertes par des diététistes et des nutritionnistes." /><meta property="og:url" content="https://www.selection.ca/cuisine/bien-manger/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent/" /><meta property="og:site_name" content="Sélection du Reader&#039;s Digest" /><meta property="article:publisher" content="https://www.facebook.com/SelectionReadersDigest/" /><meta property="article:tag" content="alimentation" /><meta property="article:tag" content="recette" /><meta property="article:section" content="Bien manger" /><meta property="og:image" content="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-graines-de-chia.jpg" /><meta property="og:image:secure_url" content="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-graines-de-chia.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta property="og:image:alt" content="Du gruau sans cuisson aux graines de chia." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Voici ces recettes faciles pour préparer du gruau sans cuisson aux graines de chia, offertes par des diététistes et des nutritionnistes." /><meta name="twitter:title" content="10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)" /><meta name="twitter:site" content="@selectionrd" /><meta name="twitter:image" content="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-graines-de-chia.jpg" /><meta name="twitter:creator" content="@selectionrd" /><link rel='dns-prefetch' href='//z.moatads.com' /><link rel='dns-prefetch' href='//s.ntv.io' /><link rel='dns-prefetch' href='//cdn.speedcurve.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdnjs.cloudflare.com' crossorigin='anonymous' rel='preconnect' /><link href='https://securepubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.com' crossorigin='anonymous' rel='preconnect' /><link href='https://geo.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.dmcdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.adobedtm.com' crossorigin='anonymous' rel='preconnect' /><link href='https://z.moatads.com' crossorigin='anonymous' rel='preconnect' /><link href='https://content.jwplatform.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.speedcurve.com' crossorigin='anonymous' rel='preconnect' /><link href='https://aax-us-east.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://secure.gravatar.com' crossorigin='anonymous' rel='preconnect' /><link href='https://adservice.google.co.in' crossorigin='anonymous' rel='preconnect' /><link href='https://ir-na.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://fls-na.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://js-agent.newrelic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://bam.nr-data.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tpc.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trustedmediabrands.sc.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://trc.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://images.taboola.com' crossorigin='anonymous' rel='preconnect' /><link href='https://jwpsrv-vh.akamaihd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://jwpltx.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssl.p.jwpcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://imasdk.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://entitlements.jwplayer.com' crossorigin='anonymous' rel='preconnect' /><link href='https://assets-jpcust.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://js.spotx.tv' crossorigin='anonymous' rel='preconnect' /><link href='https://g.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://videos-a.jwpsrv.com' crossorigin='anonymous' rel='preconnect' /><link href='https://beacon.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href="https://trustedmediabrands.sc.omtrdc.net" crossorigin='anonymous' rel='preconnect' /><link href="https://api.bounceexchange.com" crossorigin='anonymous' rel='preconnect' /><link href='https://s.acxiomapac.com' crossorigin='anonymous' rel='preconnect' /><link href='https://loadm.exelator.com' crossorigin='anonymous' rel='preconnect' /><link href='https://kr.ixiaa.com' crossorigin='anonymous' rel='preconnect' /><link href='https://token.rubiconproject.com' crossorigin='anonymous' rel='preconnect' /><link href='https://aa.agkn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cm.everesttech.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.demdex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://usermatch.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://load77.exelator.com' crossorigin='anonymous' rel='preconnect' /><link href='https://tmbi.tt.omtrdc.net' crossorigin='anonymous' rel='preconnect' /><link href='https://stags.bluekai.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ib.adnxs.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ssum-sec.casalemedia.com' crossorigin='anonymous' rel='preconnect' /><link href='https://dpm.demdex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tag.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://u.openx.net' crossorigin='anonymous' rel='preconnect' /><link href='https://assets.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pippio.com' crossorigin='anonymous' rel='preconnect' /><link href='https://c.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.googletagservices.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cm.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://tags.rd.linksynergy.com' crossorigin='anonymous' rel='preconnect' /><link href='https://api.bounceexchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://mid.rkdms.com' crossorigin='anonymous' rel='preconnect' /><link href='https://events.bouncex.net' crossorigin='anonymous' rel='preconnect' /><link href='https://aax.amazon-adsystem.com' crossorigin='anonymous' rel='preconnect' /><link href='https://consumer.krxd.net' crossorigin='anonymous' rel='preconnect' /><link href='https://s0.2mdn.net' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.spotxcdn.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pagead2.googlesyndication.com' crossorigin='anonymous' rel='preconnect' /><link href='https://googleads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link href='https://fonts.googleapis.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.ampproject.org' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.digitru.st' crossorigin='anonymous' rel='preconnect' /><link href='https://search.spotxchange.com' crossorigin='anonymous' rel='preconnect' /><link href='https://pubads.g.doubleclick.net' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux" href="https://www.selection.ca/feed/" /><link rel="alternate" type="rss2" title="Sélection du Reader&#039;s Digest &raquo; Flux des commentaires" href="https://www.selection.ca/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://www.selection.ca/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.12.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.selection.ca/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var moat_intelligence = {"timeout":"1000"};</script> <script type='text/javascript' src='//z.moatads.com/tmbiyieldheader910374028064/moatheader.js'></script> <script type='text/javascript' async="async" src='//s.ntv.io/serve/load.js'></script> <script type='text/javascript'>var article_social_settings = {"social_data":{"article_default_social_sticky":"facebook","article_social_share_referrer":"true","article_facebook":"facebook","article_twitter":"twitter","article_pinterest":"pinterest","article_google":"facebook","article_msn":"facebook","article_aol":"facebook","article_yahoo":"facebook","article_flipboard":"facebook"}};
var listicle_social_settings = {"social_data":{"listicle_default_social_sticky":"facebook","listicle_social_share_referrer":"true","listicle_facebook":"facebook","listicle_twitter":"facebook","listicle_pinterest":"facebook","listicle_google":"facebook","listicle_msn":"facebook","listicle_aol":"facebook","listicle_yahoo":"facebook","listicle_flipboard":"facebook"}};</script> <link rel='https://api.w.org/' href='https://www.selection.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.selection.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.selection.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://www.selection.ca/?p=199558' /><link rel="alternate" type="application/json+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.selection.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&#038;format=xml" />  <script type="text/javascript" src="//b-code.liadm.com/a-04gv.min.js" async="true" charset="utf-8"></script>  <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BlogPosting",
    "headline": "10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/"
    },
    "description": "Voici des recettes faciles pour pr\u00e9parer du gruau sans cuisson (ou gruau overnight) aux graines de chia, offertes par des di\u00e9t\u00e9tistes et des nutritionnistes. Commencez par un petit-d\u00e9jeuner sain\u2026 d\u00e8s ce soir!\r\n",
    "datePublished": "2020-11-06T08:03:53Z",
    "dateModified": "2020-11-06T08:03:53Z",
    "author": [
        {
            "@type": "Person",
            "name": "HELENA CAUVET"
        }
    ],
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2020\/11\/gruau-sans-cuisson-cereales-graines-de-chia.jpg",
        "height": 750,
        "width": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u00e9lection du Reader&#039;s Digest",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.selection.ca\/wp-content\/uploads\/2018\/11\/srd-header-logo-dark.png",
            "width": 198,
            "height": 60
        }
    }
}</script> <meta name="pageName" content="10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)"><meta name="contentId" content="199558"> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "ItemList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-1\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-2\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-3\/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-4\/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-5\/"
        },
        {
            "@type": "ListItem",
            "position": 6,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-6\/"
        },
        {
            "@type": "ListItem",
            "position": 7,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-7\/"
        },
        {
            "@type": "ListItem",
            "position": 8,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-8\/"
        },
        {
            "@type": "ListItem",
            "position": 9,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-9\/"
        },
        {
            "@type": "ListItem",
            "position": 10,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-10\/"
        },
        {
            "@type": "ListItem",
            "position": 11,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-11\/"
        },
        {
            "@type": "ListItem",
            "position": 12,
            "url": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/#card-12\/"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.selection.ca\/",
                "name": "Accueil"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.selection.ca\/cuisine\/",
                "name": "Cuisine"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.selection.ca\/cuisine\/bien-manger\/",
                "name": "Bien manger"
            }
        }
    ]
}</script> <link rel="api" href="https://www.selection.ca/wp-json/wp/v2/listicle/199558?_embed"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-61112934-1', 'auto');
gaplusu( 'set', 'dimension1', '2020-11-06' );
gaplusu( 'set', 'dimension2', '2020-11-06' );
gaplusu( 'set', 'dimension3', 'listicle' );
gaplusu( 'set', 'dimension4', 'listicle' );
gaplusu( 'set', 'dimension5', '1' );
gaplusu( 'set', 'dimension6', 'alimentation recette ' );
gaplusu( 'set', 'dimension7', 'Website' );
gaplusu( 'set', 'dimension8', 'RD.com' );
gaplusu( 'set', 'dimension9', 'Bien manger' );

                    
                                        
                    gaplusu('send', 'pageview');</script> <link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-295x295.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-185x185.png" /><meta name="msapplication-TileImage" content="https://www.selection.ca/wp-content/uploads/2018/09/cropped-selection-header-image-295x295.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <script>var root = document.getElementsByTagName( 'html' )[0]; root.className = root.className.replace("no-js","");</script> </head><body class="listicle-template-default single single-listicle postid-199558 single-format-standard cookies-not-set no-sidebar"><div class="sticky-utility-bar sticky"><div class="share-stick-wrapper"> <a data-analytics-metrics='{"link_name":"share","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-social-share-header" class="srf-link" href="javascript: void(0)"><div class="social-srf-container"> <i class="fa fa-share"></i></div><div class="share-text">Share</div> </a> <a data-analytics-metrics='{"link_name":"save","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-save-header" class="srf-link login-verify" href="#recipe-save-popup"
 style="display:none"><div class="srf-container"> <i class="dashicons dashicons-heart"></i> <span id="recipe-saved-sticky">Save</span></div> </a> <a data-analytics-metrics='{"link_name":"facebook","link_module":"content engagement","link_pos":"facebook - sticky unit"}'
 id="sm-recipe-facebook-header" class="srf-link adobe-tracking"
 onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F%3F_cmp%3Dstf&t10+recettes+de+gruau+sans+cuisson+aux+graines+de+chia+%28que+les+nutritionnistes+adorent%21%29=&v=3','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:flex" ><div class="srf-container srf-facebook"> <i class="dashicons dashicons-facebook"></i> <span id="recipe-facebook-sticky">Share on Facebook</span></div> </a> <a data-analytics-metrics='{"link_name":"pinterest","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-pinterest-header" class="srf-link adobe-tracking"
 onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F%3F_cmp%3Dstf&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F11%2Fgruau-sans-cuisson-cereales-graines-de-chia.jpg&description=10+recettes+de+gruau+sans+cuisson+aux+graines+de+chia+%28que+les+nutritionnistes+adorent%21%29','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none" ><div class="srf-container srf-pinterest"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
 viewBox="0 0 172 172" width="21px" height="21px"> <g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt"
 stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0"
 font-family="none" font-weight="normal" font-size="none" text-anchor="start"
 style="mix-blend-mode: normal"> <path d="M0,172v-172h172v172z" fill="#c92228"></path> <g fill="#ffffff"> <g id="surface1"> <path
 d="M86,1.24038c-46.79868,0 -84.75962,37.96094 -84.75962,84.75962c0,35.86779 22.30108,66.46394 53.77584,78.84195c-0.12921,-2.89423 -0.12921,-17.90805 10.3107,-62.69111c1.39544,-14.93629 -0.54267,-20.23377 -0.54267,-26.43569c0,-14.08354 7.3131,-17.05529 11.60276,-17.05529c6.09856,0 14.49699,2.32572 14.49699,12.14543c0,11.24099 -9.17367,14.21274 -9.17367,14.21274c0,0 -0.64604,2.86838 -1.42128,10.85337c-0.7494,8.01081 2.45493,16.69351 15.50481,16.69351c20.93149,0 24.16166,-29.07151 24.16166,-37.08233c0,-11.03425 -8.08835,-33.46454 -33.23197,-33.46454c-33.51622,0 -39.27885,30.02764 -39.27885,38.03846c0,3.4369 0.93029,9.48377 1.57632,12.0679c6.33113,1.03365 5.6851,9.69051 2.97176,12.14544c-2.9976,2.71334 -18.47656,5.94351 -18.47656,-28.01202c0,-32.32753 28.8131,-48.99519 54.11178,-48.99519c24.08413,0 50.28726,16.61599 50.28726,48.60757c0,28.58053 -20.51803,51.0625 -42.09555,51.0625c-12.94651,0 -19.82031,-10.67247 -19.82031,-10.67247c0,10.0006 -18.34735,44.31791 -20.69892,48.6851c9.53546,3.69531 19.87199,5.8143 30.69952,5.8143c46.82452,0 84.75962,-37.9351 84.75962,-84.75962c0,-46.82452 -37.96094,-84.75962 -84.75962,-84.75962z"></path> </g> </g> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> <path d="M0,172v-172h172v172z" fill="none"></path> <path d="M3.44,168.56v-165.12h165.12v165.12z" fill="none"></path> <path
 d="M86,172c-47.49649,0 -86,-38.50351 -86,-86v0c0,-47.49649 38.50351,-86 86,-86v0c47.49649,0 86,38.50351 86,86v0c0,47.49649 -38.50351,86 -86,86z"
 fill="none"></path> <path
 d="M86,168.56c-45.59663,0 -82.56,-36.96337 -82.56,-82.56v0c0,-45.59663 36.96337,-82.56 82.56,-82.56v0c45.59663,0 82.56,36.96337 82.56,82.56v0c0,45.59663 -36.96337,82.56 -82.56,82.56z"
 fill="none"></path> </g> </svg> <span id="recipe-pinterest-sticky">Save on Pinterest</span></div> </a> <a data-analytics-metrics='{"link_name":"twitter","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-twitter-header" class="srf-link adobe-tracking"
 onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F%3F_cmp%3Dstf&amp;text=10+recettes+de+gruau+sans+cuisson+aux+graines+de+chia+%28que+les+nutritionnistes+adorent%21%29&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-twitter"> <i class="dashicons dashicons-twitter"></i> <span id="recipe-twitter-sticky">Tweet this</span></div> </a> <a data-analytics-metrics='{"link_name":"email","link_module":"content engagement","link_pos":"share - sticky unit"}'
 id="sm-recipe-email-header" class="srf-link adobe-tracking"
 onClick="window.open('mailto:?subject=10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)&amp;body=I thought you might like this...%0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F%3F_cmp%3Dstf %0D%0A %0D%0AYou can do it, %0D%0AYour friends at Family Handyman %0D%0A %0D%0A-- %0D%0A %0D%0AFor more great DIY Projects for your home and yard signup for our newsletters https://bit.ly/2REFp80');"
 href="javascript: void(0)" style="display:none"><div class="srf-container srf-email"> <i class="dashicons dashicons-email"></i> <span id="recipe-twitter-sticky">Email</span></div> </a> <a id="next_content_link" data-analytics-metrics="{&quot;name&quot;:&quot;Les meilleurs aliments frais au mois d&rsquo;ao\u00fbt&quot;,&quot;module&quot;:&quot;content recirculation&quot;,&quot;position&quot;:&quot;next - sticky unit&quot;}"
 class="srf-link next-button" href="https://www.selection.ca/cuisine/bien-manger/5-aliments-frais-du-mois-d-aout/"><div class="srf-container next"> <span>Next</span> <span class="fa fa-next-arrow" aria-hidden="true"></span></div> </a></div><div class="sticky-social-share-menu" style="display:none;"><div class="arrow-up"></div><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&t10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&amp;text=10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F11%2Fgruau-sans-cuisson-cereales-graines-de-chia.jpg&description=10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!) %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></div></div><a class="skip-link screen-reader-text" href="#content">Passer au contenu principal</a><header class="header"><div class="content-wrapper"><div class="hamburger-wrapper desktop-hide"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item pure-menu-has-children"></li></ul></div> <a data-analytics-metrics='{"name":"home logo","module":"header","position":"secondary navigation"}' href="/" class="pure-u-sm-1 pure-u-md-10-24 pure-u-lg-10-24 pure-u-xl-2-5 logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:301px; height:64px;" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:301px; height:64px;"></noscript> </a><div class="pure-u-md-7-24 pure-u-lg-7-24 pure-u-xl-2-5 newsletter-signup-header mobile-hide"></div><div class="pure-u-md-7-24 pure-u-lg-7-24 pure-u-xl-1-5 sub-to-mag mobile-hide"><div id="subscribe-to-magazine" style="padding-left: 10px"><div id="offer-text"><a id="subscribe-url" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900&cds_response_key=IY7ADZMR5" target="_blank" rel="noopener">Abonnez-Vous</a><p><a id="give-gift-url" class="reset_default_class" href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&cds_page_id=219910" target="_blank" rel="noopener">Abonnement-Cadeau ></a></p></div><a data-analytics-metrics='{"link_name":"subscribe","link_module":"header","link_pos":"secondary navigation"}' class="subscribe-header-cta" target="_blank" rel="noopener" href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=219900&cds_response_key=IY7ADZMR5"><img loading="lazy" class="subscribe-logo" alt="Abonnez-Vous" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/10/SRD_Nov2020.jpg"><noscript><img class="subscribe-logo" alt="Abonnez-Vous" src="https://www.selection.ca/wp-content/uploads/2020/10/SRD_Nov2020.jpg"></noscript></a></div></div></div></header><nav class="main-navigation"><div class="pure-menu pure-menu-horizontal"><div class="hamburger-wrapper mobile-hide"><div class="hamburger menu-toggle" aria-label="Ouvrir le menu"><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div><div class="hamburger-menu" aria-expanded="false" aria-controls="menu"></div></div><div class="hamburger-close hide-ham-sign"></div><ul class="pure-menu-list "><li class="pure-menu-item menu-text pure-menu-has-children"><a href="#menu" class="menu-toggle">MENU</a></li></ul> <a href="/" class="sticky-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:120px; height:38px;"></noscript> </a></div><div class="menu-desktop-focus-menu-container"><ul id="menu-desktop-focus-menu" class="focus-menu"><li id="menu-item-188316" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag"><a data-analytics-metrics='{"name":"Coronavirus","module":"header","position":"main navigation"}' href="https://www.selection.ca/tag/coronavirus/">Coronavirus</a></li><li id="menu-item-102513" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9","module":"header","position":"main navigation"}' href="https://www.selection.ca/sante/">Santé</a></li><li id="menu-item-102505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-listicle-ancestor"><a data-analytics-metrics='{"name":"Cuisine","module":"header","position":"main navigation"}' href="https://www.selection.ca/cuisine/">Cuisine</a></li><li id="menu-item-102509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison","module":"header","position":"main navigation"}' href="https://www.selection.ca/maison/">Maison</a></li><li id="menu-item-102517" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage","module":"header","position":"main navigation"}' href="https://www.selection.ca/voyage/">Voyage</a></li><li id="menu-item-102501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Auto","module":"header","position":"main navigation"}' href="https://www.selection.ca/auto/">Auto</a></li><li id="menu-item-192617" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Vid\u00e9os","module":"header","position":"main navigation"}' href="https://www.selection.ca/videos/">Vidéos</a></li><li id="menu-item-190991" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"ABONNEZ-VOUS","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">ABONNEZ-VOUS</a></li></ul></div><div class="search-form"><form class="pure-form" id="searchform" role="search" method="get" action="https://www.selection.ca/"><div id="search-form-wrapper"><fieldset> <label class="hidden" for="s">Termes de recherche</label> <input type="text" value="" name="s" id="s" placeholder="Recherche" /> <label class="hidden" for="searchsubmit">Bouton de soumission du formulaire de recherche</label> <input type="submit" id="searchsubmit" class="search-button" alt="Recherche" value="Recherche" /></fieldset><div class="close-btn"></div></div><div id="mob-search-toggle" class="mobile-search-toggle"></div></form> <button class="sticky-search-button" id="search-toggle"> <span class="screen-reader-text">Toggle Recherche</span> </button></div><div class="sticky-nl-img"> <a class="subscribe-header" target="_blank" rel="noopener" href="/newsletters/"> <img loading="lazy" src="" alt="Abonnez-vous à notre infolettre" style="width:180px; height:108px;"> </a></div></div></nav><div class="pure-g newsletter-sign-below-header" id="desktop-nav-banner"><div class="pure-u-sm-1 pure-u-md-1 pure-u-lg-1 pure-u-xl-1 nl-signup-link"> <a  href="https://www.selection.ca/inscription-au-prix-mensuel/" target="_blank" aria-label="Gagnez 1 000 $ en argent dans notre Prix mensuel!"> <span> Gagnez 1 000 $ en argent dans notre Prix mensuel! <span class="chevron" aria-hidden="true"> <svg aria-hidden="true" data-prefix="fas" data-icon="chevron-right" class="nl-right-arrow svg-inline--fa fa-chevron-right fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"> <path fill="" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path> </svg> </span> </span> </a></div></div><div class="ad-mobile"><div id="ad5fa549cf224da" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[320,50]]}'></div></div><main class="listicle-page"><section class="advertisement"><div id="ad5fa549cf247ff" class="ad " data-ad-slot-name="/listicle/prearticle" data-ad-targeting='{"pos":"prearticle","location":"top","tf":"atf"}' data-ad-responsive-sizes='{"tablet":[[320,50]],"desktop":[[728,90],[640,360],[3,3]],"large_screen":[[970,250],[970,90],[728,90],[3,3]]}'></div></section><section class="content-wrapper pure-g"><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&t10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&amp;text=10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F11%2Fgruau-sans-cuisson-cereales-graines-de-chia.jpg&description=10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!) %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="contentbarheader"><p id="breadcrumbs"><span><a data-analytics-metrics='{"name":"Accueil","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/" >Accueil</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Cuisine","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/cuisine/" >Cuisine</a> <span class="fa breadcrum-separator"></span> <a data-analytics-metrics='{"name":"Bien manger","module":"content navigation","position":"breadcrumb"}' property="v:title" rel="v:url" href="https://www.selection.ca/cuisine/bien-manger/" >Bien manger</a></span></p><div class="branding-logo"> <span>Présenté par</span> <img loading="lazy" width="95" height="76" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2076'%3E%3C/svg%3E" class="attachment-full size-full wp-image-62085" alt="" data-lazy-src="https://www.selection.ca/wp-content/uploads/2016/04/SRD_WP_Food_2016_03.png" /><noscript><img width="95" height="76" src="https://www.selection.ca/wp-content/uploads/2016/04/SRD_WP_Food_2016_03.png" class="attachment-full size-full wp-image-62085" alt="" /></noscript></div><h1 class="entry-title">10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)</h1><div class="sponsor_ad_section"><div id="ad5fa549cf27167" class="ad " data-ad-slot-name="/listicle/sponsor" data-ad-targeting='{"pos":"sponsor","location":"","tf":"atf"}' data-ad-responsive-sizes='{"mobile":[[4,4]],"tablet":[[4,4]],"desktop":[[4,4]],"large_screen":[[4,4]]}'></div></div><div class="byline-row-wraper"><div class="byline-wraper" ><div class="byline"><img loading="lazy" class="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"><noscript><img class="avatar" src="https://secure.gravatar.com/avatar/?s=96&d=mm&r=g"></noscript><span class="post-author"><a href="#">Nadine Jolie Courtney</a></span><span class="update-date-wraper"><span class="post-updated-date">Mis à jour: 06 novembre 2020</span></span></div></div></div><section class="social-menu-mobile"><ul class="pure-menu-list social-menu"><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"facebook","module":"content engagement","position":"social share-left sticky nav"}' id="fb-share" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&t10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29=&v=3','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share//images/facebook-letter-logo.svg" alt="Facebook" /></noscript></a></li><li class="social-share-item"><a data-analytics-metrics='{"name":"flipboard","module":"content engagement","position":"social share-left sticky nav"}' id="flipboard-share" data-flip-widget="shareflip" href="https://flipboard.com"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /><noscript><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" /></noscript></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"twitter","module":"content engagement","position":"social share-left sticky nav"}' id="twitter-share" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&amp;text=10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29&amp;hashtags=','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/twitter-logo.svg" alt="Twitter" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"pinterest","module":"content engagement","position":"social share-left sticky nav"}' id="pinterest-share" onClick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F&media=https%3A%2F%2Fwww.selection.ca%2Fwp-content%2Fuploads%2F2020%2F11%2Fgruau-sans-cuisson-cereales-graines-de-chia.jpg&description=10%20recettes%20de%20gruau%20sans%20cuisson%20aux%20graines%20de%20chia%20%28que%20les%20nutritionnistes%20adorent%21%29','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)"><img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/pinterest-social-visual-website-logotype.svg" alt="Pinterest" /></noscript></a></li><li class="social-share-item"><a class="pure-menu-link" data-analytics-metrics='{"name":"email","module":"content engagement","position":"social share-left sticky nav"}'  id="email_a_friend" onClick="window.open('mailto:?subject=10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)&body=J%27ai pens%C3%A9 que vous pourriez aimer %C3%A7a...%0D%0A %0D%0A10 recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!) %0D%0A %0D%0Ahttps%3A%2F%2Fwww.selection.ca%2Fcuisine%2Fbien-manger%2F10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent%2F%3F_cmp%3Dstf %0D%0A %0D%0ABonne lecture%2C%0D%0AVos amis de S%C3%A9lection.ca%0D%0A %0D%0A-- %0D%0A %0D%0ARestez inform%C3%A9s : abonnez-vous %C3%A0 notre infolettre https://www.selection.ca/infolettre/','_self')" href="javascript: void(0)" > <img loading="lazy" class="social-icons" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Email" data-lazy-src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" /><noscript><img class="social-icons" src="https://www.selection.ca/wp-content/plugins/pup-social-share/./images/envelope.svg" alt="Email" /></noscript></a></li></ul></section><div class="dek"><p>Voici des recettes faciles pour préparer du gruau sans cuisson (ou gruau overnight) aux graines de chia, offertes par des diététistes et des nutritionnistes. Commencez par un petit-déjeuner sain… dès ce soir!</p></div></div><div class="listicle-card"> <a name="card-1/" id="card-1/" ></a><div class="card-number"> <span class="current-page-count">1 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199564" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Des recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-graines-chia.jpg" /><noscript><img class="alignnone size-full wp-image-199564" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-graines-chia.jpg" alt="Des recettes de gruau sans cuisson aux graines de chia (que les nutritionnistes adorent!)." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">NELLISYR/GETTY IMAGES</span></span><div class="card-content"><h2>Graine de chia et gruau</h2><p>Très appréciées des nutritionnistes pour leurs bienfaits nutritifs, les graines de chia sont de plus en plus populaires. Riches en antioxydants, riches en protéines et en fibres, elles représentent une excellente source d&rsquo;acides gras oméga-3, de calcium, de manganèse et de magnésium.</p><p>«Ces minuscules graines sont très puissantes», déclare Akua Woolbright, directeur national de la nutrition de la <em>Whole Cities Foundation</em>. Les graines de chia peuvent être ajoutées à tout: smoothies, yogourt ou céréales.</p><p>La farine d’avoine représente un accord naturel pour le chia. Non seulement la saveur de noisette du chia complète bien celle de la farine d’avoine, mais mélangées ensemble elles proposent un mariage parfait. La farine d’avoine est également nutritive et offre de nombreux bienfaits pour la santé du cœur.</p><p>«J&rsquo;adore utiliser la farine d&rsquo;avoine en cuisine, car elle fournit une source de grains entiers. De plus, les fibres bêta-glucane que l’on retrouve dans l&rsquo;avoine contribuent à réduire le niveau de (mauvais) cholestérol LDL dans le sang», explique Erin Palinski-Wade, diététiste consultante en nutrition et auteure de <a href="https://www.amazon.ca/-/fr/Erin-Palinski-Wade/dp/B016J72GMC/ref=sr_1_1?__mk_fr_CA=ÅMÅŽÕÑ&amp;dchild=1&amp;keywords=Erin+Palinski-Wade&amp;qid=1603744370&amp;sr=8-1" target="_blank" rel="noopener noreferrer"><em>2 Day Diabetes Diet</em></a>. «La combinaison avec le chia offre des avantages supplémentaires, car les fibres en provenance des graines de chia contribuent à la sensation de satiété et ont un impact positif sur la santé intestinale et les lipides sanguins.»</p><p></div></div><div class="listicle-card"> <a name="card-2/" id="card-2/" ></a><div class="card-number"> <span class="current-page-count">2 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199565" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Du gruau sans cuisson aux graines de chia." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-graines-de-chia.jpg" /><noscript><img class="alignnone size-full wp-image-199565" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-graines-de-chia.jpg" alt="Du gruau sans cuisson aux graines de chia." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">NATASHAMAM/GETTY IMAGES</span></span><div class="card-content"><h2>Gruau sans cuisson aux graines de chia</h2></p><p>Les recettes de gruau sans cuisson (ou gruau overnight) sont particulièrement populaires, dit Lianna Nielsen – coach santé en nutrition intégrative – car le trempage aide les amidons à se décomposer et à réduire leur acide phytique naturel. «Cela permet au corps de le digérer plus facilement et d&rsquo;utiliser ses nutriments», dit-elle. «Le gruau overnight contient également de l&rsquo;amidon, qui aide à la digestion et à la perte de poids et qui contribue au sentiment de satiété.»</p><p>Ce n&rsquo;est pas tout. «En plus de régulariser votre métabolisme, il semble que la farine d&rsquo;avoine peut réduire les risques de souffrir de maladie cardiaque, améliore le système immunitaire et vous permet de vous sentir rassasié pendant plus longtemps», déclare Nielsen.<br /> Pas étonnant que les recettes combinant l&rsquo;avoine et le chia soient si populaires parmi les nutritionnistes et les diététistes. Et il y a toutes sortes de façons créatives de le préparer, en alternant les fruits, les types de lait ou boissons végétales, les épices et les ingrédients uniques comme le tahini.</p><p>Voici 10 recettes d’experts en nutrition pour concocter de délicieux gruau sans cuisson, avec des graines de chia.</p><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5fa549cf27bef" class="ad " data-ad-slot-name="/listicle/rail_1" data-ad-responsive-sizes='{"large_screen":[[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"rail_1","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5fa549cf27c51" class="ad " data-ad-slot-name="/listicle/content_1" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_1","location":"top"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-3/" id="card-3/" ></a><div class="card-number"> <span class="current-page-count">3 </span><span
 class="total-page-count">/ 12</span></div><div class="video-player jwplayer" id="jwp_f6c600886f07a360168858122faaa7c0" style="background: url(https://content.jwplatform.com/thumbs/jz4uyddE.jpg) no-repeat center center;height: 0;padding-bottom: 56.25%"></div><div class="card-content"><h2>Recette de gruau à préparer la veille</h2></p><p>Réalisez cette recette de gruau à préparer la veille et offrez-vous le luxe de dormir un peu plus longtemps le matin. À essayer avec de la noix de coco ou des fruits secs.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/recette-de-gruau-a-preparer-la-veille/">Obtenir la recette</a></h6><p></div></div><div class="listicle-card"> <a name="card-4/" id="card-4/" ></a><div class="card-number"> <span class="current-page-count">4 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199561" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Gruau sans cuisson au beurre d'amande." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-beurre-amande-graines-de-chia.jpg" /><noscript><img class="alignnone size-full wp-image-199561" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-beurre-amande-graines-de-chia.jpg" alt="Gruau sans cuisson au beurre d'amande." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE JENNIE MIREMADI, MS, CNS, LDN</span></span><div class="card-content"><h2>Gruau sans cuisson au beurre d&rsquo;amande</h2></p><p>Cette recette riche en protéines contient du beurre d&rsquo;amande et des graines de chia, gracieuseté de la nutritionniste clinique intégrative agréée Jennie Miremadi.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/gruau-sans-cuisson-au-beurre-damande/">Obtenir la recette</a></h6><p></div></div><div class="listicle-card"> <a name="card-5/" id="card-5/" ></a><div class="card-number"> <span class="current-page-count">5 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199569" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Gruau sans cuisson «Golden Milk» pour stimuler le système immunitaire." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-graines-de-chia-Golden-Milk.jpg" /><noscript><img class="alignnone size-full wp-image-199569" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-graines-de-chia-Golden-Milk.jpg" alt="Gruau sans cuisson «Golden Milk» pour stimuler le système immunitaire." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE CHRISTINE BULLOCK</span></span><div class="card-content"><h2>Gruau sans cuisson «Golden Milk» pour stimuler le système immunitaire</h2></p><p>Cette recette de gruau sans cuisson aux graines de chia revendique ses propriétés immunitaires et anti-inflammatoires grâce à la curcumine – principal composé du curcuma – et aux graines de chia. Recette fournie par la nutritionniste Christine Bullock, coach fitness, conseillère en nutrition et fondatrice de Kayo Body Care.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/gruau-sans-cuisson-golden-milk-pour-stimuler-le-systeme-immunitaire/">Obtenir la recette</a></h6><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5fa549cf27ec3" class="ad " data-ad-slot-name="/listicle/rail_2" data-ad-responsive-sizes='{"large_screen":[[300,250],[300,600]]}' data-ad-targeting='{"tf":"atf","pos":"rail_2","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5fa549cf27f22" class="ad " data-ad-slot-name="/listicle/content_2" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"atf","pos":"content_2","location":"middle"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-6/" id="card-6/" ></a><div class="card-number"> <span class="current-page-count">6 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199566" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Gruau chaud aux graines de chia." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-chaud-bananes-graines-de-chia.jpg" /><noscript><img class="alignnone size-full wp-image-199566" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-chaud-bananes-graines-de-chia.jpg" alt="Gruau chaud aux graines de chia." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE MARY ELLEN PHIPPS, MPH, RDN, LD</span></span><div class="card-content"><h2>Gruau chaud aux graines de chia</h2></p><p>Cette recette toute simple – une gracieuseté de Mary Ellen Phipps, de Milk &amp; Honey Nutrition – offre une variété de saveur grâce à un choix varié de garniture: des chips de noix de coco au mélange montagnard en passant par le kiwi…</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/gruau-chaud-aux-graines-de-chia/">Obtenir la recette</a></h6><p></div></div><div class="listicle-card"> <a name="card-7/" id="card-7/" ></a><div class="card-number"> <span class="current-page-count">7 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199568" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Gruau overnight d'automne aux figues et chia." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-graines-de-chia-automne-figues.jpg" /><noscript><img class="alignnone size-full wp-image-199568" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-graines-de-chia-automne-figues.jpg" alt="Gruau overnight d'automne aux figues et chia." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE INSTITUTE FOR INTEGRATIVE NUTRITION</span></span><div class="card-content"><h2>Gruau overnight d&rsquo;automne aux figues et chia</h2></p><p>Cette délicieuse recette automnale réconfortante – offerte par Sheri Vettel, nutritionniste de l&rsquo;<em>Institute for Integrative Nutrition</em> – est composée de cannelle, de vanille, de sirop d&rsquo;érable et de figues fraîches.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/gruau-overnight-dautomne-aux-figues-et-chia/ ">Obtenir la recette</a></h6><p></div></div><div id="listicle_nativo1"></div><div class="listicle-card"> <a name="card-8/" id="card-8/" ></a><div class="card-number"> <span class="current-page-count">8 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199567" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Gruau sans cuisson à la citrouille et aux graines de chia." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-citrouille-graines-de-chia.jpg" /><noscript><img class="alignnone size-full wp-image-199567" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-citrouille-graines-de-chia.jpg" alt="Gruau sans cuisson à la citrouille et aux graines de chia." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE LEAH BARRON</span></span><div class="card-content"><h2>Gruau sans cuisson à la citrouille et aux graines de chia</h2></p><p>Plongez dans l&rsquo;esprit de l&rsquo;automne avec cette gâterie saisonnière composée de purée de citrouille, d&rsquo;épices de citrouille et de sirop d&rsquo;érable. Une gracieuseté de Leah Barron, nutritionniste et entraîneuse personnelle.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/gruau-sans-cuisson-a-la-citrouille-et-aux-graines-de-chia/">Obtenir la recette</a></h6><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5fa549cf28188" class="ad " data-ad-slot-name="/listicle/rail_3" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_3","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5fa549cf281d0" class="ad " data-ad-slot-name="/listicle/content_3" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_3","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-9/" id="card-9/" ></a><div class="card-number"> <span class="current-page-count">9 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199563" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Avoine de Chia-Cerise-Chocolat." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-avoine-Cerise-Chocolat.jpg" /><noscript><img class="alignnone size-full wp-image-199563" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-cereales-avoine-Cerise-Chocolat.jpg" alt="Avoine de Chia-Cerise-Chocolat." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE SUSAN BOWERMAN, M.S. RD, CSSD, CSOWM, FAND</span></span><div class="card-content"><h2>Avoine de Chia-Cerise-Chocolat</h2></p><p>Comblez votre dent sucrée avec cette délicieuse recette de gruau au chia-cerises-chocolat. Un délice qui comble l’appétit, avec de la poudre de protéine au chocolat, du cacao, des cerises et du miel ou du sirop d&rsquo;agave. Une gracieuseté de Susan Bowerman, nutritionniste.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/avoine-de-chia-cerise-chocolat/">Obtenir la recette</a></h6><p></div></div><div class="listicle-card"> <a name="card-10/" id="card-10/" ></a><div class="card-number"> <span class="current-page-count">10 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199562" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Gruau gruau sans cuisson au beurre d'arachide et au chocolat (riche en protéines!)." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-beurre-arachide-chocolat.jpg" /><noscript><img class="alignnone size-full wp-image-199562" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-beurre-arachide-chocolat.jpg" alt="Gruau gruau sans cuisson au beurre d'arachide et au chocolat (riche en protéines!)." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE ERIN PALINSKI-WADE, RD</span></span><div class="card-content"><h2>Gruau gruau sans cuisson au beurre d&rsquo;arachide et au chocolat (riche en protéines!)</h2></p><p>Débordant de protéines et de fibres, cette préparation à base d&rsquo;avoine au chocolat et au beurre d&rsquo;arachide est aussi copieuse que saine, explique Palinski, qui a fourni cette recette facile.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/gruau-gruau-sans-cuisson-au-beurre-darachide-et-au-chocolat-riche-en-proteines/">Obtenir la recette</a></h6><p></div></div><div class="listicle-card"> <a name="card-11/" id="card-11/" ></a><div class="card-number"> <span class="current-page-count">11 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Tasses à déjeuner à l'avoine et aux graines de chia." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-avoine-graines-de-chia.jpg" /><noscript><img class="alignnone size-full wp-image-199560" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-avoine-graines-de-chia.jpg" alt="Tasses à déjeuner à l'avoine et aux graines de chia." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">AVEC L&#039;AUTORISATION DE VLADISLAV NOSICK / 500PX/GETTY IMAGES</span></span><div class="card-content"><h2>Tasses à déjeuner à l&rsquo;avoine et aux graines de chia</h2></p><p>Non seulement ces délicieuses tasses de petit-déjeuner sont végétaliennes, mais elles sont également sans gluten. Découvrez cette gracieuseté signée Mary Gollan, de Preg Appetit.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/tasses-a-dejeuner-a-lavoine-et-aux-graines-de-chia/">Obtenir la recette</a></h6><p></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5fa549cf2843d" class="ad " data-ad-slot-name="/listicle/rail_4" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_4","location":"rail"}'></div></section></section><section class="full-width-ad"><div id="ad5fa549cf28486" class="ad " data-ad-slot-name="/listicle/content_4" data-ad-responsive-sizes='{"mobile":[[300,250],[3,3]],"tablet":[[320,50],[300,250],[3,3]],"desktop":[[728,90],[640,360],[3,3],[300,250]],"large_screen":[[970,250],[970,90],[728,90],[3,3],[300,250]]}' data-ad-targeting='{"tf":"btf","pos":"content_4","location":"scroll"}'></div></section><section class="content pure-g"><section class="social-menu-desktop pure-u-lg-2-24"></section><section class=" pure-u-1 pure-u-lg-14-24"><div class="listicle-card"> <a name="card-12/" id="card-12/" ></a><div class="card-number"> <span class="current-page-count">12 </span><span
 class="total-page-count">/ 12</span></div> <img loading="lazy" class="alignnone size-full wp-image-199570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20750'%3E%3C/svg%3E" alt="Gruau overnight (le meilleur!)." width="1000" height="750" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-toute-la-nuit-fraises-graines-de-chia.jpg" /><noscript><img class="alignnone size-full wp-image-199570" src="https://www.selection.ca/wp-content/uploads/2020/11/gruau-sans-cuisson-toute-la-nuit-fraises-graines-de-chia.jpg" alt="Gruau overnight (le meilleur!)." width="1000" height="750" /></noscript><span class="credits-overlay"><span class="image-credit">ARX0NT/GETTY IMAGES</span></span><div class="card-content"><h2>Gruau overnight (le meilleur!)</h2></p><p>Cette recette de gruau au chia aussi copieuse que savoureuse est excellente pour le petit-déjeuner ou pour une collation en fin d&rsquo;après-midi. Gracieuseté de Lianna Nielsen.</p><h6 class="listicle-page__cta-button"><a href="https://www.selection.ca/cuisine/recettes/gruau-overnight-le-meilleur/">Obtenir la recette</a></h6></div></div></section><section class="pure-u-1 pure-u-lg-8-24 sidebar"><div id="ad5fa549cf28588" class="ad " data-ad-slot-name="/listicle/rail_5" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_5","location":"rail"}'></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div class="post-date published-date  pure-u-1 pure-u-lg-14-24"> Contenu original: novembre 06, 2020</div><section class="brand-info pure-u-1"><div id="brand-container" class="brand-container"><div id="brand-img" class="brand-img"><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif"/><noscript><img src="http://www.selection.ca/wp-content/plugins/pup-first-published-taxonomy/images/rd-com.gif"/></noscript></a></div><div id="brand-url" class="brand-url"><span class="brand-via">Contenu original </span><a href="https://www.rd.com/" target="_blank"  data-analytics-metrics='{"name":"Reader's Digest","module":"navigation","position":"footer"}'>Reader's Digest</a></div></div></section><div class="cm-newsletter-container" id="cm-newsletter-container-wrap"></div></section></section><section class="content pure-g" style="width: 100%;"><section class="social-menu-desktop pure-u-lg-2-24">&nbsp;</section><section class="pure-u-1 pure-u-lg-14-24"><div id="taboola5fa549cf28fdc"  data-lazy-load-offset-mobile="2500" data-lazy-load-offset-desktop="2500"></div> <script type="text/javascript">window._taboola = window._taboola || [];
			_taboola.push({
				'mode': 'thumbnails-a',
				'placement': 'srd-cuisine-below listicle Thumbnails',
				'target_type': 'mix',
				'container': 'taboola5fa549cf28fdc'
			});</script> </section><section class="pure-u-1 pure-u-lg-8-24 taboola-sidebar"><div id="ad5fa549cf28fed" class="ad " data-ad-slot-name="/listicle/rail_6" data-ad-responsive-sizes='{"large_screen":[[300,1050],[300,600],[300,250],[160,600]]}' data-ad-targeting='{"tf":"btf","pos":"rail_6","location":"rail"}'></div></section></section></section></main><div class="sticky-bottom-ad"><div id="ad5fa549cf290a1" class="ad " data-ad-slot-name="/listicle/oop" data-ad-targeting='{"pos":"oop","location":"oop","tf":"btf"}' data-ad-responsive-sizes='{"mobile":[[1,1],[320,50]],"tablet":[[1,1]],"desktop":[[1,1]],"large_screen":[[1,1]]}'></div></div><footer class="footer"><div class="container"><div class="pure-g"><div class="pure-u-1 pure-u-md-3-5 left-foot"><div class="ipad-hide logo-socials"> <a data-analytics-metrics='{"name":"footer logo","module":"navigation","position":"footer"}' href=" https://www.selection.ca/ " class="footer-logo"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;" data-lazy-src="data:image/png;base64,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"><noscript><img loading="lazy" src="data:image/png;base64,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" alt="Sélection du Reader&#039;s Digest Logo" style="width:100px; height:100px;"></noscript> </a><ul id="menu-footer-social-links" class="footer-social-links"><li id="menu-item-102532" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"facebook","module":"footer","position":"follow us"}' href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" aria-label="facebook icon"><i class="fa fa-facebook-square"></i></a></li><li id="menu-item-102534" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"instagram","module":"footer","position":"follow us"}' href="https://www.instagram.com/selection.ca/" aria-label="instagram icon"><i class="fa fa-instagram"></i></a></li><li id="menu-item-102535" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"pinterest","module":"footer","position":"follow us"}' href="https://www.pinterest.ca/selectionca/" aria-label="pinterest icon"><i class="fa fa-pinterest"></i></a></li><li id="menu-item-102539" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"twitter","module":"footer","position":"follow us"}' href="https://www.twitter.com/selectionrd" aria-label="twitter icon"><i class="fa fa-twitter"></i></a></li><li id="menu-item-102543" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"youtube","module":"footer","position":"follow us"}' href="https://www.youtube.com/watch?v=7OG2i89gYAY" aria-label="youtube icon"><i class="fa fa-youtube"></i></a></li></ul></div><div class="site-links"><ul id="menu-our-brands" class="footer-site-links"><li id="menu-item-115849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115849"><a href="https://www.readersdigest.ca/" data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"footer","position":"navigation"}'>Reader&rsquo;s Digest</a></li><li id="menu-item-115852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115852"><a href="/sante/" data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"footer","position":"navigation"}'>Plaisirs Santé</a></li></ul><ul class="footer-site-links"><li id="menu-item-115847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115847"><a href="https://www.besthealthmag.ca/" data-analytics-metrics='{"name":"Best Health","module":"footer","position":"navigation"}'>Best Health</a></li></ul></div><div class="footer-brand-links-container"><div class="footer-brand-links"><p>Nos Marques</p><ul id="menu-footer-brand-links" class="footer-brand-links"><li id="menu-item-102522" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Reader&#039;s Digest","module":"navigation","position":"footer"}' href="https://www.readersdigest.ca/">Reader&rsquo;s Digest</a></li><li id="menu-item-102526" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Plaisirs Sant\u00e9","module":"navigation","position":"footer"}' href="/sante/">Plaisirs Santé</a></li><li id="menu-item-102530" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Best Health","module":"navigation","position":"footer"}' href="https://www.besthealthmag.ca/">Best Health</a></li></ul></div><ul id="menu-footer-global-links" class="footer-global-links"><li id="menu-item-102546" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Infolettre","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Infolettre</a></li><li id="menu-item-102550" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"D\u00e9sabonnement","module":"header","position":"main navigation"}' href="https://www.selection.ca/desabonnement/">Désabonnement</a></li><li id="menu-item-102551" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"G\u00e9rer les pr\u00e9f\u00e9rences","module":"header","position":"main navigation"}' href="https://www.selection.ca/infolettre/">Gérer les préférences</a></li><li id="menu-item-102558" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Magazine Abonnez-vous","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Magazine Abonnez-vous</a></li><li id="menu-item-102559" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnement-cadeau","module":"header","position":"main navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement-cadeau</a></li><li id="menu-item-102561" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"\u00c9ditions num\u00e9riques","module":"header","position":"main navigation"}' href="https://www.selection.ca/editions-numeriques/">Éditions numériques</a></li><li id="menu-item-102563" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Politique de protection de la vie priv\u00e9e","module":"header","position":"main navigation"}' href="https://www.selection.ca/vie-privee/">Politique de protection de la vie privée</a></li><li id="menu-item-102565" class="menu-item menu-item-type-post_type menu-item-object-page"><a data-analytics-metrics='{"name":"Conditions d\u2019utilisation","module":"header","position":"main navigation"}' href="https://www.selection.ca/termes/">Conditions d’utilisation</a></li><li id="menu-item-102570" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Annoncez chez nous","module":"header","position":"main navigation"}' href="/annoncez-sur-notre-site/">Annoncez chez nous</a></li><li id="menu-item-102574" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Service \u00e0 la client\u00e8le","module":"header","position":"main navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li><li id="menu-item-102579" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Sweepstakes","module":"header","position":"main navigation"}' href="https://www.selection.ca/sweepstakes/">Sweepstakes</a></li></ul><div class="copyright">&copy; 2020 Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</div></div></div><div class="pure-u-1 pure-u-md-2-5 right-foot"><div class="newsletter"><h3>Abonnez-vous à notre infolettre</h3><form action="https://www.selection.ca/newslettersignuppage/" method="post"
 data-analytics-metrics='{"name":"newsletter signup","module":"newsletter signup","position":"footer"}'> <label class="hidden" for="email">Entrez votre courriel</label> <input type="text" id="email" name="email" placeholder="Courriel"
 aria-label="Entrez votre courriel"> <button type="submit" id="subscribe">S’inscrire</button></form></div><div class="diyu-logo"><div class="diyu-text"> Profitez des MEILLEURES histoires, conseils et blagues!</div><div class="diyu-img"> <a data-analytics-metrics='{"name":"Subscribe link","module":"footer","position":"magazine subscription"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900" aria-label="DIY UNIVERSITY Online Courses" target="_blank" rel="noopener noreferrer"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="DIY UNIVERSITY" style="width:95px" data-lazy-src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png"><noscript><img src="https://www.selection.ca/wp-content/uploads/2020/03/subscribe-to-the-mag-srd-red.png" alt="DIY UNIVERSITY" style="width:95px"></noscript> </a></div></div></div></div></div></footer> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6034767&amp;cv=2.0&amp;cj=1" height="1" width="1" alt="*"></noscript> <script type="text/javascript">var tmbi_video_settings = {"video_players":[{"player_id":"jwp_f6c600886f07a360168858122faaa7c0","video_id":"jz4uyddE","sticky":"true","autoplay":"viewable","mute":"true","moat":"true","comscore":"true","ads":"true","native":"false","autoplay_mobile":"true","autopause":"true","autopause_mobile":"true","view":"0.80","jwp_sticky_offset":"240","jwp_sticky_mobile_offset":"240","jwp_sticky_mobile":"false","tab_pause":"false","embed_video":"false","disable_recommendations":"false","type_of_player":"jw"}],"advertising_settings":{"requestTimeout":"20000","vastLoadTimeout":"12000","loadVideoTimeout":"15000","maxRedirects":"4","vpaidmode":"enabled","preloadAds":"true","autoplayadsmuted":"true","bids":{"settings":{"mediationLayerAdServer":"dfp","bidTimeout":"6000"},"bidders":[{"id":"482808","pubid":"0000","name":"IndexExchange"},{"id":"6178","pubid":"p0pvEJ0C","name":"MediaGrid","type":"OpenRTB"},{"id":"235491","name":"SpotX","type":"OpenRTB"}]}},"iris_data":{"iris_switch":"1","iris_client_token":"MWEAN9DYLVRSBGA","iris_access_token":"5d38e9c84530419979500ccbc4b220c0a81b74d8072b864294e4b0885774c608"},"targeting":{"gs_cat":["gs_health","gs_food","gs_health_misc","gs_fashion","gs_tech_computing","pr_tmbi_health_musclepain","gs_covid19"]}}</script> <div id="browser-install-message-body" style="display:none"><div class="message"><p><span>Nous ne supportons plus le navigateur Internet Explorer</span> Nous sommes soucieux de vous offrir une expérience de navigation satisfaisante avec des navigateurs qui prennent en charge les nouvelles normes Web et les bonnes pratiques de sécurité.</p><p>Nous recommandons à nos utilisateurs de mettre à jour le navigateur</p> <a class="close"></a><ul class="browsers"><li><a href="https://www.google.com/chrome/" target="_blank">Google Chrome</a></li><li><a href="https://www.apple.com/safari/" target="_blank">Apple Safari</a></li><li><a href="https://www.mozilla.org/en-US/firefox/" target="_blank">Mozilla Firefox</a></li><li><a href="https://www.microsoft.com/en-us/edge" target="_blank">Microsoft Edge</a></li></ul></div></div> <script type='text/javascript'>var ix_header_bidder_data = {"ix-desktop-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-82921100256406.js","ix-mobile-url":"\/\/js-sec.indexww.com\/ht\/p\/184414-175280077214067.js"};</script> <script type='text/javascript'>var referrers_list = {"aol.com":"aol.com","besthealth.ca":"besthealth.ca","bing.com":"bing.com","businessinsider.com":"businessinsider.com","com.google":"com.google","com.google.android.gm":"com.google.android.gm","com.google.android.googlequicksearchbox":"com.google.android.googlequicksearchbox","com.pinterest":"com.pinterest","constructionprotips.com":"constructionprotips.com","duckduckgo.com":"duckduckgo.com","facebook.com":"facebook.com","m.facebook.com":"m.facebook.com","familyhandyman.com":"familyhandyman.com","flipboard.com":"flipboard.com","from.flipboard.com":"from.flipboard.com","foxnews.com":"foxnews.com","gmail.com":"gmail.com","google.ca":"google.ca","google.co.in":"google.co.in","google.co.uk":"google.co.uk","google.com":"google.com","google.com.au":"google.com.au","google.com.ph":"google.com.ph","google.ie":"google.ie","instagram.com":"instagram.com","l.facebook.com":"l.facebook.com","linkedin.com":"linkedin.com","linkin.bio":"linkin.bio","live.com":"live.com","mail.yahoo.com":"mail.yahoo.com","msn.com":"msn.com","nativeapp.toutiao.com":"nativeapp.toutiao.com","newsbreakapp.com":"newsbreakapp.com","outbrain.com":"outbrain.com","outlook.com":"outlook.com","paid.outbrain.com":"paid.outbrain.com","pinterest.com":"pinterest.com","rd.com":"rd.com","readersdigest.ca":"readersdigest.ca","reddit.com":"reddit.com","selection.readersdigest.ca":"selection.readersdigest.ca","smartnews.com":"smartnews.com","t.co":"twitter.com","taboola.com":"taboola.com","tasteofhome.com":"tasteofhome.com","thehealthy.com":"thehealthy.com","twitter.com":"twitter.com","yahoo.com":"yahoo.com","search.yahoo.com":"search.yahoo.com","zergnet.com":"zergnet.com"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"1000","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"manual","secure":"1"};</script> <script type='text/javascript'>var tmbi_ad_data = {"global_targeting":{"property":"6178","siteId":"srd","pageType":"listicle","url":"\/cuisine\/bien-manger\/10-recettes-de-gruau-sans-cuisson-aux-graines-de-chia-que-les-nutritionnistes-adorent\/","keywords":"alimentation,recette","category":"cuisine","topic":"bienmanger","tax0":"srd","tax1":"cuisine","tax2":"bienmanger","tax3":"alimentation,recette","pt":"video-listicle","platform":"desktop","theme":"new","contentID":"199558","sponsors":["no_value"],"author":["hcauvet"],"afc":"no","gs_cat":["gs_health","gs_food","gs_health_misc","gs_fashion","gs_tech_computing","pr_tmbi_health_musclepain","gs_covid19"]},"breakpoint":{"large_screen":1024,"desktop":769,"tablet":481,"mobile":0},"offset":{"mobile":"500","desktop":"600"},"options":{"dfp_property":"6178","dfp_site_id":"srd","dfp_platform":"desktop","dfp_media_net":1,"dfp_media_net_timeout":"","dfp_media_net_customer_id":"","dfp_content_id_default":"19184","dfp_lazy_load_offset_article":"600","dfp_lazy_load_offset_article_mobile":"500","dfp_lazy_load_offset_category":"600","dfp_lazy_load_offset_category_mobile":"500","dfp_lazy_load_offset_homepage":"600","dfp_lazy_load_offset_homepage_mobile":"500","dfp_lazy_load_offset_listicle":"600","dfp_lazy_load_offset_listicle_mobile":"500","dfp_lazy_load_offset_recipedetail":"","dfp_lazy_load_offset_recipedetail_mobile":"","dfp_lazy_load_offset_videocategory":"600","dfp_lazy_load_offset_videocategory_mobile":"500","dfp_tracking_code_id":"utm, trkid, fbcldid, pintID","dfp_newsletter_tracking_id":" _cmp, _ebid, _emid, _ehid","dfp_exclude_ad_slot_article":"","dfp_exclude_ad_slot_article_mobile":"","dfp_exclude_ad_slot_category":"","dfp_exclude_ad_slot_category_mobile":"","dfp_exclude_ad_slot_homepage":"","dfp_exclude_ad_slot_homepage_mobile":"","dfp_exclude_ad_slot_listicle":"","dfp_exclude_ad_slot_listicle_mobile":"","dfp_exclude_ad_slot_recipedetail":"","dfp_exclude_ad_slot_recipedetail_mobile":"","dfp_exclude_ad_slot_videocategory":"","dfp_exclude_ad_slot_videocategory_mobile":"","dfp_exclude_pages":"126586","dfp_refresh_ad_status_mobile":"1","dfp_refresh_ad_inview_status_mobile":"1","dfp_refresh_ad_timer_mobile":"17","dfp_refresh_ad_count_mobile":"10","dfp_refresh_ad_pause_status_mobile":"1","dfp_refresh_ad_status_desktop":"1","dfp_refresh_ad_inview_status_desktop":"1","dfp_refresh_ad_timer_desktop":"13","dfp_refresh_ad_count_desktop":"10","dfp_refresh_ad_pause_status_desktop":"1","dfp_prevent_refresh_slot":"","dfp_prevent_refresh_all_slots":"","ad_index_bidder":"1","ad_amazon_bidder":"3","bx_xchange_script_id":""},"should_use_batch":"","tracking_codes":["utm"," trkid"," fbcldid"," pintID"],"newsletter_tracking_codes":[" _cmp"," _ebid"," _emid"," _ehid"],"ad_unit_three":"listicle","video_content":"video listicle","_gfc":"","block_refresh":""};</script> <script type='text/javascript' src='https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_single_4bcf2c757561e5729cd628ef389f6595.js'></script> <script type='text/javascript'>var comscore_vars = {"c1":"2","c2":"6034767","ajax_url":"https:\/\/www.selection.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js'></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/ETYhtKlh.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var Pressboard_Media_ID = ["135236"];</script> <script type='text/javascript'>var bumblebee_nav_data = {"strings":{"go_back_to_menu":"Retour au menu {MENU_NAME}","main_menu_title":"Principal"}};</script> <script type='text/javascript'>var tmbi_bx = {"script_id":"3125"};</script> <script type='text/javascript'>var tmbi_taboola = {"script":"\/\/cdn.taboola.com\/libtrc\/readersdigestcanada-selectionca\/loader.js"};</script> <script async type='text/javascript' src='https://cdn.speedcurve.com/js/lux.js?id=128112127&#038;ver=1.0.1'></script> <script type='text/javascript'>var LUX_label = "www.constructionprotips.com.listicle.199558";</script> <script type='text/javascript' src='https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies afin d’atteindre les objectifs énoncés dans notre «Chartre pour la protection des données personnelles et cookies». Pour en savoir plus ou pour retirer votre consentement, <a href="/vie-privee/#eu-gdpr">veuillez vous référer à cette chartre.</a> En cliquant sur le X pour fermer, en faisant défiler cette page, en cliquant sur un hyperlien ou en poursuivant votre navigation, vous acceptez d’activer les cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">×</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Je refuse</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div></div><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script> <div class="accessibility-menu"><div class="menu-hamburger-menu-container"><ul id="menu" class="pure-menu-children hamburger-menu-items"><li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/sante/">Santé<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Beaut\u00e9","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/beaute/">Beauté</a></li><li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Diab\u00e8te","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/diabete/">Diabète</a></li><li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Famille et relations","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/famille/">Famille et relations</a></li><li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maigrir","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maigrir/">Maigrir</a></li><li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Maladies et conseils","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/maladies-conseils/">Maladies et conseils</a></li><li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Pr\u00e9vention","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/prevention/">Prévention</a></li><li id="menu-item-152195" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Sant\u00e9 des yeux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/sante-des-yeux/">Santé des yeux</a></li><li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Sant\u00e9:Vivre sainement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/sante/vivre-sainement/">Vivre sainement</a></li></ul></li><li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-recipe-ancestor menu-item-has-children"><a href="https://www.selection.ca/cuisine/">Cuisine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-117135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Bien manger","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/bien-manger/">Bien manger</a></li><li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Nutrition","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/nutrition/">Nutrition</a></li><li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-recipe-ancestor current-menu-parent current-recipe-parent"><a data-analytics-metrics='{"name":"Cuisine:Recettes","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/recettes/">Recettes</a></li><li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Cuisine:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/cuisine/trucs-cuisine/">Trucs et astuces</a></li></ul></li><li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/maison/">Maison et jardinage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Animaux","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/animaux/">Animaux</a></li><li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Entretien et rangement","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/entretien-et-rangement/">Entretien et rangement</a></li><li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Jardinage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/jardinage/">Jardinage</a></li><li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Mon argent","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/mon-argent/">Mon argent</a></li><li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:R\u00e9novation et bricolage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/renovation-et-bricolage/">Rénovation et bricolage</a></li><li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Maison et jardinage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/maison/trucs-et-astuces/">Trucs et astuces</a></li></ul></li><li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/voyage/">Voyage<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Voyages au Canada","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/canada/">Voyages au Canada</a></li><li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Destinations de voyage","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/destinations-de-voyage/">Destinations de voyage</a></li><li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Voyage:Trucs et astuces","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/voyage/astuces-de-voyage/">Trucs et astuces</a></li></ul></li><li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/auto/">Automobile<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Accessoires","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/accessoires/">Accessoires</a></li><li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Entretien auto","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/entretien-auto/">Entretien auto</a></li><li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Guide d&#039;achat","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/guide-achat/">Guide d&rsquo;achat</a></li><li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voyage en voiture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voyage-voiture/">Voyage en voiture</a></li><li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Automobile:Voiture de luxe","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/auto/voiture-luxe/">Voiture de luxe</a></li></ul></li><li id="menu-item-109726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/reportages/">Culture<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-109730" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Arts et culture","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/arts-et-culture/">Arts et culture</a></li><li id="menu-item-109729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Insolite","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/insolite/">Insolite</a></li><li id="menu-item-109871" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Culture:Reportages","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/">Reportages</a></li></ul></li><li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.selection.ca/jeux-et-concours/">Jeux et concours<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a data-analytics-metrics='{"name":"Jeux et concours:Concours","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/concours/">Concours</a></li><li id="menu-item-191305" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Jeux et concours:Jeux","module":"header","position":"drop down navigation"}' href="https://jeux.selection.ca/">Jeux</a></li></ul></li><li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.selection.ca/marques-de-confiance/">Les marques de confiance<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-181404" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:Les gagnants 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/les-gagnants-marque-de-confiancemd-2020-de-selection/">Les gagnants 2020</a></li><li id="menu-item-187425" class="menu-item menu-item-type-post_type menu-item-object-listicle"><a data-analytics-metrics='{"name":"Les marques de confiance:Vitrine Marque de confiance\u1d39\u1d30 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/vitrine-des-marques/vitrine-marque-de-confiance/">Vitrine Marque de confianceᴹᴰ 2020</a></li><li id="menu-item-181406" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Les marques de confiance:\u00c0 propos du sondage 2020","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/marques-de-confiance/a-propos-du-sondage-2020/">À propos du sondage 2020</a></li></ul></li><li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Magazine<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-163980" class="menu-item menu-item-type-post_type menu-item-object-post"><a data-analytics-metrics='{"name":"Magazine:Ce mois-ci dans le magazine S\u00e9lection","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/">Ce mois-ci dans le magazine Sélection</a></li></ul></li><li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.selection.ca/menu-abonnezvous/">Abonnements<span class="screen-reader-text">Autres recommandations</span></a><ul class="sub-menu"><li id="menu-item-102629" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnements","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&amp;cds_page_id=219900">Abonnements</a></li><li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Abonnement cadeau","module":"header","position":"drop down navigation"}' href="https://abonnement.selection.ca/servlet/GiftsGateway?cds_mag_code=RDF&amp;cds_page_id=219910">Abonnement cadeau</a></li><li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:\u00c9ditions num\u00e9riques","module":"header","position":"drop down navigation"}' href="https://w1.buysub.com/pubs/RF/RDF/01-srd-media-page.jsp?cds_mag_code=RDF&amp;cds_page_id=232065">Éditions numériques</a></li><li id="menu-item-177814" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Infolettres","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/infolettre/">Infolettres</a></li><li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom"><a data-analytics-metrics='{"name":"Abonnements:Service \u00e0 la client\u00e8le","module":"header","position":"drop down navigation"}' href="https://www.selection.ca/service-client/">Service à la clientèle</a></li></ul></li></ul></div></div> <script defer src="https://www.selection.ca/wp-content/cache/autoptimize/js/autoptimize_481332737eb467fd6ef0145ae1c9d800.js"></script></body></html>